<!DOCTYPE html>
<html lang="pt-BR">
	<head>
		<script>dataLayerEstadao = [{"pagina":{"tipo":"Noticia","url":"http:\/\/politica.estadao.com.br\/noticias\/geral,mdb-avalia-lancar-pre-candidatura-de-meirelles-em-15-dias,70002312044","titulo":"MDB avalia lançar pré-candidatura de Meirelles em 15 dias","produto":"Estadão","editoria":"Política","subeditoria":"Geral","modulos":"Foto","paywall":"ativo","paywallStatus":"0","coluna":"","blog":null,"id":"P_1.2312044","midia":"Notícias","tags":"Romero Jucá|Michel Temer|Geraldo Alckmin|eleições 2018|Henrique Meirelles","autor":"Vera Rosa e Julia Lindner"}}]; </script><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8"/>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script>

        <script type='text/javascript'> 
            DFP.init('/118650305/estadao/politica','politica');
            DFP.pushTargetsDefault({"tags":"romero-juca,michel-temer,geraldo-alckmin,eleicoes-2018,henrique-meirelles"});
        </script>
        

<title>MDB avalia lan&ccedil;ar pr&eacute;-candidatura de Meirelles em 15 dias - Pol&iacute;tica - Estad&atilde;o</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=0">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="description" content="Senador Romero Juc&aacute; (RR), presidente do partido, conversou com Michel Temer sobre as vantagens de anunciar ex-ministro da Fazenda ainda neste m&ecirc;s">
<link rel="canonical" href="http://politica.estadao.com.br/noticias/geral,mdb-avalia-lancar-pre-candidatura-de-meirelles-em-15-dias,70002312044">
<meta name="google-site-verification" content="PfiLKXdZ8G42sTRx1JwiEfHMkIoKwxG8pFKwjhhxZ8c" />
<meta name="msvalidate.01" content="472E06798AE8794A1997378AF5BDA687" />
<meta property="fb:app_id" content="127970263920039" /> 
	<meta property="og:title" content="MDB avalia lan&ccedil;ar pr&eacute;-candidatura de Meirelles em 15 dias - Pol&iacute;tica - Estad&atilde;o" >
<meta property="og:type" content="article" >
	<meta property="og:url" content="http://politica.estadao.com.br/noticias/geral,mdb-avalia-lancar-pre-candidatura-de-meirelles-em-15-dias,70002312044" />
<meta property="og:image" content="https://img.estadao.com.br/resources/jpg/8/5/1520208141058.jpg" >
<meta property="og:site_name" content="Estad&atilde;o" >
<meta property="og:description" content="Senador Romero Juc&aacute; (RR), presidente do partido, conversou com Michel Temer sobre as vantagens de anunciar ex-ministro da Fazenda ainda neste m&ecirc;s" >


	<!-- Twitter Card -->
	<meta name="twitter:site" content="@Estadao"> 
		<meta name="twitter:title" content="MDB avalia lan&ccedil;ar pr&eacute;-candidatura de Meirelles em 15 dias - Pol&iacute;tica - Estad&atilde;o"> 
	<meta name="twitter:description" content="Senador Romero Juc&aacute; (RR), presidente do partido, conversou com Michel Temer sobre as vantagens de anunciar ex-ministro da Fazenda ainda neste m&ecirc;s "> 
	<meta name="twitter:card" content="summary_large_image"> 
	<meta name="twitter:image" content="https://img.estadao.com.br/resources/jpg/8/5/1520208141058.jpg" /> 

<link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/favicon.ico" >
<link rel="apple-touch-icon" href="https://statics.estadao.com.br/s2016/portal/img/favicon/apple-touch-icon.png">

<link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="dns-prefetch" href="//img.estadao.com.br">
<link rel="dns-prefetch" href="//front.multimidia.estadao.com.br">
<link rel="dns-prefetch" href="//rm.estadao.com.br">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//tag.navdmp.com">
<link rel="dns-prefetch" href="//s3.amazonaws.com">
<link rel="dns-prefetch" href="//navdmp.com">
<link rel="dns-prefetch" href="//b.scorecardresearch.com">
<link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br">
<link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net">
<link rel="dns-prefetch" href="//gadasource.storage.googleapis.com">

<link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css">
	<link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/estadao2016.min.css?ver=5.3">
 

<!--[if lt IE 10]>
	<link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/ie.css" media="all" />
<![endif]-->

<link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css">

	<script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js?ver=5.0"></script>

<script>
	var mod_default = mod_default || [];

	mod_default = [];

</script>				    <!-- Navegg -->
<script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js" async></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TJRF2W3');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/advertisement.js" async></script>		
    <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/">
<meta name="date" content="2018-05-17T05:00:00-03:00">
<script type="text/javascript" src="https://acesso.estadao.com.br/paywall/pw.js"></script>
<script type="text/javascript">
//taboola
!function (e, f, u) {e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'), document.getElementsByTagName('script')[0], 'https://cdn.taboola.com/libtrc/grupoestadao-estadao/loader.js');</script>

<!-- Header Adobe -->
<script type="text/javascript">
    var estadao_info = {
            'produto'      : "Estad\u00e3o",
            'editoria'     : "Pol\u00edtica",
            'subeditoria'  : "Geral",
            'id_documento' : 'P_1.2312044',
            'tags'         : 'Romero Jucá;Michel Temer;Geraldo Alckmin;eleições 2018;Henrique Meirelles',
            'tipo_midia'   : "Not\u00edcias",
            'autor'        : "Vera Rosa e\u00a0Julia Lindner"
    };
</script>

<!--Objeto Json LD para Google-->
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "datePublished": "2018-05-17T05:00:00-03:00",
        "dateModified": "2018-05-17T05:00:00-03:00",
        "headline": "MDB avalia lançar pré-candidatura de Meirelles em 15 dias",
        "description": "Senador Romero Jucá (RR), presidente do partido, conversou com Michel Temer sobre as vantagens de anunciar ex-ministro da Fazenda ainda neste mês",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "http://politica.estadao.com.br/noticias/geral,mdb-avalia-lancar-pre-candidatura-de-meirelles-em-15-dias,70002312044"
        },
        "isAccessibleForFree": "False",
        "hasPart":{
            "@type": "WebPageElement",
            "isAccessibleForFree": "False",
            "cssSelector" : ".pw-container"
        },
        "image": {
            "@type": "ImageObject",
            "url": "https://img.estadao.com.br/resources/jpg/8/5/1520208141058.jpg",
            "height": "648",
            "width": "932"
        },
        "author": {
            "@type": "Person",
            "name": "Vera Rosa e Julia Lindner"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Estadão",
            "logo": {
                "@type": "ImageObject",
                "url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png",
                "width": 260,
                "height": 60
            }
        }
    }
</script>

<link rel="amphtml" href="http://politica.estadao.com.br/noticias/geral,mdb-avalia-lancar-pre-candidatura-de-meirelles-em-15-dias,70002312044.amp">


        <script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/comscore/streamsense.5.1.5.160524.min.js" async></script>
        <script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/comscore/comscore.ott.1.4.0.min.js" async></script>

        
                    <!-- Facebook Pixel Code -->
            <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                    document,'script','//connect.facebook.net/en_US/fbevents.js');
                fbq('init', '1659995760901982');
                fbq('track', 'PageView');
            </script>
            <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript>
            <!-- End Facebook Pixel Code -->
        	</head>
	<body class="ajust-grid noticia-template politica page-area-noticia" data-area="noticia">
			<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
		<div class="hidden assine-bar">
	<a href="https://www.assineestadao.com.br/?&utm_source=portal_estadao_menu&utm_medium=portal_estadao_menu&utm_campaign=portal_estadao_menu" class="urlassine">Assine o Estadão</a>
	<div class="content">
		<a href="https://www.assineestadao.com.br/?&utm_source=portal_estadao_menu&utm_medium=portal_estadao_menu&utm_campaign=portal_estadao_menu" target="_blank"><img src="https://statics.estadao.com.br/s2016/portal/img/others/assine-banner.png" alt="assine"></a>
	</div>
</div>
			        <!-- Google Tag Manager (noscript) --> 
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
<!-- End Google Tag Manager (noscript) --> 

<!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 1/2-->
<script type="text/javascript"> 
// <![CDATA[
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=7672308');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript>				
		
		
<style> 
    #barra-estadao-parceiros { 
        margin: 0; 
        padding: 0; 
        height: 100%;
        max-height: 36px; 
        background-color: #393b41; 
        font-family: sans-serif;
        white-space: nowrap; 
        overflow: hidden!important; 
        overflow-x: auto!important; 
        box-sizing: border-box; 
    } 
    #barra-estadao-parceiros ul { 
        text-align: center; 
        padding: 9px 20px; 
        position: relative; 
        display: block; margin: 0; 
    } 
    #barra-estadao-parceiros ul li:last-child {padding-right:20px;}

    #barra-estadao-parceiros ul li { 
        margin: 0 5px; 
        display: inline-block;
        font-size: 13px; 
        color: #ffffff; 
        list-style: none;
    } 
    #barra-estadao-parceiros ul li a { 
        font-size: 13px;padding:0; margin: 0; 
        line-height: normal; 
        color: #ffffff; 
        text-decoration: none; 
        -webkit-transition: all .3s ease; 
        -moz-transition: all .3s ease; 
        -ms-transition: all .3s ease; 
        -o-transition: all .3s ease; 
        transition: all .3s ease; 
    } 
    #barra-estadao-parceiros ul li a.title {
        font-family: sans-serif; 
        color: #0797cf; 
    } 
    #barra-estadao-parceiros ul a:hover { 
        color: #D0D0D0;
    } 
    @media screen and (max-width: 950px) { 
    	#barra-estadao-parceiros > nav{width:950px; margin:0 auto;} 
    } 
    @media screen and (max-width: 830px) { 
    	#barra-estadao-parceiros > nav{width:830px; margin:0 auto;} 
    } 
	@media screen and (max-width: 767px) { 
        #barra-estadao-parceiros {
            display: none;
        }
    }
</style> 
<div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> 
    <nav> 
        <ul> 
            <li><a class="title" href="https://assine.estadao.com.br/?&utm_source= portal_estadao_selo_header&utm_medium= portal_estadao_selo_header&utm_campaign= portal_estadao_selo_header" target="_blank" >Assine o Estadão</a></li> 
            <li>●</li> 
            <li><a href="http://acervo.estadao.com.br/" target="_blank" >Acervo</a></li> 
            <li>●</li> 
            <li><a href="http://institucional.ae.com.br/" target="_blank" >Agência Estado</a></li> 
            <li>●</li> 
            <li><a href="http://www.classificadosestadao.com.br/" target="_blank">Classificados</a></li> 
            <li>●</li> 
            <li><a href="http://estradao.estadao.com.br/" target="_blank" >Estradão</a></li> 
            <li>●</li> 
            <li><a href="http://emais.estadao.com.br/" target="_blank" >E+</a></li> 
            <li>●</li> 
            <li><a href="http://esportefera.com.br/" target="_blank" >#FERA</a></li> 
            <li>●</li> 
            <li><a href="http://jornaldocarro.estadao.com.br/" target="_blank" >Jornal do Carro</a></li> 
            <li>●</li> 
            <li><a href="https://link.estadao.com.br/" target="_blank">Link</a></li> 
            <li>●</li> 
            <li><a href="http://paladar.estadao.com.br/" target="_blank">Paladar</a></li> 
            <li>●</li> 
            <li><a href="http://pme.estadao.com.br/" target="_blank">PME</a></li> 
            <li>●</li> 
            <li><a href="http://www.territorioeldorado.limao.com.br/" target="_blank" >Rádio Eldorado</a></li> 
        </ul> 
    </nav>
</div>
<header class="js-header header-estadao header-page-noticia header-page-noticia-imagem">
    <div class="header-wrapper"> 
        <!-- Botão do Menu -->
        <div class="header-hamburger-menu js-toggle-menu">
            <div class="header-menu-bar"></div>
        </div> 

        <!-- Busca e Perfil -->
        <div class="header-icon-menu">
            <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar">
                <i class="ico-search"></i>
            </a>
             <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil">
                <i class="ico-profile"></i>
            </a>
        </div> 

        <div class="header-primary-logo logo-small logo-blue js-logo-events">
            <a href="http://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo">
                <span>Estadão - Portal do Estado de S. Paulo</span>
            </a>
        </div>            


       <!-- Banner  Oferecimentos HEADER -->
        <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo">
            <script type="text/javascript">
                DFP.renderHtml({
                    'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo',
                    'targets': {"formato": "selo"},
                    "screenmap" : "out_of_page"
                });
            </script>
        </div>


        <!-- Título Principal da Editoria - DENTRO DA PAGINA DE NOTICIA-->
        
                    <div class="header-current-page cor-e">
                <a href="http://politica.estadao.com.br/" >
                    Política                </a>
            </div>
                   <div class="header-share"><ul class="share ">
            <li class="hidden">
            <a href="javascript:void(0);" class="balloon comentarios-balaozinho"  data-ancora='noticia_1' title="Comentários">
            </a>
        </li>
     
    <li class="facebook  colored">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http://politica.estadao.com.br/noticias/geral,mdb-avalia-lancar-pre-candidatura-de-meirelles-em-15-dias,70002312044" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
            </li>
    <li class="whatsapp  colored">

        <a href="whatsapp://send?text=MDB+avalia+lan%C3%A7ar+pr%C3%A9-candidatura+de+Meirelles+em+15+dias%20Estad%C3%A3o%3A%20http://politica.estadao.com.br/noticias/geral,mdb-avalia-lancar-pre-candidatura-de-meirelles-em-15-dias,70002312044%3Ffrom%3Dwhatsapp" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>        

    </li>
    <li class="twitter  colored">
        <a href="https://twitter.com/intent/tweet?text=MDB avalia lançar pré-candidatura de Meirelles em 15 dias%20@estadao%3A%20&amp;url=http://politica.estadao.com.br/noticias/geral,mdb-avalia-lancar-pre-candidatura-de-meirelles-em-15-dias,70002312044" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
    </li>
    <li class="other ">
        
        <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="http://politica.estadao.com.br/noticias/geral,mdb-avalia-lancar-pre-candidatura-de-meirelles-em-15-dias,70002312044" data-title="MDB avalia lançar pré-candidatura de Meirelles em 15 dias">&nbsp;</a>
                <div class="share-more" >
            <div class="share-total" data-url="http://politica.estadao.com.br/noticias/geral,mdb-avalia-lancar-pre-candidatura-de-meirelles-em-15-dias,70002312044"></div>
            <ul>				
    <li class="twitter">

        <a href="https://twitter.com/intent/tweet?text=MDB avalia lançar pré-candidatura de Meirelles em 15 dias%20@estadao%3A%20&amp;url=http://politica.estadao.com.br/noticias/geral,mdb-avalia-lancar-pre-candidatura-de-meirelles-em-15-dias,70002312044" target="_blank" class="ico-twitter" >
            <span>twitter</span>
        </a>
    </li>

<li class="gplus">
    <a href="https://plus.google.com/share?url=http://politica.estadao.com.br/noticias/geral,mdb-avalia-lancar-pre-candidatura-de-meirelles-em-15-dias,70002312044" target="_blank" class="ico-google-plus" >
        <span>google +</span>
    </a>
</li>
    <li class="linkedin">
        <a href="https://www.linkedin.com/cws/share?url=http://politica.estadao.com.br/noticias/geral,mdb-avalia-lancar-pre-candidatura-de-meirelles-em-15-dias,70002312044" target="_blank" class="ico-linkedin" >
            <span>linkedin</span>
        </a>
    </li>
    <li class="email">
        <a href="mailto:?subject=MDB avalia lançar pré-candidatura de Meirelles em 15 dias&amp;body=MDB avalia lançar pré-candidatura de Meirelles em 15 dias - http://politica.estadao.com.br/noticias/geral,mdb-avalia-lancar-pre-candidatura-de-meirelles-em-15-dias,70002312044" class="ico-envelope-o" 
           >
            <span>e-mail</span>
        </a>
    </li>

                 
                    <li class="print">

                        <a href="javascript:window.print();" class="ico-printer-text" >
                            <span>imprimir</span>
                        </a>
                    </li>

            </ul>
        </div>
            </li>
</ul>
</div>
        <!-- Botao de Voltar -->
        <a href="javascript:history.go(-1)" class="header-back-button">
            <div class="header-back-bar"></div>
        </a>

    </div> <!-- /header-wrapper -->

    <!-- SubMenu -->
        
        <nav class="header-menu header-secundary-menu">
            <div class="js-get-trending-bar"></div>
        </nav>
     

    <!-- Modal Menu --> 
    <section class="header-menu-user js-menu-user">
        <div class="header-wrapper">
            
<div class="search-box">
    <form method="GET" class="busca-filtro" action="//busca.estadao.com.br">
        <div class="input-search ico-search">
            <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" />    
        </div>
    </form>
</div>

<div class="row">
    <div class="col-lg-8 col-xs-12 col-sm-12">
        <ul class="navbar">
                            <li class="inline-block perfil item-1 " >
                    <a 
                    href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer"                    >
                        <span class="icon icon-perfil minha-conta-picture-mobile"></span>
                        <span class="text">Perfil</span>
                    </a>
                </li>
                            <li class="inline-block transito item-2 " >
                    <a 
                    href="https://transito.estadao.com.br"                    >
                        <span class="icon icon-transito"></span>
                        <span class="text">Trânsito</span>
                    </a>
                </li>
                            <li class="inline-block tempo item-3 " >
                    <a 
                    href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/"                    >
                        <span class="icon icon-tempo"></span>
                        <span class="text">Tempo</span>
                    </a>
                </li>
                            <li class="inline-block horoscopo item-4 " >
                    <a 
                    href="https://emais.estadao.com.br/horoscopo"                    >
                        <span class="icon icon-horoscopo"></span>
                        <span class="text">Horóscopo</span>
                    </a>
                </li>
                            <li class="inline-block quadrinhos item-5 " >
                    <a 
                    href="https://cultura.estadao.com.br/quadrinhos"                    >
                        <span class="icon icon-quadrinhos"></span>
                        <span class="text">Quadrinhos</span>
                    </a>
                </li>
                            <li class="inline-block loterias item-6 " >
                    <a 
                    href="https://loterias.estadao.com.br/mega-sena"                    >
                        <span class="icon icon-loterias"></span>
                        <span class="text">Loterias</span>
                    </a>
                </li>
                            <li class="inline-block aplicativos item-7 " >
                    <a 
                    href="https://www.estadao.com.br/aplicativos/"                    >
                        <span class="icon icon-aplicativos"></span>
                        <span class="text">Aplicativos</span>
                    </a>
                </li>
                            <li class="inline-block assine item-8 hidden" >
                    <a 
                    href="https://www.assineestadao.com.br/"                     target="_blank">
                        <span class="icon icon-assine"></span>
                        <span class="text">Assine</span>
                    </a>
                </li>
                    </ul>
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://opiniao.estadao.com.br/"  >
                                Opinião                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://politica.estadao.com.br/"  >
                                Política                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://economia.estadao.com.br/"  >
                                Economia & Negócios                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://brasil.estadao.com.br/"  >
                                Brasil                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://internacional.estadao.com.br/"  >
                                Internacional                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://esportes.estadao.com.br/"  >
                                Esportes                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://cultura.estadao.com.br/"  >
                                Cultura                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/ultimas"  >
                                Últimas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://acervo.estadao.com.br/"  >
                                Acervo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://pme.estadao.com.br/"  >
                                PME                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://jornaldocarro.estadao.com.br/"  >
                                Jornal do Carro                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://paladar.estadao.com.br/"  >
                                Paladar                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://link.estadao.com.br/"  >
                                Link                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://emais.estadao.com.br/"  >
                                E+                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://viagem.estadao.com.br/"  >
                                Viagem                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.classificadosestadao.com.br/"  >
                                Classificados                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://www.territorioeldorado.limao.com.br/"  >
                                Rádio Eldorado                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://alias.estadao.com.br/"  >
                                Aliás                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://educacao.estadao.com.br/"  >
                                Educação                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://ciencia.estadao.com.br/"  >
                                Ciência                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://sustentabilidade.estadao.com.br/"  >
                                Sustentabilidade                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://saude.estadao.com.br/"  >
                                Saúde                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://sao-paulo.estadao.com.br/"  >
                                São Paulo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://www.estadao.com.br/tudo-sobre/"  >
                                Tudo Sobre                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/ao-vivo/"  >
                                Ao Vivo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/blogs/"  >
                                Blogs                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/colunas/"  >
                                Colunas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://tv.estadao.com.br/"  >
                                TV Estadão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/aplicativos/"  >
                                Aplicativos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/infograficos"  >
                                Infográficos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://fotos.estadao.com.br/"  >
                                Fotos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://voce.estadao.com.br/"  >
                                Você no Estadão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://blog.estadaodados.com/"  >
                                Estadão Dados                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="https://emais.estadao.com.br/horoscopo"  >
                                Horóscopo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://loterias.estadao.com.br/mega-sena"  >
                                Loterias                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/"  >
                                Tempo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://transito.estadao.com.br/"  >
                                Trânsito                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/newsletter/"  >
                                Newsletter                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://cultura.estadao.com.br/quadrinhos"  >
                                Quadrinhos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://infograficos.estadao.com.br/public/jogos/sudoku"  >
                                Sudoku                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://infograficos.estadao.com.br/public/jogos/cruzada"  >
                                Cruzadas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://imoveis.moving.com.br/"  target="_blank" >
                                Moving                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://estradao.estadao.com.br/"  target="_blank" >
                                Estradão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.broadcastpolitico.com.br/"  >
                                Broadcast Político                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://economia.estadao.com.br/broadcast/"  >
                                Broadcast Econômico                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
            </div> <!-- /col-lg-8 -->
</div> <!-- /row -->
        </div> <!-- /header-wrapper -->
    </section>

    <span class="header-gradient-primary js-gradient"></span>

</header>

<div class="clearfix"></div>

<!-- Logo para Impressão -->
<img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" />

		
				
		
        
<!-- Noticia topo Mobile -->
<div class="noticia-imagem-principal">
    <img src="https://img.estadao.com.br/fotos/crop/320x300/resources/jpg/8/5/1520208141058.jpg" alt='REUTERS/Ueslei Marcelino' />
			<figcaption>REUTERS/Ueslei Marcelino</figcaption>
	</div>
<!-- Include de Ao Vivo se houver -->
<!-- Minha grid // n--noticia Atrelado ao js da redes sociais fixed -->
<section class="container">
    <section class="n--noticia infinito P_1.2312044"
             data-url="http://politica.estadao.com.br/noticias/geral,mdb-avalia-lancar-pre-candidatura-de-meirelles-em-15-dias,70002312044"
             data-tipo="Noticia"
             data-modulos="Foto"
             data-paywall="ativo"
             data-paywallstatus="0"
             data-produto="Estad&atilde;o"
             data-editoria="Pol&iacute;tica"
             data-subeditoria="Geral"
             data-guid="P_1.2312044"
             data-titulo="MDB avalia lan&ccedil;ar pr&eacute;-candidatura de Meirelles em 15 dias"
             data-tags="Romero Juc&aacute;; Michel Temer; Geraldo Alckmin; elei&ccedil;&otilde;es 2018; Henrique Meirelles"
             data-tipomidia="Not&iacute;cias"
             data-credito="Vera Rosa e&nbsp;Julia Lindner"
             data-coment="comments">
        <!-- Row conteúdo -->
        <!-- Banner  / Ajustado -->
        <div class="ajuste-banner">
            <div class="position1" style="margin-bottom: 20px;">
                <div id='htopo-0-1526549223' class='publicidade dfp'  data-screenmap='Horizontal_Max_N_F_N' data-target='{"formato":"htopo","assinante":"false","page_url":"politica.estadao.com.br,noticias,geral,mdb-avalia-lancar-pre-candidatura-de-meirelles-em-15-dias,70002312044","pg_tipo":"politica","tags":"romero-juca,michel-temer,geraldo-alckmin,eleicoes-2018,henrique-meirelles"}' data-status='init' ></div>
            </div>
        </div>
        <div class="row">
            <!-- Row Colunista-->
            <header class="col-xs-12">
                <!-- Topo Colunista >> class row-title-colunista / Blog class >> row-title-blog -->
                            </header>
        </div>
        <div class="mold--infinito__relative">
            <!-- Linha principal -->
            <div class="row">
                <!-- Section de módulo principal -->
                <section class="col-xs-12">
                    <div class="row">
                        <!-- End Row Colunista-->
                        <!-- Shared not Mobile-->
                        <!--  Deletar col-xs-none col-relative -->

                        <!-- Col Title -->
                        <section class="col-xs-12 col-sm-offset-1 col-sm-11">
                            <!-- Notícia -->
                            <article class="n--noticia__header">
                                <h1 class="n--noticia__title">MDB avalia lan&ccedil;ar pr&eacute;-candidatura de Meirelles em 15 dias</h1>
                                <h2 class="n--noticia__subtitle">Senador Romero Juc&aacute; (RR), presidente do partido, conversou com Michel Temer sobre as vantagens de anunciar ex-ministro da Fazenda ainda neste m&ecirc;s</h2>
                                                            </article>
                        </section>
                    </div>
                </section>
            </div>
            <aside class="col-sm-1 col-xs-none fixed-position-share">
                <div class="module__share js-fixed-noticia-cover">
                                        
<div class="social-shares-count" data-url="http://politica.estadao.com.br/noticias/geral,mdb-avalia-lancar-pre-candidatura-de-meirelles-em-15-dias,70002312044"></div>
<ul class="share ">
            <li class="twitter  ">
            <a href="https://twitter.com/intent/tweet?text=MDB avalia lançar pré-candidatura de Meirelles em 15 dias%20@estadao%3A%20&amp;url=http://politica.estadao.com.br/noticias/geral,mdb-avalia-lancar-pre-candidatura-de-meirelles-em-15-dias,70002312044" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
        </li>
        <li class="facebook  ">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http://politica.estadao.com.br/noticias/geral,mdb-avalia-lancar-pre-candidatura-de-meirelles-em-15-dias,70002312044" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
            </li>
    <li class="whatsapp  ">
        <a href="whatsapp://send?text=MDB+avalia+lan%C3%A7ar+pr%C3%A9-candidatura+de+Meirelles+em+15+dias%20Estad%C3%A3o%3A%20http://politica.estadao.com.br/noticias/geral,mdb-avalia-lancar-pre-candidatura-de-meirelles-em-15-dias,70002312044%3Ffrom%3Dwhatsapp" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>

    </li>

    
        <li class="gplus">
            <a href="https://plus.google.com/share?url=http://politica.estadao.com.br/noticias/geral,mdb-avalia-lancar-pre-candidatura-de-meirelles-em-15-dias,70002312044" target="_blank" class="ico-google-plus" title="Compartilhe pelo Google Plus" >
                &nbsp;
            </a>
        </li>
        
        <li class="linkedin">
            <a href="https://www.linkedin.com/cws/share?url=http://politica.estadao.com.br/noticias/geral,mdb-avalia-lancar-pre-candidatura-de-meirelles-em-15-dias,70002312044" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" >
                &nbsp;
            </a>
        </li>
    

</ul>
<ul class="share ">
    
        <li class="email">
            <a href="mailto:?subject=MDB avalia lançar pré-candidatura de Meirelles em 15 dias&amp;body=MDB avalia lançar pré-candidatura de Meirelles em 15 dias - http://politica.estadao.com.br/noticias/geral,mdb-avalia-lancar-pre-candidatura-de-meirelles-em-15-dias,70002312044" class="ico-envelope-o-line">
                &nbsp;
            </a>
        </li>
    
     
        <li class="print">

            <a href="javascript:window.print();" class="ico-print" >
                &nbsp;
            </a>
        </li>
    
</ul>


    <ul class="share comments-share">
        <li class="">
            
            <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários">
            </a>
        </li>
    </ul>

 
                </div>
            </aside>
            <div class="row">
                <!-- Section interna -->

                <!-- pw-container -->
                <section class="col-xs-12 main-news">
                    <!-- pw-container -->
                    <div class="pw-container" data-acesso="0" id="pw-P_1.2312044" data-coluna="">
                        <div class="pw-container" id="sw-P_1.2312044">
                            <!-- Add blockElements Block Rede Social e Comentarios -->
                            <div class="row n--noticia__body">
                                <section class="col-xs-12 col-sm-offset-1 col-sm-11">
                                    <div class="row">
                                        <!-- Col Title -->
                                        <!-- Notícia Title Img -->


                                        
                                                                                                                        <!-- Notícia -->
                                        <section class="col-xs-12 col-content col-center">
                                            <!-- Recebe js Continuar lendo -->
                                            <div class="box area-select">
                                                <div class="n--noticia__state">
                                                    <p>
                                                        <span>
                                                                                                                        Vera Rosa e&nbsp;Julia Lindner,                                                                                                                                                                                     O Estado de S.Paulo
                                                                                                                    </span>
                                                    </p>
                                                    <p>
                                                        17 Maio 2018 | 05h00
                                                                                                            </p>
                                                                                                    </div>
                                                <div class="n--noticia__content content">
                                                    <p>BRAS&Iacute;LIA -&nbsp;O MDB prepara uma estrat&eacute;gia para lan&ccedil;ar em 15 dias a pr&eacute;-candidatura do ex-ministro da Fazenda Henrique Meirelles &agrave; Presid&ecirc;ncia, junto com o documento &ldquo;Encontro com o Futuro&rdquo;, considerado o ponto de partida para a apresenta&ccedil;&atilde;o do programa de governo na campanha. A vers&atilde;o preliminar da cartilha deve ser apresentada a deputados e senadores na pr&oacute;xima ter&ccedil;a-feira, 22. 
</p><p><div class='mm_conteudo blog-multimidia foto' data-config='{"tipo":"FOTO","id":"852445","provider":"AGILE"}'></div> 
</p><p>O senador Romero Juc&aacute; (RR), presidente do MDB, conversou nesta quarta-feira, 16, com o presidente Michel Temer sobre as vantagens de anunciar Meirelles ainda neste m&ecirc;s. A avalia&ccedil;&atilde;o &eacute; a de que, em um cen&aacute;rio no qual o centro n&atilde;o tem um concorrente que se destaque at&eacute; agora, o ex-ministro da Fazenda pode come&ccedil;ar a ocupar espa&ccedil;o. N&atilde;o foi &agrave; toa que Meirelles come&ccedil;ou a elevar o tom contra seus poss&iacute;veis advers&aacute;rios na corrida eleitoral, como Jair Bolsonaro (PSL) e Ciro Gomes (PDT). 
</p><p><a href="http://politica.estadao.com.br/noticias/eleicoes,meirelles-reforca-potencial-de-crescimento-ao-mdb,70002311491"><strong>+++Meirelles refor&ccedil;a potencial de crescimento eleitoral ao MDB</strong></a> 
</p><p>Temer j&aacute; admitiu a dirigentes do MDB que n&atilde;o disputar&aacute; novo mandato, mas n&atilde;o tornou essa posi&ccedil;&atilde;o p&uacute;blica. Em reuni&atilde;o da bancada do MDB com Meirelles, nesta quarta-feira, senadores mostraram inc&ocirc;modo com a indefini&ccedil;&atilde;o do partido. A decis&atilde;o, ali, foi a de testar o ex-ministro nas ruas, mesmo que l&aacute; na frente a candidatura tenha de ser retirada. 
</p><p>Juc&aacute; concordou com esse diagn&oacute;stico. Uma ala do MDB que n&atilde;o participou do encontro desta quarta-feira, por&eacute;m, diz que vai brigar na conven&ccedil;&atilde;o, em julho, para a legenda n&atilde;o ter candidato pr&oacute;prio e liberar o apoio &agrave;s chapas nos Estados. O grupo &eacute; liderado pelo senador Renan Calheiros (AL), que faz oposi&ccedil;&atilde;o a Temer. 
</p><p><a href="http://br18.com.br/meirelles-quer-ser-o-anti-bolsonaro/"><strong>+++Meirelles quer ser o &lsquo;anti-Bolsonaro&rsquo;</strong></a> 
</p><p><strong>Diagn&oacute;stico. </strong>Planejado para ser a continua&ccedil;&atilde;o do programa &ldquo;Uma Ponte para o Futuro&rdquo;, o documento &ldquo;Encontro com o Futuro&rdquo; traz o diagn&oacute;stico do que foi feito no per&iacute;odo 2016-2018, a defesa da gest&atilde;o Temer e propostas para o pr&oacute;ximo governo n&atilde;o apenas na economia, mas tamb&eacute;m em pol&iacute;ticas sociais e seguran&ccedil;a p&uacute;blica. 
</p><p>Na reuni&atilde;o com os senadores, Meirelles mostrou pesquisas qualitativas para demonstrar que, apesar de ser pouco conhecido no Pa&iacute;s,&nbsp; possui &ldquo;enormes&rdquo; chances de crescimento, caso apare&ccedil;a mais daqui para a frente. 
</p><p><a href="http://politica.estadao.com.br/noticias/geral,meirelles-critica-propostas-de-ciro-marina-e-bolsonaro,70002309773"><strong>+++Meirelles critica propostas de Ciro, Marina e Bolsonaro</strong></a> 
</p><p>No Twitter, Juc&aacute; escreveu que o ex-titular da Fazenda apresentou "a sua proposta como pr&eacute;-candidato aos senadores e a forma como est&aacute; conduzindo sua campanha". Afirmou, ainda, que a ideia de Meirelles &eacute; "andar o Brasil pregando essa candidatura para fazer com que o Pa&iacute;s avance". 
</p><p><strong>Alckmin.</strong> Decidido a refor&ccedil;ar a campanha, Meirelles tamb&eacute;m resolveu dar estocadas no ex-governador paulista Geraldo Alckmin (PSDB), mesmo sem cit&aacute;-lo diretamente. &ldquo;Alguns candidatos est&atilde;o a&iacute; com um &iacute;ndice de conhecimento (<em>da popula&ccedil;&atilde;o</em>) elevado, j&aacute; tendo sido candidatos &agrave; Presid&ecirc;ncia, conhecidos por basicamente toda a popula&ccedil;&atilde;o, mas apresentam um n&iacute;vel de aprova&ccedil;&atilde;o muito baixo&rdquo;, provocou ele, ap&oacute;s a reuni&atilde;o com a bancada do MDB no Senado. 
</p><p>Na &uacute;ltima pesquisa de inten&ccedil;&atilde;o de voto da CNT/MDA, divulgada no in&iacute;cio da semana, Alckmin aparece em quinto lugar, com 4% das prefer&ecirc;ncias. Meirelles, por sua vez, registrou 0,3%.</p>
                                                </div>

                                                
                                                                                                <div class="n--noticias__tags">
	<div class="n--noticias__tags__title">Mais conteúdo sobre:</div>
			<a href="http://topicos.estadao.com.br/romero-juca" class="n--noticias__tags__link">Romero Juc&aacute;</a>
			<a href="http://topicos.estadao.com.br/michel-temer" class="n--noticias__tags__link">Michel Temer</a>
			<a href="http://topicos.estadao.com.br/geraldo-alckmin" class="n--noticias__tags__link">Geraldo Alckmin</a>
			<a href="http://topicos.estadao.com.br/eleicoes-2018" class="n--noticias__tags__link">elei&ccedil;&otilde;es 2018</a>
			<a href="http://topicos.estadao.com.br/henrique-meirelles" class="n--noticias__tags__link">Henrique Meirelles</a>
	</div>
                                                
                                                <div class="n--noticia__fixit">
    <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=http://politica.estadao.com.br/noticias/geral,mdb-avalia-lancar-pre-candidatura-de-meirelles-em-15-dias,70002312044">Entre em contato</a></p>
</div>
                                            </div> <!-- /box -->
                                            <!-- Elemento que disparada css para box -->
                                            <div class="continuar-lendo">
                                                <div class="continuar-lendo-inner">
                                                    <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a>
                                                </div>
                                            </div>
                                        </section>

                                        <!-- Publicidade ou Outras notícias -->
                                        <section class="col-xs-12 col-aside">
                                            <div class="row">

                                                <div class="col-xs-12 shared-no-mobile">
                                                    <div class="box">
    <div class='titulo-social-links'>
        Siga o Estadão
    </div>
        <ul class="follow-links share ">

        <li class="facebook  ">
            <a href="https://www.facebook.com/estadao" target="_blank" class="ico-facebook" title="Siga o Estadão no Facebook" >&nbsp;</a>
        </li>
                    <li class="twitter  ">
                <a href="https://twitter.com/estadao" target="_blank" class="ico-twitter" title="Siga o Estadão no Twitter" >&nbsp;</a>
            </li>
                    
                    <li class="instagram  ">
                <a href="https://www.instagram.com/estadao/" target="_blank" class="ico-twitter" title="Siga o Estadão no Instagram" >&nbsp;</a>
            </li>
                
        
            <li class="linkedin">
                <a href="https://br.linkedin.com/company/estadao" target="_blank" class="ico-linkedin" title="Siga o Estadão no Linkedin" >
                    &nbsp;
                </a>
            </li>
                
                    <li class="youtube">
                <a href="https://www.youtube.com/estadao" target="_blank" class="ico-youtube" title="Siga o Estadão no Youtube" >
                    &nbsp;
                </a>
            </li>
                
                    <li class="pinterest">
                <a href="https://br.pinterest.com/estadao/" target="_blank" class="ico-pinterest" title="Siga o Estadão no Pinterest"  >
                    &nbsp;
                </a>
            </li>
            </ul>
</div>

                                                </div>


                                                <!-- Publicidade -->
                                                <div class="col-xs-12 n--noticia__publicidade">
                                                    <div class="col-fixed col-banner">
                                                        <div class="box center-xs adsense" style="margin-bottom:20px;">
                                                            <a href="javascript:void(0);">
                                                                <div id='ttopo-6-1526549223' class='publicidade dfp'  data-screenmap='Tile_300_250_T_250' data-target='{"tags":"romero-juca,michel-temer,geraldo-alckmin,eleicoes-2018,henrique-meirelles","formato":"ttopo","assinante":"false","page_url":"politica.estadao.com.br,noticias,geral,mdb-avalia-lancar-pre-candidatura-de-meirelles-em-15-dias,70002312044","pg_tipo":"politica"}' data-status='init' ></div>
                                                                <p class="lbl-sponsor">publicidade</p>
                                                            </a>
                                                        </div>
                                                        <div class="box center-xs adsense" style="margin-bottom:20px;">
                                                            <a href="javascript:void(0);">
                                                                <div id='vmeio1-7-1526549223' class='publicidade dfp'  data-screenmap='Vertical_300_600_T_250' data-target='{"tags":"romero-juca,michel-temer,geraldo-alckmin,eleicoes-2018,henrique-meirelles","formato":"vmeio1","assinante":"false","page_url":"politica.estadao.com.br,noticias,geral,mdb-avalia-lancar-pre-candidatura-de-meirelles-em-15-dias,70002312044","pg_tipo":"politica"}' data-status='init' ></div>                                                                
                                                                <p class="lbl-sponsor">publicidade</p>
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                        </section>
                                        <!-- taboola -->
                                                                                <section class="col-xs-12 col-sm-12 col-md-8">
                                            <div class="row taboola"></div>
                                        </section>
                                                                                <!-- .class-new-comentario -->
                                                                                <section class="col-xs-12 col-sm-12 col-md-8 class-new-comentario">
                                            <!-- Comentarios -->
                                            <div class="row comentarios" id="noticia_1">		
		<section class="col-sm-12 col-xs-12 main-news">
			<div id="coral_talk_P_1.2312044" class="coral_talk_comments"></div>
				<script type="text/javascript">
					$(document).ready(function(){
						lazyLoadCoral("P_1.2312044");	
					})
				</script>				
		</section>

		<div class="col-xs-12 bottom3">
            <div id='oop-inread-0-1526549223' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","assinante":"false","page_url":"politica.estadao.com.br,noticias,geral,mdb-avalia-lancar-pre-candidatura-de-meirelles-em-15-dias,70002312044","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div>		</div>
	</div>
                                        </section>
                                                                            </div> <!-- /row -->
                                </section>

                            </div> <!-- /row -->
                        </div> <!-- /n--noticia__body -->
                    </div> <!-- /pw-container -->
                </section>
            </div>
        </div>

    </section>

    <script>
        /* Mobile */
        if (window.innerWidth < 436){
            var contentNoticia = $(".n--noticia[data-guid='P_1.2312044']");
            window.contentNoticia = contentNoticia;
            var boxContentNoticia = contentNoticia.find(".col-center .box.area-select");
            var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo");

            if (limiteContinuarLendo.length > 0){
                //tem o limite de tamanho da notícia
                var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top;
                boxContentNoticia.css({height: continuarLendoHeight + 'px'});
                $('.continuar-lendo').addClass('block');
            } else{
                //não tem o limite de tamanho da notícia
                contentNoticia.addClass('block-elements');
            }
        }
    </script>

                <div class="container-proximas-materias ">
                <div class="proxima-materia" data-url="//politica.estadao.com.br/noticias/geral,pt-nao-pode-apostar-no-isolamento-suicida-diz-santana,70002312052" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="//politica.estadao.com.br/noticias/geral,audio-inedito-mostra-que-kissinger-foi-pressionado-a-agir-contra-violacoes,70002312061" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="//politica.estadao.com.br/noticias/geral,documento-da-cia-vincula-medici-a-violencia,70002312059" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="//politica.estadao.com.br/noticias/geral,submarino-nuclear-terrestre-ficara-pronto-em-3-anos-diz-marinha,70002312057" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="//politica.estadao.com.br/noticias/geral,analise-meta-do-programa-nuclear-brasileiro-e-expandir-conhecimento,70002312058" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="//politica.estadao.com.br/noticias/geral,campanha-de-boulos-lanca-numero-de-whatsapp-para-receber-propostas,70002311345" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="//politica.estadao.com.br/noticias/geral,manifesto-prega-uniao-do-centro-por-agenda-reformista,70002312037" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="//politica.estadao.com.br/noticias/geral,alckmin-anuncia-bacha-na-equipe-de-plano-de-governo,70002311932" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="//politica.estadao.com.br/noticias/geral,maia-tenta-desfazer-mal-estar-com-o-psdb-apos-dizer-que-alianca-estaria-terminando,70002311845" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="//politica.estadao.com.br/noticias/geral,advocacia-geral-da-uniao-decide-manter-sigilo-das-negociacoes-de-camara-de-conciliacao,70002311672" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
            </div>
    
</section>

<ul class="share-mobile">
	<ul class="share ">
            <li class="hidden">
            <a href="javascript:void(0);" class="balloon comentarios-balaozinho"  data-ancora='noticia_1' title="Comentários">
            </a>
        </li>
     
    <li class="facebook  ">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http://politica.estadao.com.br/noticias/geral,mdb-avalia-lancar-pre-candidatura-de-meirelles-em-15-dias,70002312044" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
            </li>
    <li class="whatsapp  ">

        <a href="whatsapp://send?text=MDB+avalia+lan%C3%A7ar+pr%C3%A9-candidatura+de+Meirelles+em+15+dias%20Estad%C3%A3o%3A%20http://politica.estadao.com.br/noticias/geral,mdb-avalia-lancar-pre-candidatura-de-meirelles-em-15-dias,70002312044%3Ffrom%3Dwhatsapp" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>        

    </li>
    <li class="twitter  ">
        <a href="https://twitter.com/intent/tweet?text=MDB avalia lançar pré-candidatura de Meirelles em 15 dias%20@estadao%3A%20&amp;url=http://politica.estadao.com.br/noticias/geral,mdb-avalia-lancar-pre-candidatura-de-meirelles-em-15-dias,70002312044" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
    </li>
    <li class="other ">
        
        <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="http://politica.estadao.com.br/noticias/geral,mdb-avalia-lancar-pre-candidatura-de-meirelles-em-15-dias,70002312044" data-title="MDB avalia lançar pré-candidatura de Meirelles em 15 dias">&nbsp;</a>
                <div class="share-more" >
            <div class="share-total" data-url="http://politica.estadao.com.br/noticias/geral,mdb-avalia-lancar-pre-candidatura-de-meirelles-em-15-dias,70002312044"></div>
            <ul>				
    <li class="twitter">

        <a href="https://twitter.com/intent/tweet?text=MDB avalia lançar pré-candidatura de Meirelles em 15 dias%20@estadao%3A%20&amp;url=http://politica.estadao.com.br/noticias/geral,mdb-avalia-lancar-pre-candidatura-de-meirelles-em-15-dias,70002312044" target="_blank" class="ico-twitter" >
            <span>twitter</span>
        </a>
    </li>

<li class="gplus">
    <a href="https://plus.google.com/share?url=http://politica.estadao.com.br/noticias/geral,mdb-avalia-lancar-pre-candidatura-de-meirelles-em-15-dias,70002312044" target="_blank" class="ico-google-plus" >
        <span>google +</span>
    </a>
</li>
    <li class="linkedin">
        <a href="https://www.linkedin.com/cws/share?url=http://politica.estadao.com.br/noticias/geral,mdb-avalia-lancar-pre-candidatura-de-meirelles-em-15-dias,70002312044" target="_blank" class="ico-linkedin" >
            <span>linkedin</span>
        </a>
    </li>
    <li class="email">
        <a href="mailto:?subject=MDB avalia lançar pré-candidatura de Meirelles em 15 dias&amp;body=MDB avalia lançar pré-candidatura de Meirelles em 15 dias - http://politica.estadao.com.br/noticias/geral,mdb-avalia-lancar-pre-candidatura-de-meirelles-em-15-dias,70002312044" class="ico-envelope-o" 
           >
            <span>e-mail</span>
        </a>
    </li>

                 
                    <li class="print">

                        <a href="javascript:window.print();" class="ico-printer-text" >
                            <span>imprimir</span>
                        </a>
                    </li>

            </ul>
        </div>
            </li>
</ul>

</ul>
                	<script src="https://comentarios-statics.estadao.com.br/embed.js"></script>
		        
                    <script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/estadao2016.min.js?ver=5.1"></script>
        
				
		<div id='oop-2-1526549223' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"tags":"romero-juca,michel-temer,geraldo-alckmin,eleicoes-2018,henrique-meirelles","formato":"oop","assinante":"false","page_url":"politica.estadao.com.br,noticias,geral,mdb-avalia-lancar-pre-candidatura-de-meirelles-em-15-dias,70002312044","pg_tipo":"politica"}' data-status='init' ></div>

					<script type="text/javascript">
				//;(()=>{BannerAssync.init(false,["Position1","TopLeft","TopRight","x01","x05","x17","Frame2"]);})();
			</script>
		
					<!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 2/2-->
<script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/7672308/ct.js" async></script>

<!-- SCRIPT DE ONBOARDING DA NAVEGG -->
<script src="//s3.amazonaws.com/local-cache/mob.min.js" async></script>
<script src="//s3.amazonaws.com/local-cache/crip.js" async></script>
<script src="//www.estadao.com.br/estadao/js/modules/navegg.js" async></script>		  

		<!-- banner rodapé -->
<section class="col-md-12 col-sm-12 col-xs-12 center-xs x140">
    <div class="box">
            </div>
</section>
<!-- rodapé -->
<footer>
    <section class="footer-container expedient">
        <div class="row">
            <section class="col-md-12 col-sm-12 col-xs-12">
                <div class="row">
                                                <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional">
                                <div class="box">
                                    <p>Institucional</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                        <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento">
                                <div class="box">
                                    <p>Atendimento</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.assinante.estadao.com.br/" target="_blank" title="Portal do assinante">Portal do assinante</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://site.vagas.com.br/estadao" target="_blank" title="Trabalhe conosco">Trabalhe conosco</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                        <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão">
                                <div class="box">
                                    <p>Conexão Estadão</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://broadcast.com.br" target="_blank" title="Broadcast">Broadcast</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.broadcastpolitico.com.br/" target="_blank" title="Broadcast político">Broadcast político</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                    <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital">

                            <div class="box">
                                <p>Hoje</p>
                                <figure>
                                    <a href="http://digital.estadao.com.br/o-estado-de-s-paulo/" class="digital">
                                                                                <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Estadao-17-05-18--162.jpg">
                                    </a>
                                </figure>
                            </div>
                        </section>
                                    </div>
            </section>
        </div>
    </section>

    <nav class="another-links center-xs">
        <ul>
                                <li>
                        <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a>
                    </li>
                                        <li>
                        <a href="http://pme.estadao.com.br/" title="PME">PME</a>
                    </li>
                                        <li>
                        <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a>
                    </li>
                                        <li>
                        <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a>
                    </li>
                                        <li>
                        <a href="http://link.estadao.com.br/" title="Link">Link</a>
                    </li>
                                        <li>
                        <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a>
                    </li>
                                        <li>
                        <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a>
                    </li>
                                        <li>
                        <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a>
                    </li>
                                        <li>
                        <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a>
                    </li>
                                        <li>
                        <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a>
                    </li>
                                        <li>
                        <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a>
                    </li>
                            </ul>
    </nav>
    <section class="footer-container copyright">
        <div class="row">
            <section class="col-md-12 col-sm-12 col-xs-12">
                <div class="box">

                    <a href="http://www.estadao.com.br/" class="logo" ></a>

                    <p>Copyright © 1995 - 2018 Grupo Estado</p>

                    <ul>
                        <li class="ico-facebook-square">
                            <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" >
                                <span>Facebook</span>
                            </a>
                        </li>
                        <li class="ico-twitter-square">
                            <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" >
                                <span>Twitter</span>
                            </a>
                        </li>
                        <li class="ico-google-plus-square">
                            <a href="https://plus.google.com/+Estad%C3%A3o/posts" target="_blank" title="Estadão no Google Plus">
                                <span>Google Plus</span>
                            </a>
                        </li>
                        <li class="ico-instagram-square">
                            <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram">
                                <span>Instagram</span>
                            </a>
                        </li>
                        <li class="ico-pinterest-square">
                            <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" >
                                <span>Pinterest</span>
                            </a>
                        </li>
                    </ul>

                </div>
            </section>
        </div>
    </section>
</footer>
                
        
        <div class="ie-overlay">
	<div class="ie-alert">
		<p>O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. <a href="http://www.whatbrowser.org/intl/pt-BR/" target="_blank">Clique aqui</a> e saiba mais.</p>
	</div>	
</div>                 	</body>
</html>