Dida Sampaio|Estadão
Dida Sampaio|Estadão

Temer diz que poderia ser candidato em 2018

Presidente afirmou, em entrevista à BandNews FM, que o governo apoiará um nome na disputa, mas não sabe quem ainda; 'quem for candidato apoiado pelo governo terá de apoiar o legado', completou

Eduardo Laguna e André Ítalo Rocha, O Estado de S.Paulo

21 de dezembro de 2017 | 13h14

O presidente Michel Temer (PMDB) disse nesta segunda-feira, 21, que não descarta disputar reeleição em 2018, apesar de não ser o seu "desejo". Em entrevista para a rádio Bandnews FM, o peemdebista ressaltou que o governo deverá ter candidato nas eleições do ano que vem, e que será alguém que defenda o legado de sua gestão.

++ Temer pede candidato 'ponderado, equilibrado, estadista' para sua sucessão

Questionado se poderia se candidatar a um segundo mandato no ano que vem, Temer não negou. “Poder ser (candidato), claro que poderia, mas não é meu desejo”, afirmou. “Sou candidato, mas candidato a fazer um bom governo”, reiterou o presidente.

Durante a entrevista, o peemdebista voltou a dizer que o partido terá candidato, mas afirmou não saber quem será - nem se seu próprio partido, o PMDB, terá candidatura própria. “Quem for candidato apoiado pelo governo terá que apoiar o legado”, disse. “Quem vier a ser candidato terá que defender as reformas e, ao defender as reformas, estará cravado no programa dele o governo Temer”, completou.

++ Avaliação ruim ou péssima de Temer cai e popularidade sobe, diz pesquisa

Sobre a reforma da Previdência, uma das expectativas para o seu "legado", Temer reafirmou a expectativa de aprovação em fevereiro, de forma que, segundo ele, o próximo presidente não terá que liderar muitas outras reformas. Com a recuperação econômica e dos empregos, alegou, a tendência é que o governo tenha índice de aprovação muito maior até maio. “Tenho absoluta convicção de que isso vai acontecer”, previu.

Encontrou algum erro? Entre em contato

Comentários

Os comentários são exclusivos para assinantes do Estadão.

O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. Clique aqui e saiba mais.