<!DOCTYPE html><html lang="pt-BR"><head><script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia","subtipo":"Notícia","url":"https://politica.estadao.com.br/noticias/geral,o-virus-pegou-bolsonaro,70003239093","titulo":"O vírus pegou Bolsonaro","produto":"Estadão","editoria":"Política","subeditoria":"Geral","modulos":"Foto|Notícias Relacionadas","paywall":"ativo","paywallStatus":"0","coluna":"William Waack","blog":"","id":"P_1.3239093","midia":"Notícias","tags":"Augusto Heleno Ribeiro Pereira|Jair Bolsonaro|Poder Legislativo|Poder Judiciário|Palácio do Planalto [Brasília]|Procuradoria Geral da República|Paulo Guedes|Poder Executivo|Donald Trump","autor":"William Waack"}}]; </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script><meta charset="UTF-8"/><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'> var DFP = DFP || {}; DFP.cmd = DFP.cmd || []; DFP.cmd.push(function(){DFP.Prebid.init({"bids":[{"accepted_formats":[{"devices":["xl","lg","md","sm","xs"],"format":[300,250],"params":{"networkId":5963}},{"devices":["xl","lg","md"],"format":[970,90],"params":{"networkId":5963}},{"devices":["xl","lg","md"],"format":[300,600],"params":{"networkId":5963}},{"devices":["xl","lg","md"],"format":[160,600],"params":{"networkId":5963}},{"devices":["xl","lg","md"],"format":[120,600],"params":{"networkId":5963}},{"devices":["md","sm"],"format":[728,90],"params":{"networkId":5963}},{"devices":["xs"],"format":[320,50],"params":{"networkId":5963}}],"bidder":"criteo","params":[]},{"bidder":"rubicon","params":{"accountId":"14044","siteId":"70010","zoneId":"334044"}},{"accepted_formats":[{"devices":["xl","lg","md","sm"],"params":{"placementId":"14149588"}},{"devices":["xs"],"params":{"placementId":"16687966"}}],"bidder":"appnexus","params":[]},{"accepted_formats":[{"targets":{"formato":["tmeio1"]},"devices":["xl","lg","md"],"format":[300,250],"params":{"placement":"5174871","network":"11241.1"}},{"targets":{"formato":["tmeio2"]},"devices":["xl","lg","md"],"format":[300,250],"params":{"placement":"5174870","network":"11241.1"}},{"targets":{"formato":["ttopo"]},"devices":["xl","lg","md"],"format":[300,250],"params":{"placement":"5174869","network":"11241.1"}},{"targets":{"formato":["vmeio1"]},"devices":["xl","lg","md"],"format":[300,600],"params":{"placement":"5174875","network":"11241.1"}},{"targets":{"formato":["vmeio1"]},"devices":["xl","lg","md"],"format":[160,600],"params":{"placement":"5174875","network":"11241.1"}},{"targets":{"formato":["vmeio1"]},"devices":["xl","lg","md"],"format":[120,600],"params":{"placement":"5174875","network":"11241.1"}},{"targets":{"formato":["hmeio1"]},"devices":["xl","lg","md"],"format":[728,90],"params":{"placement":"5174874","network":"11241.1"}},{"targets":{"formato":["hmeio2"]},"devices":["xl","lg","md"],"format":[728,90],"params":{"placement":"5174872","network":"11241.1"}},{"targets":{"formato":["htopo"]},"devices":["xl","lg","md"],"format":[970,250],"params":{"placement":"5174873","network":"11241.1"}},{"targets":{"formato":["htopo"]},"devices":["xl","lg","md"],"format":[970,90],"params":{"placement":"5174873","network":"11241.1"}},{"targets":{"formato":["htopo"]},"devices":["xl","lg","md"],"format":[728,250],"params":{"placement":"5174873","network":"11241.1"}},{"targets":{"formato":["sticky"]},"devices":["sm","xs"],"format":[320,50],"params":{"placement":"5174893","network":"11241.1"}},{"targets":{"formato":["sticky"]},"devices":["sm","xs"],"format":[300,50],"params":{"placement":"5174893","network":"11241.1"}},{"targets":{"formato":["htopo"]},"devices":["sm","xs"],"format":[320,50],"params":{"placement":"5174892","network":"11241.1"}},{"targets":{"formato":["htopo"]},"devices":["sm","xs"],"format":[300,50],"params":{"placement":"5174892","network":"11241.1"}},{"targets":{"formato":["htopo"]},"devices":["sm","xs"],"format":[300,100],"params":{"placement":"5174892","network":"11241.1"}},{"targets":{"formato":["hmeio1"]},"devices":["sm","xs"],"format":[320,50],"params":{"placement":"5174897","network":"11241.1"}},{"targets":{"formato":["hmeio1"]},"devices":["sm","xs"],"format":[300,50],"params":{"placement":"5174897","network":"11241.1"}},{"targets":{"formato":["hmeio2"]},"devices":["sm","xs"],"format":[320,50],"params":{"placement":"5174895","network":"11241.1"}},{"targets":{"formato":["hmeio2"]},"devices":["sm","xs"],"format":[300,50],"params":{"placement":"5174895","network":"11241.1"}},{"targets":{"formato":["tmeio1"]},"devices":["sm","xs"],"format":[300,250],"params":{"placement":"574894","network":"11241.1"}},{"targets":{"formato":["tmeio2"]},"devices":["sm","xs"],"format":[300,250],"params":{"placement":"5174896","network":"11241.1"}}],"bidder":"aol","params":[]},{"bidder":"rtbhouse","params":{"region":"prebid-us","publisherId":"sagqziMz4BiP8Xpf76fw"}}],"currency":[]})}); DFP.cmd.push(function(){ DFP.init('/118650305/estadao/politica','politica'); DFP.pushTargetsDefault({"tags":"augusto-heleno-ribeiro-pereira,jair-bolsonaro,poder-legislativo,poder-judiciario,palacio-do-planalto-brasilia,procuradoria-geral-da-republica,paulo-guedes,poder-executivo,donald-trump"}); }); </script> <title>O v&iacute;rus pegou Bolsonaro - Pol&iacute;tica - Estad&atilde;o</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=0"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="description" content="Espalhou-se como um v&iacute;rus a no&ccedil;&atilde;o de que o governo corre atr&aacute;s dos fatos"><link rel="canonical" href="https://politica.estadao.com.br/noticias/geral,o-virus-pegou-bolsonaro,70003239093"><meta name="google-site-verification" content="PfiLKXdZ8G42sTRx1JwiEfHMkIoKwxG8pFKwjhhxZ8c" /><meta name="msvalidate.01" content="472E06798AE8794A1997378AF5BDA687" /><meta property="fb:app_id" content="127970263920039" /> <meta property="og:title" content="O v&iacute;rus pegou Bolsonaro - Pol&iacute;tica - Estad&atilde;o" ><meta property="og:type" content="article" ><meta property="og:url" content="https://politica.estadao.com.br/noticias/geral,o-virus-pegou-bolsonaro,70003239093" /><meta property="og:image" content="https://img.estadao.com.br/resources/jpg/5/7/1584585352675.jpg" ><meta property="og:site_name" content="Estad&atilde;o" ><meta property="og:description" content="Espalhou-se como um v&iacute;rus a no&ccedil;&atilde;o de que o governo corre atr&aacute;s dos fatos" ><meta name="twitter:site" content="@Estadao"> <meta name="twitter:title" content="O v&iacute;rus pegou Bolsonaro - Pol&iacute;tica - Estad&atilde;o"> <meta name="twitter:description" content="Espalhou-se como um v&iacute;rus a no&ccedil;&atilde;o de que o governo corre atr&aacute;s dos fatos "> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://img.estadao.com.br/resources/jpg/5/7/1584585352675.jpg" /> <meta property="article:content_tier" content="locked"/><link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/favicon.ico" ><link rel="apple-touch-icon" href="https://statics.estadao.com.br/s2016/portal/img/favicon/apple-touch-icon.png"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//b.scorecardresearch.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//gadasource.storage.googleapis.com"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=1.0.0" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=1.0.0"><!--[if lt IE 10]><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/ie.css" media="all" /><![endif]--><link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script><script>var mod_default = mod_default || [];mod_default = [];</script> <script id="navegg" type="text/javascript"> (function(n,v,g){o='Navegg';if(!n[o]){ a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0]; b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){ n[o].q=n[o].q||[];n[o].q.push([this, parms])};}}) (window, document, 'https://tag.navdmp.com/universal.min.js'); window.naveggReady = window.naveggReady||[]; window.nvg23902 = new Navegg({ acc: 23902 });</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/advertisement.js" async></script> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"><meta name="date" content="2020-03-19T03:00:00-03:00"><style> .act-video-controls { visibility: visible !important; }</style><script type="text/javascript"> var estadao_info = { 'produto' : "Estadão", 'editoria' : "Política", 'subeditoria' : "Geral", 'id_documento' : 'P_1.3239093', 'tags' : "Augusto Heleno Ribeiro Pereira;Jair Bolsonaro;Poder Legislativo;Poder Judiciário;Palácio do Planalto [Brasília];Procuradoria Geral da República;Paulo Guedes;Poder Executivo;Donald Trump", 'tipo_midia' : "Notícias", 'autor' : "William Waack" };</script><link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"><script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js"></script><script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function(PW){ PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': "P_1.3239093", 'midia': 'Notícia', 'paywallStatus': 0, 'coluna': "William Waack" } }, 'dataLayer': 'dataLayerEstadao' }) });</script><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "datePublished": "2020-03-19T03:00:00-03:00", "dateModified": "2020-03-19T03:00:00-03:00", "headline": "O vírus pegou Bolsonaro", "description": "Espalhou-se como um vírus a noção de que o governo corre atrás dos fatos", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://politica.estadao.com.br/noticias/geral,o-virus-pegou-bolsonaro,70003239093" }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"}, "image": { "@type": "ImageObject", "url": [ "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/5/7/1584585352675.jpg", "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/5/7/1584585352675.jpg", "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/5/7/1584585352675.jpg" ]}, "author": { "@type": "Person", "name": "William Waack" }, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-04", "ethicsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "diversityPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "correctionsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/", "https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png", "width": 260, "height": 60 } } }</script><link rel="amphtml" href="https://politica.estadao.com.br/noticias/geral,o-virus-pegou-bolsonaro,70003239093.amp"> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '1659995760901982'); fbq('track', 'PageView'); </script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> </head><body class="ajust-grid noticia-template noticia-recirculacao politica page-area-noticia" data-area="noticia"> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <section class="mold-assine"><div class="hidden assine-bar" style="display: none"><a href="https://assine.estadao.com.br/?utm_source=portal_estadao_abalateral&amp;utm_medium=portal_estadao_abalateral&amp;utm_campaign=portal_estadao_abalateral&amp;utm_content=portal_estadao_abalateral" class="urlassine" style="background-image:url('https://img.estadao.com.br/fotos3/20x169/bt-laranja-barra-lateral-20-x-169.png')" >Assine o Estadão</a><div class="content"><a href="https://assine.estadao.com.br/?utm_source=portal_estadao_abalateral&amp;utm_medium=portal_estadao_abalateral&amp;utm_campaign=portal_estadao_abalateral&amp;utm_content=portal_estadao_abalateral" target="_blank" rel="noopener noreferrer"><img src="https://img.estadao.com.br/fotos3/162x269/Banner-Home-190x167x282px-2.gif" alt="Imagem Assine o Estadão"></a></div></div></section> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <style> #barra-estadao-parceiros { margin: 0; padding: 0; height: 100%; max-height: 36px; background-color: #393b41; white-space: nowrap; overflow: hidden!important; overflow-x: auto!important; box-sizing: border-box; line-height: 0px; } #barra-estadao-parceiros ul { padding: 9px 20px; position: relative; display: block; margin: 0; font-size: 0; text-align: center; } #barra-estadao-parceiros ul li:first-child {margin-left:0;} #barra-estadao-parceiros ul li.assine-estadao {margin-right:5px;} #barra-estadao-parceiros ul li { margin: 0 0 0 12px; display: inline-block; list-style: none; color: #ffffff; } #barra-estadao-parceiros ul li:not(.assine-estadao):before { content: '●'; display: inline-block; margin-right: 12px; color: #ffffff; font-size: 12px; } #barra-estadao-parceiros ul li:nth-child(3):before { display: none; } #barra-estadao-parceiros ul li a { padding:0; margin: 0; line-height: normal; color: #ffffff; font-family: sans-serif; font-size: 12px; text-decoration: none; -webkit-transition: all .3s ease; -moz-transition: all .3s ease; -ms-transition: all .3s ease; -o-transition: all .3s ease; transition: all .3s ease; } #barra-estadao-parceiros ul li a.title { background: rgba(255,255,255,0.4); padding: 5px 10px; /*color: #0797cf; */ color: #fff; border-radius: 2px; font-weight: bold; font-family: sans-serif; font-size: 12px; } #barra-estadao-parceiros ul a:hover { color: #D0D0D0; } @media screen and (max-width: 950px) { #barra-estadao-parceiros > nav{width:950px; margin:0 auto;} } @media screen and (max-width: 830px) { #barra-estadao-parceiros > nav{width:830px; margin:0 auto;} } @media screen and (max-width: 767px) { #barra-estadao-parceiros { display: none; } }</style><div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> <nav> <ul> <li class="assine-estadao"><a class="title" href="https://assine.estadao.com.br/?utm_source=portal_estadao_selo_header&utm_medium=portal_estadao_selo_header&utm_campaign=portal_estadao_selo_header&utm_content=portal_estadao_selo_header" target="_blank" rel="noopener noreferrer">Assine o Estadão</a></li> <script type="text/javascript"> (function(){ var getCookie = function(cname) { var name = cname + "="; var decodedCookie = decodeURIComponent(document.cookie); var ca = decodedCookie.split(';'); for(var i = 0; i <ca.length; i++) { var c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); } } return null; }; try{ var cookieData = getCookie('OESP_INFO'); if(cookieData) { cookieData = JSON.parse(cookieData); if (cookieData.produtos !== 'undefined' && cookieData.produtos != "" && cookieData.produtos.indexOf('Not_') > -1 ) { var li_assine = document.querySelectorAll('#barra-estadao-parceiros .assine-estadao'); for(var i in li_assine){ li_assine[i].style.display = "none"; } } } }catch (e) {} })(); </script> <li><a href="https://acervo.estadao.com.br" title="Acervo" target="_blank" rel="noopener noreferrer" >Acervo</a></li> <li><a href="http://institucional.ae.com.br/" title="Agência Estado" target="_blank" rel="noopener noreferrer" >Agência Estado</a></li> <li><a href="https://brpolitico.com.br/" title="BR Político" target="_blank" rel="noopener noreferrer" >BR Político</a></li> <li><a href="https://classificados.estadao.com.br/" title="Classificados" target="_blank" rel="noopener noreferrer" >Classificados</a></li> <li><a href="https://estradao.estadao.com.br" title="Estradão" target="_blank" rel="noopener noreferrer" >Estradão</a></li> <li><a href="https://emais.estadao.com.br" title="E+" target="_blank" rel="noopener noreferrer" >E+</a></li> <li><a href="https://esportefera.com.br" title="#FERA" target="_blank" rel="noopener noreferrer" >#FERA</a></li> <li><a href="https://imoveis.estadao.com.br/" title="Imóveis" target="_blank" rel="noopener noreferrer" >Imóveis</a></li> <li><a href="https://jornaldocarro.estadao.com.br" title="Jornal do Carro" target="_blank" rel="noopener noreferrer" >Jornal do Carro</a></li> <li><a href="https://link.estadao.com.br" title="Link" target="_blank" rel="noopener noreferrer" >Link</a></li> <li><a href="https://paladar.estadao.com.br" title="Paladar" target="_blank" rel="noopener noreferrer" >Paladar</a></li> <li><a href="https://pme.estadao.com.br" title="PME" target="_blank" rel="noopener noreferrer" >PME</a></li> <li><a href="https://eldorado.estadao.com.br" title="Rádio Eldorado" target="_blank" rel="noopener noreferrer" >Rádio Eldorado</a></li> </ul> </nav></div><header class="js-header header-estadao header-page-noticia header-page-noticia-imagem"> <div class="header-wrapper"> <div class="header-hamburger-menu js-toggle-menu"> <div class="header-menu-bar"></div> </div> <div class="header-icon-menu"> <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar"> <i class="ico-search"></i> </a> <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil"> <i class="ico-profile"></i> </a> </div> <div class="header-primary-logo logo-small logo-blue js-logo-events"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <span>Estadão - Portal do Estado de S. Paulo</span> </a> </div> <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo"> <script type="text/javascript"> DFP.cmd.push(function(){ DFP.renderHtml({ 'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo', 'targets': {"formato": "selo"}, "screenmap" : "out_of_page", "emptyCallback" : function(){ if(DFP.isAssinante() !== "true"){ document.getElementById("selo-assine-dfp").style.display = "block"; } } }); }); </script> <div id="selo-assine-dfp" style="display:none"> <div class="selo-assine -topo img"> <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/?utm_source=portal_estadao_selosuperior&utm_medium=portal_estadao_selosuperior&utm_campaign=portal_estadao_selosuperior&utm_content=portal_estadao_selosuperior" target="_blank" rel="noopener noreferrer" title="Assine Estad&atilde;o"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" data-src-mobile="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" alt="Assine Estad&atilde;o"> </a> </div> </div> </div> <div class="header-current-page cor-e"> <a href="https://politica.estadao.com.br/" > Política </a> </div> <div class="header-share"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook colored"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://politica.estadao.com.br/noticias/geral,o-virus-pegou-bolsonaro,70003239093%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp colored"> <a href="whatsapp://send?text=O+v%C3%ADrus+pegou+Bolsonaro%20Estad%C3%A3o%3A%20https://politica.estadao.com.br/noticias/geral,o-virus-pegou-bolsonaro,70003239093%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter colored"> <a href="https://twitter.com/intent/tweet?text=O vírus pegou Bolsonaro%20@estadao%3A%20&amp;url=https://politica.estadao.com.br/noticias/geral,o-virus-pegou-bolsonaro,70003239093%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://politica.estadao.com.br/noticias/geral,o-virus-pegou-bolsonaro,70003239093" data-title="O vírus pegou Bolsonaro">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://politica.estadao.com.br/noticias/geral,o-virus-pegou-bolsonaro,70003239093"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=O vírus pegou Bolsonaro%20@estadao%3A%20&amp;url=https://politica.estadao.com.br/noticias/geral,o-virus-pegou-bolsonaro,70003239093%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://politica.estadao.com.br/noticias/geral,o-virus-pegou-bolsonaro,70003239093%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=O vírus pegou Bolsonaro&amp;body=O vírus pegou Bolsonaro - https://politica.estadao.com.br/noticias/geral,o-virus-pegou-bolsonaro,70003239093%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></div> <a href="javascript:history.go(-1)" class="header-back-button"> <div class="header-back-bar"></div> </a> </div> <nav class="header-menu header-secundary-menu"> <div class="js-get-trending-bar"></div> </nav> <section class="header-menu-user js-menu-user"> <div class="header-wrapper"> <div class="search-box"> <form method="GET" class="busca-filtro" action="//busca.estadao.com.br"> <div class="input-search ico-search"> <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" /> </div> </form></div><div class="row"> <div class="col-lg-8 col-xs-12 col-sm-12"> <ul class="navbar"> <li class="inline-block perfil item-1 " > <a href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer" > <span class="icon icon-perfil minha-conta-picture-mobile"></span> <span class="text">Perfil</span> </a> </li> <li class="inline-block transito item-2 " > <a href="https://transito.estadao.com.br" > <span class="icon icon-transito"></span> <span class="text">Trânsito</span> </a> </li> <li class="inline-block tempo item-3 " > <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > <span class="icon icon-tempo"></span> <span class="text">Tempo</span> </a> </li> <li class="inline-block horoscopo item-4 " > <a href="https://emais.estadao.com.br/horoscopo" > <span class="icon icon-horoscopo"></span> <span class="text">Horóscopo</span> </a> </li> <li class="inline-block quadrinhos item-5 " > <a href="https://cultura.estadao.com.br/quadrinhos" > <span class="icon icon-quadrinhos"></span> <span class="text">Quadrinhos</span> </a> </li> <li class="inline-block loterias item-6 " > <a href="https://loterias.estadao.com.br/mega-sena" > <span class="icon icon-loterias"></span> <span class="text">Loterias</span> </a> </li> <li class="inline-block aplicativos item-7 " > <a href="https://www.estadao.com.br/aplicativos/" > <span class="icon icon-aplicativos"></span> <span class="text">Aplicativos</span> </a> </li> <li class="inline-block assine item-8 hidden" > <a href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso" target="_blank"> <span class="icon icon-assine"></span> <span class="text">Assine</span> </a> </li> </ul> <div class="menu-list"> <ul> <li> <a href="https://opiniao.estadao.com.br" > Opinião <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://politica.estadao.com.br" > Política <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://economia.estadao.com.br" > Economia & Negócios <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://brasil.estadao.com.br" > Brasil <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://internacional.estadao.com.br" > Internacional <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://esportes.estadao.com.br" > Esportes <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br" > Cultura <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ultimas" > Últimas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://acervo.estadao.com.br/" > Acervo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://pme.estadao.com.br/" > PME <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://jornaldocarro.estadao.com.br/" > Jornal do Carro <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://paladar.estadao.com.br/" > Paladar <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://link.estadao.com.br/" > Link <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://emais.estadao.com.br/" > E+ <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://viagem.estadao.com.br/" > Viagem <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.classificadosestadao.com.br/" > Classificados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://eldorado.estadao.com.br" > Rádio Eldorado <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://alias.estadao.com.br/" > Aliás <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://educacao.estadao.com.br/" > Educação <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://ciencia.estadao.com.br/" > Ciência <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/" > Sustentabilidade <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://saude.estadao.com.br/" > Saúde <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/" > São Paulo <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://tudo-sobre.estadao.com.br/" > Tudo Sobre <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ao-vivo/" > Ao Vivo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/blogs/" > Blogs <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/colunas/" > Colunas <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://tv.estadao.com.br/" > TV Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/aplicativos/" > Aplicativos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/infograficos" > Infográficos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://fotos.estadao.com.br/" > Fotos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://voce.estadao.com.br/" > Você no Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://blog.estadaodados.com/" > Estadão Dados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://emais.estadao.com.br/horoscopo" > Horóscopo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://loterias.estadao.com.br/mega-sena" > Loterias <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > Tempo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://transito.estadao.com.br/" > Trânsito <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/newsletters/" > Newsletter <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br/quadrinhos" > Quadrinhos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/sudoku/" > Sudoku <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/palavras-cruzadas/" > Cruzadas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://imoveis.moving.com.br/" target="_blank" > Moving <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://estradao.estadao.com.br/" target="_blank" > Estradão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" > Broadcast Político <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://economia.estadao.com.br/broadcast/" > Broadcast Econômico <i class="ico-arrow-right"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <span class="header-gradient-primary js-gradient"></span></header><div class="clearfix"></div><img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" /> <div class="noticia-imagem-principal"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/resources/jpg/5/7/1584585352675.jpg" data-src-mobile="https://img.estadao.com.br/fotos/crop/320x300/resources/jpg/5/7/1584585352675.jpg" alt='Adriano Machado / Reuters' /><figcaption> Adriano Machado / Reuters</figcaption></div><section class="container"> <section class="n--noticia infinito P_1.3239093" data-url="https://politica.estadao.com.br/noticias/geral,o-virus-pegou-bolsonaro,70003239093" data-tipo="Noticia" data-modulos="Foto|Not&iacute;cias Relacionadas" data-paywall="ativo" data-paywallstatus="0" data-produto="Estad&atilde;o" data-editoria="Pol&iacute;tica" data-subeditoria="Geral" data-guid="P_1.3239093" data-titulo="O v&iacute;rus pegou Bolsonaro" data-tags="Augusto Heleno Ribeiro Pereira; Jair Bolsonaro; Poder Legislativo; Poder Judici&aacute;rio; Pal&aacute;cio do Planalto [Bras&iacute;lia]; Procuradoria Geral da Rep&uacute;blica; Paulo Guedes; Poder Executivo; Donald Trump" data-tipomidia="Not&iacute;cias" data-credito="William Waack" data-coment="comments" data-facebookSubs="locked" data-section="politica"> <div class="ajuste-banner"> <div class="position1"> <div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_F_N' data-target='{"formato":"htopo","page_url":"politica.estadao.com.br,noticias,geral,o-virus-pegou-bolsonaro,70003239093","pg_tipo":"politica","tags":"augusto-heleno-ribeiro-pereira,jair-bolsonaro,poder-legislativo,poder-judiciario,palacio-do-planalto-brasilia,procuradoria-geral-da-republica,paulo-guedes,poder-executivo,donald-trump"}' data-status='init' ></div> </div> </div> <div class="row"> <header class="col-xs-12"> <div class="row-titles row-title-blog row-tip-assine"> <div class="row-titles__info"> <a href="http://politica.estadao.com.br/colunas/william-waack" title="William Waack"> <figure> <img src="https://img.estadao.com.br/fotos/colunas/2018/03/130_Waack-estadao-200.jpg" alt="Imagem William Waack"> </figure> <div class="row-description"> <div class="description_section">Colunista</div> <div class="cor-e description_title">William Waack</div> <div class="sub-description_title">Colunista</div> </div> </a> <div class="tip-assine" title="Conteúdo Exclusivo para Assinante"> Conteúdo Exclusivo para Assinante </div> </div></div> </header> </div> <div class="mold--infinito__relative"> <div class="row"> <section class="col-xs-12"> <div class="row"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header "> <h1 class="n--noticia__title ">O v&iacute;rus pegou Bolsonaro</h1> <h2 class="n--noticia__subtitle">Espalhou-se como um v&iacute;rus a no&ccedil;&atilde;o de que o governo corre atr&aacute;s dos fatos</h2> </article> </section> </div> </section> </div> <aside class="col-sm-1 col-xs-none fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=O+v%C3%ADrus+pegou+Bolsonaro%20@estadao%3A%20&amp;url=https://politica.estadao.com.br/noticias/geral,o-virus-pegou-bolsonaro,70003239093%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://politica.estadao.com.br/noticias/geral,o-virus-pegou-bolsonaro,70003239093%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=O+v%C3%ADrus+pegou+Bolsonaro%20Estad%C3%A3o%3A%20https://politica.estadao.com.br/noticias/geral,o-virus-pegou-bolsonaro,70003239093%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://politica.estadao.com.br/noticias/geral,o-virus-pegou-bolsonaro,70003239093%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=O vírus pegou Bolsonaro&amp;body=O vírus pegou Bolsonaro - https://politica.estadao.com.br/noticias/geral,o-virus-pegou-bolsonaro,70003239093%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </div> </aside> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-P_1.3239093" data-coluna="William Waack" data-categoria=""> <div class="pw-container" id="sw-P_1.3239093"> <div class="row n--noticia__body"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row"> <section class="col-xs-12 col-content col-center"> <div class="box area-select"> <div class="n--noticia__state "> <div class="n--noticia__state-desc"> <div class="n--noticia__state-title"> William Waack, O Estado de S.Paulo </div> <p> 19 de mar&ccedil;o de 2020 | 03h00 </p> </div> </div> <div class="banner-mobile-tile box center-xs no-margin"> <div id='ttopo-9' class='publicidade dfp' data-screenmap='Tile_F_N_T_250' data-target='{"formato":"ttopo","page_url":"politica.estadao.com.br,noticias,geral,o-virus-pegou-bolsonaro,70003239093","pg_tipo":"politica","tags":"augusto-heleno-ribeiro-pereira,jair-bolsonaro,poder-legislativo,poder-judiciario,palacio-do-planalto-brasilia,procuradoria-geral-da-republica,paulo-guedes,poder-executivo,donald-trump"}' data-status='init' ></div> </div> <div class="n--noticia__content content"> <p>O v&iacute;rus atingiu o cora&ccedil;&atilde;o do governo. A express&atilde;o &eacute; literal, considerando a situa&ccedil;&atilde;o do <a href="https://politica.estadao.com.br/noticias/geral,general-heleno-esta-com-coronavirus,70003237891"><strong>general Augusto Heleno</strong></a> e do <a href="https://politica.estadao.com.br/noticias/geral,ministro-de-minas-e-energia-e-diagnosticado-com-coronavirus,70003238327"><strong>almirante Bento Albuquerque</strong></a>, mas seu sentido &eacute; pol&iacute;tico. Um caso cl&aacute;ssico de como a realidade dos fatos se imp&otilde;e de forma arrasadora a quem se recusa a enxerg&aacute;-la. </p><div class="line-leia"><p class="line-leia-desc">LEIA TAMB&Eacute;M<a href="https://politica.estadao.com.br/noticias/geral,bolsonaro-e-alvo-de-panelacos-pelo-segundo-dia-consecutivo,70003238842" class="line-leia-link" title="Bolsonaro &eacute; alvo de panela&ccedil;os pelo segundo dia consecutivo"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="11" viewBox="0 0 9 11"><text fill="#005F93" fill-rule="evenodd" font-size="18" transform="translate(-327 -865)"><tspan x="326" y="878">&gt;</tspan></text></svg>Bolsonaro &eacute; alvo de panela&ccedil;os pelo segundo dia consecutivo</a></p></div><div class="banner-in-content" style="display: table;margin: 0 auto;"><div id="htopo-1" class="publicidade dfp" data-screenmap="Horizontal_F_F_T_60" data-target='{"formato":"htopo","page_url":"politica.estadao.com.br,noticias,geral,o-virus-pegou-bolsonaro,70003239093","pg_tipo":"politica","tags":"augusto-heleno-ribeiro-pereira,jair-bolsonaro,poder-legislativo,poder-judiciario,palacio-do-planalto-brasilia,procuradoria-geral-da-republica,paulo-guedes,poder-executivo,donald-trump"}' data-status="init"></div></div><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1084268","provider":"AGILE"}'></div> <p>Ou o faz &ndash; enxergar os fatos &ndash; sob uma perspectiva completamente equivocada. Foi o que aconteceu com <a href="https://tudo-sobre.estadao.com.br/Jair%20Bolsonaro"><strong>Jair Bolsonaro</strong></a> e alguns de seus conselheiros mais pr&oacute;ximos, especialmente os filhos. Presos &agrave; vers&atilde;o, estapaf&uacute;rdia e maluca, como agora se v&ecirc;, de que o <a href="https://brasil.estadao.com.br/ao-vivo/coronavirus-no-brasil"><strong>coronav&iacute;rus</strong></a> seria uma conspira&ccedil;&atilde;o chinesa aqui utilizada por &ldquo;elites pol&iacute;ticas&rdquo; para isolar e depor o presidente. </p><div class="limite-continuar-lendo"></div><p>As for&ccedil;as pol&iacute;ticas que entendem melhor a realidade (como o &ldquo;<strong>Centr&atilde;o</strong>&rdquo;) ocuparam rapidamente o espa&ccedil;o que Bolsonaro vem deixando livre desde que assumiu a <strong>Presid&ecirc;ncia</strong>. Como j&aacute; se disse aqui, o presidente acha que sua for&ccedil;a vem da caneta que assina cheques e nomea&ccedil;&otilde;es quando, na verdade, est&aacute; na sua imensa capacidade de ditar a agenda pol&iacute;tica. &Agrave; qual ele pouco se dedicou. </p><p>Pode-se at&eacute; falar de um autoimposto isolamento diante de um &ldquo;sistema&rdquo; que, por um lado, de vez em quando, servia ao presidente e a cujas regras obedecia. Por outro, era pelo presidente mencionado como alvo a ser destru&iacute;do &ndash; o mandato que ele afirma ter recebido das urnas. </p><p>O isolamento ganhou contornos n&iacute;tidos e de claro perigo para a autoridade presidencial quando <a href="https://politica.estadao.com.br/blogs/fausto-macedo/toffoli-reune-cupula-do-judiciario-e-legislativo-para-tratar-de-coronavirus/"><strong>Judici&aacute;rio e Legislativo, com a participa&ccedil;&atilde;o de &oacute;rg&atilde;os de controle e investiga&ccedil;&atilde;o (TCU e PGR), montaram por dois dias um &ldquo;gabinete paralelo de crise&rdquo; que inclu&iacute;a, pelo Executivo, um competente ministro da Sa&uacute;de</strong></a> cujo destaque causa no presidente ci&uacute;mes em vez de orgulho. </p><p>&Eacute; essa perda de autoridade, mesmo entre grupos favor&aacute;veis ao presidente, que causou consterna&ccedil;&atilde;o entre alguns de seus ministros mais importantes, que duvidavam da t&aacute;tica determinada por Bolsonaro de ir &agrave;s ruas para pressionar Congresso e STF. H&aacute; ministros militares preocupados com o que chamam de &ldquo;belicosidade&rdquo; do presidente. &ldquo;Ele apanhou muito, quer revidar&rdquo;, diz um deles, que d&aacute; expediente no Planalto, &ldquo;e ningu&eacute;m consegue segurar&rdquo;. </p><p>O corrosivo processo se acentua diante de uma percep&ccedil;&atilde;o generalizada de que o governo est&aacute; correndo atr&aacute;s dos fatos. Essa no&ccedil;&atilde;o se intensificou por dois fatores: a rea&ccedil;&atilde;o inicial do presidente de minimizar a gravidade da doen&ccedil;a (erro que Trump se apressou mais rapidamente a corrigir) e a intensidade e vigor com que as principais economias lan&ccedil;aram medidas para enfrentar uma previs&iacute;vel recess&atilde;o, enquanto no Brasil a conversa inicial foi &ldquo;aprovem as reformas e a gente segura o tranco&rdquo;. </p><p>A crise do coronav&iacute;rus apanha o Brasil num momento vulner&aacute;vel. Se &eacute; verdade, como reitera <a href="https://tudo-sobre.estadao.com.br/Paulo%20Guedes"><strong>Paulo Guedes</strong></a>, que o Pa&iacute;s estava decolando e foi surpreendido pela crise, tamb&eacute;m n&atilde;o se pode ignorar que a li&ccedil;&atilde;o de casa em termos fiscais mal tinha come&ccedil;ado a ser feita. O Brasil, como pa&iacute;s emergente, ser&aacute; sempre julgado pela sua sa&uacute;de fiscal, e a nossa n&atilde;o &eacute; boa de forma alguma. E vamos ter de enfiar a m&atilde;o fundo nos cofres p&uacute;blicos j&aacute; encrencados em todos os n&iacute;veis. </p><p>As consequ&ecirc;ncias para a economia consegue-se antever, e n&atilde;o s&atilde;o das mais r&oacute;seas. As consequ&ecirc;ncias do v&iacute;rus para a pol&iacute;tica indicam que o inimigo impessoal, como o v&iacute;rus, pode servir de justificativa at&eacute; aceit&aacute;vel para resultados pobres num setor definidor de simpatias pol&iacute;ticas, como o bem-estar econ&ocirc;mico geral da popula&ccedil;&atilde;o, mas &eacute; mais dif&iacute;cil de ser combatido no habitual esquema bolsonarista de &ldquo;n&oacute;s&rdquo; contra &ldquo;eles&rdquo;. </p><p>H&aacute; paralelos entre a propaga&ccedil;&atilde;o de um v&iacute;rus e a cria&ccedil;&atilde;o de um &ldquo;momento&rdquo; na pol&iacute;tica. Come&ccedil;a com pouca gente notando, mas, a partir de certo ponto, a propaga&ccedil;&atilde;o do v&iacute;rus do descontentamento ou aberta antipatia com um governo e sua figura de proa foge ao controle. O coronav&iacute;rus &eacute; uma amea&ccedil;a grave para Jair Bolsonaro.</p> </div> <div class="n--noticias__more"><div class="n--noticias__more__title" title="Not&iacute;cias relacionadas">Not&iacute;cias relacionadas</div><ul class="n--noticias__more__list"><li class="n--noticias__more__itens"><a href="https://politica.estadao.com.br/noticias/geral,base-pro-bolsonaro-perde-metade-do-espaco-sobre-coronavirus-no-twitter-em-uma-semana-diz-fgv,70003238836" title="https://politica.estadao.com.br/noticias/geral,base-pro-bolsonaro-perde-metade-do-espaco-sobre-coronavirus-no-twitter-em-uma-semana-diz-fgv,70003238836">Base pr&oacute;-Bolsonaro perde metade do espa&ccedil;o sobre coronav&iacute;rus no Twitter em uma semana, diz FGV</a></li><li class="n--noticias__more__itens"><a href="https://politica.estadao.com.br/noticias/geral,presidente-da-anvisa-fala-primeiro-que-mandetta-em-entrevista-sobre-coronavirus,70003238768" title="https://politica.estadao.com.br/noticias/geral,presidente-da-anvisa-fala-primeiro-que-mandetta-em-entrevista-sobre-coronavirus,70003238768">Presidente da Anvisa fala primeiro que Mandetta em entrevista sobre coronav&iacute;rus</a></li></ul></div> <div class="n--noticias__tags"><div class="n--noticias__tags__title">Tudo o que sabemos sobre:</div><a href="https://tudo-sobre.estadao.com.br/augusto-heleno-ribeiro-pereira" class="n--noticias__tags__link">Augusto Heleno Ribeiro Pereira</a><a href="https://tudo-sobre.estadao.com.br/jair-bolsonaro" class="n--noticias__tags__link">Jair Bolsonaro</a><a href="https://tudo-sobre.estadao.com.br/poder-legislativo" class="n--noticias__tags__link">Poder Legislativo</a><a href="https://tudo-sobre.estadao.com.br/poder-judiciario" class="n--noticias__tags__link">Poder Judici&aacute;rio</a><a href="https://tudo-sobre.estadao.com.br/palacio-do-planalto-brasilia" class="n--noticias__tags__link">Pal&aacute;cio do Planalto [Bras&iacute;lia]</a><a href="https://tudo-sobre.estadao.com.br/procuradoria-geral-da-republica" class="n--noticias__tags__link">Procuradoria Geral da Rep&uacute;blica</a><a href="https://tudo-sobre.estadao.com.br/paulo-guedes" class="n--noticias__tags__link">Paulo Guedes</a><a href="https://tudo-sobre.estadao.com.br/poder-executivo" class="n--noticias__tags__link">Poder Executivo</a><a href="https://tudo-sobre.estadao.com.br/donald-trump" class="n--noticias__tags__link">Donald Trump</a></div> <div class="n--noticia__fixit"> <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=https://politica.estadao.com.br/noticias/geral,o-virus-pegou-bolsonaro,70003239093">Entre em contato</a></p></div> </div> <div class="continuar-lendo"> <div class="continuar-lendo-inner"> <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a> </div> </div> <div class="row"> <section class="col-xs-12"> <div class="hnative"> <div id='hnative-7' class='publicidade dfp' data-screenmap='Custom_{"[992,0]":["[710,165]"],"[768,0]":["[545,165]"],"[0,0]":["[300,250]","[300,220]"]}' data-target='{"formato":"hnative","page_url":"politica.estadao.com.br,noticias,geral,o-virus-pegou-bolsonaro,70003239093","pg_tipo":"politica","tags":"augusto-heleno-ribeiro-pereira,jair-bolsonaro,poder-legislativo,poder-judiciario,palacio-do-planalto-brasilia,procuradoria-geral-da-republica,paulo-guedes,poder-executivo,donald-trump"}' data-status='init' ></div> </div> </section> <section class="col-xs-12"> <div class="row" id="eventos-estadao-summit" data-domain="https://statics.estadao.com.br/s2016/"></div> </section> <section class="col-xs-12"><div class="pub-outbrain"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://politica.estadao.com.br/noticias/geral,o-virus-pegou-bolsonaro,70003239093" data-widget-id="AR_1" data-ob-template="estadao" ></div></div></section> </div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12"> <aside class="aside-destaques"><h2 class="aside-destaques-title">Destaques em <i>Política</i></h2><ul class="aside-lista"> <li> <a href="https://politica.estadao.com.br/noticias/geral,bolsonaro-esta-sendo-monitorado-apos-secretario-apresentar-sintomas-de-gripe-e-fazer-teste-de-corona,70003230083" title="Wajngarten é diagnosticado com coronavírus; Bolsonaro faz teste"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/8/9/1584024451698.jpg" alt="Wajngarten é diagnosticado com coronavírus; Bolsonaro faz teste" /> <h3 class="aside-lista-title">Wajngarten é diagnosticado com coronavírus; Bolsonaro faz teste</h3> </a> </li> <li> <a href="https://politica.estadao.com.br/noticias/geral,teste-para-coronavirus-da-negativo-diz-bolsonaro-em-rede-social,70003231700" title="Teste para coronavírus dá negativo, diz Bolsonaro em rede social"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/7/4/1584116554347.jpg" alt="Teste para coronavírus dá negativo, diz Bolsonaro em rede social" /> <h3 class="aside-lista-title">Teste para coronavírus dá negativo, diz Bolsonaro em rede social</h3> </a> </li> <li> <a href="https://politica.estadao.com.br/noticias/geral,miguel-reale-junior-defende-que-junta-medica-avalie-sanidade-mental-de-bolsonaro,70003234895" title="Miguel Reale Júnior defende que junta médica avalie sanidade mental de Bolsonaro"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/7/9/1444741488397.jpg" alt="Miguel Reale Júnior defende que junta médica avalie sanidade mental de Bolsonaro" /> <h3 class="aside-lista-title">Miguel Reale Júnior defende que junta médica avalie sanidade mental de Bolsonaro</h3> </a> </li> </ul></aside> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense"> <div id='ttopo-10' class='publicidade dfp' data-screenmap='Tile_300_Max_T_250' data-target='{"formato":"ttopo","page_url":"politica.estadao.com.br,noticias,geral,o-virus-pegou-bolsonaro,70003239093","pg_tipo":"politica","tags":"augusto-heleno-ribeiro-pereira,jair-bolsonaro,poder-legislativo,poder-judiciario,palacio-do-planalto-brasilia,procuradoria-geral-da-republica,paulo-guedes,poder-executivo,donald-trump"}' data-status='init' ></div> </div> <div class="box center-xs adsense"> <div id='vmeio1-11' class='publicidade dfp' data-screenmap='Vertical_300_Max_T_250' data-target='{"formato":"vmeio1","page_url":"politica.estadao.com.br,noticias,geral,o-virus-pegou-bolsonaro,70003239093","pg_tipo":"politica","tags":"augusto-heleno-ribeiro-pereira,jair-bolsonaro,poder-legislativo,poder-judiciario,palacio-do-planalto-brasilia,procuradoria-geral-da-republica,paulo-guedes,poder-executivo,donald-trump"}' data-status='init' ></div> </div> </div> </div> </div> </section> <section class="col-xs-12 col-sm-12 col-md-8 class-new-comentario"> <div class="row comentarios" id="noticia_1"><section class="col-sm-12 col-xs-12 main-news"><div class="comments-wrapper" id="comment_P_1.3239093"> <div data-coral="lazy" data-url="https://politica.estadao.com.br/noticias/geral,o-virus-pegou-bolsonaro,70003239093"></div></div></section><div class="col-xs-12 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"politica.estadao.com.br,noticias,geral,o-virus-pegou-bolsonaro,70003239093","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div></div></div> </section> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="tendencias"><div class="mold-tendencias"><div class="topo-tendencias"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="25" height="16"viewBox="0 0 25 16"><defs><path id="a" d="M0 0h25v16H0z" /></defs><g fill="none" fill-rule="evenodd"><mask id="b" fill="#fff"><use xlink:href="#a" /></mask><path fill="#000"d="M25 .617v8.327c0 .268-.12.46-.361.564-.24.11-.458.062-.656-.143L21.745 7.05l-7.243 7.494a.577.577 0 0 1-.425.191.556.556 0 0 1-.425-.19l-4.318-4.463L3.554 16 0 12.322l8.909-8.604a.578.578 0 0 1 .425-.19c.162 0 .305.061.426.19l4.317 3.914 4.113-4.26-2.241-2.315c-.194-.206-.24-.43-.14-.684.112-.248.288-.373.546-.373h8.053c.176 0 .315.057.426.172A.612.612 0 0 1 25 .617"mask="url(#b)" /></g></svg><h2 class="tendencias-title">Tendências:</h2></div><ul> <li><a href="https://politica.estadao.com.br/noticias/geral,davi-alcolumbre-testa-positivo-para-coronavirus,70003238649" style="font-weight: bold;">Davi Alcolumbre</a>, presidente da Senado, <a href="https://politica.estadao.com.br/noticias/geral,general-heleno-esta-com-coronavirus,70003237891">General Heleno</a>, ministro-chefe do GSI, e <a href="https://politica.estadao.com.br/noticias/geral,ministro-de-minas-e-energia-e-diagnosticado-com-coronavirus,70003238327">Bento Albuquerque</a>, ministro de Minas e Energia, s&atilde;o diagnosticados com coronav&iacute;rus</li> <li>Infectologistas criticam <a href="https://politica.estadao.com.br/noticias/geral,infectologistas-criticam-tira-e-poe-de-mascaras-em-coletiva-de-bolsonaro,70003238720">'tira e p&otilde;e' de m&aacute;scaras</a> <a href="https://politica.estadao.com.br/noticias/geral,infectologistas-criticam-tira-e-poe-de-mascaras-em-coletiva-de-bolsonaro,70003238720">em</a> <a href="https://politica.estadao.com.br/noticias/geral,infectologistas-criticam-tira-e-poe-de-mascaras-em-coletiva-de-bolsonaro,70003238720">coletiva de Bolsonaro</a></li> <li>Rodrigo Maia cobra do governo reuni&atilde;o com <a href="https://politica.estadao.com.br/noticias/geral,maia-cobra-do-governo-reuniao-com-pauta-nao-apenas-para-fotografia,70003238681">'pauta n&atilde;o apenas para fotografia'</a></li> <li><a href="https://politica.estadao.com.br/noticias/geral,bolsonaro-e-alvo-de-panelacos-pelo-segundo-dia-consecutivo,70003238842">Bolsonaro</a> <a href="https://politica.estadao.com.br/noticias/geral,bolsonaro-e-alvo-de-panelacos-pelo-segundo-dia-consecutivo,70003238842">&eacute; alvo de</a> <a href="https://politica.estadao.com.br/noticias/geral,bolsonaro-e-alvo-de-panelacos-pelo-segundo-dia-consecutivo,70003238842">panela&ccedil;os</a> <a href="https://politica.estadao.com.br/noticias/geral,bolsonaro-e-alvo-de-panelacos-pelo-segundo-dia-consecutivo,70003238842">pelo segundo dia consecutivo</a></li> <li><a href="https://politica.estadao.com.br/noticias/geral,correria-risco-para-pegar-metro-lotado-em-sp-diz-bolsonaro,70003238466">Bolsonaro</a> <a href="https://politica.estadao.com.br/noticias/geral,correria-risco-para-pegar-metro-lotado-em-sp-diz-bolsonaro,70003238466">diz que</a> <a href="https://politica.estadao.com.br/noticias/geral,correria-risco-para-pegar-metro-lotado-em-sp-diz-bolsonaro,70003238466">correria risco</a> <a href="https://politica.estadao.com.br/noticias/geral,correria-risco-para-pegar-metro-lotado-em-sp-diz-bolsonaro,70003238466">para pegar 'metr&ocirc; lotado'</a> em SP e estar 'ao lado do povo'</li> </ul></div></div> </section> </div> </section> </div> </div> </div> </section> </div> </div> </section> <script> if (window.innerWidth < 436){ var contentNoticia = $(".n--noticia[data-guid='P_1.3239093']"); window.contentNoticia = contentNoticia; var boxContentNoticia = contentNoticia.find(".col-center .box.area-select"); var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo"); if (limiteContinuarLendo.length > 0){ /* tem o limite de tamanho da notícia */ var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top; boxContentNoticia.css({height: continuarLendoHeight + 'px'}); $('.continuar-lendo').addClass('block'); } else{ /* não tem o limite de tamanho da notícia */ contentNoticia.addClass('block-elements'); } } </script> <div class="container-proximas-materias "> <div class="proxima-materia" data-url="https://politica.estadao.com.br/noticias/geral,olavo-diz-que-bolsonaro-comete-suicidio-ao-se-adaptar-ao-sistema,70003239074" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://politica.estadao.com.br/noticias/geral,toffoli-elogia-imprensa-na-crise-do-coronavirus-atuacao-impecavel,70003239048" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://politica.estadao.com.br/noticias/geral,atos-pro-bolsonaro-ocorrem-em-ao-menos-oito-capitais,70003239026" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://politica.estadao.com.br/noticias/geral,bolsonaro-ataca-jornalista-do-estado-e-a-acusa-falsamente-de-mentir,70003238949" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://politica.estadao.com.br/noticias/geral,bolsonaro-e-alvo-de-panelacos-pelo-segundo-dia-consecutivo,70003238842" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://politica.estadao.com.br/noticias/geral,base-pro-bolsonaro-perde-metade-do-espaco-sobre-coronavirus-no-twitter-em-uma-semana-diz-fgv,70003238836" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://politica.estadao.com.br/noticias/geral,presidente-da-anvisa-fala-primeiro-que-mandetta-em-entrevista-sobre-coronavirus,70003238768" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://politica.estadao.com.br/noticias/geral,ja-infectado-heleno-despachou-com-seis-colegas-de-governo,70003238727" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://politica.estadao.com.br/noticias/geral,infectologistas-criticam-tira-e-poe-de-mascaras-em-coletiva-de-bolsonaro,70003238720" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://politica.estadao.com.br/noticias/geral,maia-cobra-do-governo-reuniao-com-pauta-nao-apenas-para-fotografia,70003238681" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section><ul class="share-mobile"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://politica.estadao.com.br/noticias/geral,o-virus-pegou-bolsonaro,70003239093%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=O+v%C3%ADrus+pegou+Bolsonaro%20Estad%C3%A3o%3A%20https://politica.estadao.com.br/noticias/geral,o-virus-pegou-bolsonaro,70003239093%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=O vírus pegou Bolsonaro%20@estadao%3A%20&amp;url=https://politica.estadao.com.br/noticias/geral,o-virus-pegou-bolsonaro,70003239093%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://politica.estadao.com.br/noticias/geral,o-virus-pegou-bolsonaro,70003239093" data-title="O vírus pegou Bolsonaro">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://politica.estadao.com.br/noticias/geral,o-virus-pegou-bolsonaro,70003239093"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=O vírus pegou Bolsonaro%20@estadao%3A%20&amp;url=https://politica.estadao.com.br/noticias/geral,o-virus-pegou-bolsonaro,70003239093%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://politica.estadao.com.br/noticias/geral,o-virus-pegou-bolsonaro,70003239093%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=O vírus pegou Bolsonaro&amp;body=O vírus pegou Bolsonaro - https://politica.estadao.com.br/noticias/geral,o-virus-pegou-bolsonaro,70003239093%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></ul> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=1.1.1" as="script"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=1.1.1"></script><div id='oop-2' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"tags":"augusto-heleno-ribeiro-pereira,jair-bolsonaro,poder-legislativo,poder-judiciario,palacio-do-planalto-brasilia,procuradoria-geral-da-republica,paulo-guedes,poder-executivo,donald-trump","formato":"oop","page_url":"politica.estadao.com.br,noticias,geral,o-virus-pegou-bolsonaro,70003239093","pg_tipo":"politica"}' data-status='init' ></div><script src="//www.estadao.com.br/estadao/js/modules/navegg.js" async></script> <section class="col-md-12 col-sm-12 col-xs-12 center-xs x140"> <div class="box"> </div></section><footer> <section class="footer-container expedient"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="row"> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional"> <div class="box"> <p>Institucional</p> <ul> <li> <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a> </li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a> </li> <li> <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento"> <div class="box"> <p>Atendimento</p> <ul> <li> <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" rel="noopener noreferrer" title="Portal do assinante">Portal do assinante</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://site.vagas.com.br/estadao" target="_blank" rel="noopener noreferrer" title="Trabalhe conosco">Trabalhe conosco</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão"> <div class="box"> <p>Conexão Estadão</p> <ul> <li> <a href="http://broadcast.com.br" target="_blank" rel="noopener noreferrer" title="Broadcast">Broadcast</a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" target="_blank" rel="noopener noreferrer" title="Broadcast político">Broadcast político</a> </li> <li> <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital"> <div class="box"> <p>Hoje</p> <figure> <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital"> <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Site(34).jpg"> </a> </figure> </div> </section> </div> </section> </div> </section> <nav class="another-links center-xs"> <ul> <li> <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME">PME</a> </li> <li> <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a> </li> <li> <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a> </li> <li> <a href="http://link.estadao.com.br/" title="Link">Link</a> </li> <li> <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a> </li> <li> <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a> </li> <li> <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a> </li> <li> <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a> </li> <li> <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a> </li> <li> <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a> </li> </ul> </nav> <section class="footer-container copyright"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="box"> <a href="http://www.estadao.com.br/" class="logo" ></a> <p>Copyright © 1995 - 2020 Grupo Estado</p> <ul> <li class="ico-facebook-square"> <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" > <span>Facebook</span> </a> </li> <li class="ico-twitter-square"> <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" > <span>Twitter</span> </a> </li> <li class="ico-google-plus-square"> <a href="https://plus.google.com/+Estad%C3%A3o/posts" target="_blank" title="Estadão no Google Plus"> <span>Google Plus</span> </a> </li> <li class="ico-instagram-square"> <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram"> <span>Instagram</span> </a> </li> <li class="ico-pinterest-square"> <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" > <span>Pinterest</span> </a> </li> </ul> </div> </section> </div> </section></footer> <div class="ie-overlay"><div class="ie-alert"><p>O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. <a href="https://www.whatsmybrowser.org/" target="_blank" rel="noopener noreferrer">Clique aqui</a> e saiba mais.</p></div></div> </body></html>