Morre Saulo Ramos, ex-ministro da Justiça do governo Sarney

O enterro vai ser nesta segunda-feira, 29, em Brodowski (interior de São Paulo)

28 Abril 2013 | 23h36

SÃO PAULO- O ex-ministro da Justiça Saulo Ramos morreu neste domingo, 28, aos 83 anos, em Ribeirão Preto (SP). Ramos, que era jurista e escritor, fez parte do ministério do governo de José Sarney, entre os anos 1989 e 1990. Ele também trabalhou com o ex-presidente Jânio Quadros.

O ex-ministro morreu em casa, por volta das 18h30, após ficar hospitalizado por meses. Ele tinha problemas cardíacos e fazia hemodiálise regularmente. O enterro será às 14h desta segunda-feira, em Brodowski, no interior de São Paulo, sua cidade natal.

A assessoria de Sarney disse que o senador ficou muito abalado com a notícia e que ele vai comparecer ao sepultamento. Sarney lamentou a morte do ex-ministro, a quem disse considerar “mais do que um irmão”.

O governador de São Paulo, Geraldo Alckmin, divulgou na noite deste domingo uma nota de pesar, na qual classifica Ramos como um “jurista exemplar”. "É com tristeza que recebemos a notícia do falecimento do ex-ministro da Justiça José Saulo Pereira Ramos. Jurista refinado e exemplar, teve participação fundamental no processo de restauração da democracia e do estado de direito no país. Nossos sentimentos e orações à família", diz o texto.

Trajetória. Além dos cargos políticos, Ramos se destacou pela sua atuação como advogado. Em 1992, foi contratado pelo Senado Federal para conduzir a ação que decidiu pela cassação dos direitos políticos do ex-presidente Fernando Collor de Mello, que acabou renunciando antes de sofrer o impeachment.  Em 2007,  o ex-ministro lançou o livro O Código da Vida, espécie de coletânea de memórias, onde conta sua trajetória de vida e fatos que marcaram a história do País, entre os quais a renúncia de Jânio Quadros.

Mais conteúdo sobre:
Saulo Ramos morre ex-ministro da Justiça

Encontrou algum erro? Entre em contato

publicidade

publicidade

publicidade

O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. Clique aqui e saiba mais.