Lula diz que 'não se pode brincar com eleição'

Lula diz que 'não se pode brincar com eleição'

"Esse País já votou em uma vassoura, que foi Jânio Quadros, já votou em um caçador de marajás, que foi o (Fernando) Collor, e nós sabemos que deu no que deu", gritou Lula

STEFÂNIA AKEL, Estadão Conteúdo

30 de setembro de 2014 | 19h02

O ex-presidente Luiz Inácio Lula da Silva afirmou nesta segunda-feira, 30, que não se pode brincar com uma eleição e ter uma aventura na Presidência. Durante carreata em Carapicuíba, na região metropolitana de São Paulo, Lula pediu votos para a presidente Dilma Rousseff (PT) e afirmou que o desafio é reelegê-la no próximo domingo.

"A gente não pode brincar com uma eleição, a gente não pode fazer uma aventura. Esse País já votou em uma vassoura, que foi Jânio Quadros, já votou em um caçador de marajás, que foi o (Fernando) Collor, e nós sabemos que deu no que deu", gritou Lula, diante de uma multidão aglomerada no calçadão comercial da cidade. "Este País tem que votar em uma pessoa responsável, que quando tinha 20 anos de idade, estava presa e torturada para lutar por liberdade e democracia", completou.

Em diversos momentos, o ex-presidente ressaltou conquistas obtidas para a população de baixa renda, como a possibilidade de viajar de avião e de comprar carne. "Este País deu um salto de qualidade nesses últimos 12 anos como jamais havia dado em qualquer outro momento da história", afirmou.

Lula também voltou a falar da crise internacional, dizendo que ela é "muito séria" e que países como Espanha, Itália, França, Alemanha e Estados Unidos continuam em crise. Segundo ele, o problema alcançou a América Latina, mas Dilma "não jogou a crise no bolso do trabalhador brasileiro".

De Carapicuíba, Lula seguiu para Osasco, onde encerra a agenda do dia. O ex-presidente cumpriu agenda em Itapevi e Barueri mais cedo.

Tudo o que sabemos sobre:
eleiçõesLulaCarapicuíba

Encontrou algum erro? Entre em contato

Comentários

Os comentários são exclusivos para assinantes do Estadão.

O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. Clique aqui e saiba mais.