Dilma e Obama lançam ‘Parceria Governo Aberto’

A presidente Dilma Rousseff participou hoje do lançamento da Parceria para Governo Aberto na condição de copresidente do programa, juntamente com o presidente dos Estados Unidos, Barack Obama, no hotel Waldorf Astoria, em Nova York. "Trata-se de importante instrumento para fortalecimento das nossas democracias. Congratulo-me com o presidente Obama por haver levantado esse tema", disse Dilma, sentada ao lado de Obama.

LUCIANA ANTONELLO XAVIER, CORRESPONDENTE, Agência Estado

20 Setembro 2011 | 17h12

"O uso das redes digitais é essencial para promoção de governos mais transparentes e acessíveis aos cidadãos, para melhoria dos serviços públicos, de educação, saúde, segurança e meio ambiente. Essas redes são importante instrumento para nosso objetivo de fortalecimento da democracia", afirmou Dilma, em discurso de pouco mais de sete minutos. "O Brasil endossa o plano de ação para governo aberto", completou.

O programa terá inicialmente a participação de 46 países e tem por objetivo possibilitar maior transparência dos governos. Dilma, ao final, informou que o Brasil irá de sediar o próximo encontro da Parceria para Governo Aberto, em 2012. Minutos antes do lançamento, Dilma e Obama tiveram encontro bilateral fechado no hotel, onde também a presidente está hospedada.

A presidente citou avanços já feitos no Brasil nesse sentido, como o portal "Transparência Brasil" e o fato de a imprensa brasileira não sofrer nenhum tipo de constrangimento por parte do governo. "As convicções do governo nessa matéria são firmes e permanentes e deixei isso bem claro desde discurso de posse", disse. Segundo ela, seu governo está ciente da importância de se assegurar a prestação de contas, fiscalização e participação dos cidadãos. Ela citou ainda o projeto de ampliação ao acesso à banda larga.

A presidente está em Nova York para a abertura da 66ª Assembleia-Geral da Organização das Nações Unidas (ONU).

Encontrou algum erro? Entre em contato

O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. Clique aqui e saiba mais.