Marcos Marques/Gov. Roraima
Marcos Marques/Gov. Roraima

Denarium defende prorrogar intervenção na Fazenda e sistema prisional em Roraima

Governador eleito e interventor federal no Estado quer ampliar medida por mais 60 dias

Julia Lindner e Luisa Marini, O Estado de S.Paulo

11 de dezembro de 2018 | 17h31

BRASÍLIA - O governador eleito de Roraima e interventor federal do Estado, Antonio Denarium, teve uma reunião nesta terça-feira, 11, com o futuro ministro da Justiça e Segurança Pública, Sérgio Moro, no Centro Cultural Banco do Brasil (CCBB), sede da transição. Ele veio pedir apoio do próximo governo para controlar a entrada de venezuelanos no País e também acelerar o processo de interiorização dos imigrantes para outros Estados. Ele admitiu, no entanto, que tratados internacionais impedem que o Brasil feche a fronteira.

Diante da crise no Estado, Denarium declarou que deve pedir para estender o período de intervenção federal na secretaria da Fazenda e no Sistema Prisional de Roraima por mais 60 dias. A intervenção até 31 de dezembro já foi aprovada pelos conselhos da República e de Defesa Nacional e começou a valer desde de segunda-feira, 10. A governadora Suely Campos (PP) ficou afastada após a decisão.

Na segunda, 10, o presidente Michel Temer rechaçou declarações de Denarium e disse que a intervenção não vai restringir a entrada de venezuelanos. Nesta terça-feira, 11, o governador eleito esteve no Planalto e chegou a um acordo para receber repasses ao Estado em torno de R$ 200 milhões.

O atual governo já possui projeto de interiorização para transferir venezuelanos, mas Denarium considera insuficiente. Apesar das críticas à imigração, o governador eleito considera a crise fiscal o principal problema do Estado, que considera viver “um caos social e econômico”.

Ele voltou a dizer que a Venezuela decidiu fechar a fronteira com o Brasil, porém afirmou que não possui detalhes sobre o assunto. 

Mais conteúdo sobre:
Roraima [estado]

Encontrou algum erro? Entre em contato

O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. Clique aqui e saiba mais.