Condenado em 1ª instância, Genoino fala em perseguição

Prestes a ser julgado por formação de quadrilha no processo do mensalão, o ex-presidente do PT José Genoino classificou na quarta-feira (17) como "um ato de perseguição política" a sentença da Justiça Federal de Minas, que na terça-feira (16) o condenou a quatro anos de prisão por falsidade ideológica. Para Genoino, já condenado por corrupção ativa no STF, é "muita coincidência" essa decisão sair agora.

VERA ROSA, Agência Estado

18 de outubro de 2012 | 09h57

A nova sentença é resultado do desmembramento do processo do mensalão. Além de Genoino, o ex-tesoureiro do PT Delúbio Soares e ex-dirigentes do BMG foram condenados pela juíza Camila Velano, da 4.ª Vara da Justiça Federal, em Minas. Nessa ação, os empréstimos concedidos pelo BMG ao PT e às empresas de Marcos Valério, apontado como operador do mensalão, foram considerados fictícios.

"Se o PT tinha patrimônio e depois pagou a dívida em cinco anos, como isso é falsidade ideológica?", perguntou Genoino. "Quando deixei de ser presidente do PT, em 2005, sofri execução judicial e, como não tinha bens, minha conta chegou a ser bloqueada. Só foi desbloqueada depois que a direção do PT negociou com o BMG e acertou o pagamento do empréstimo."

Para a juíza, porém, houve uso de "contratos falsos" na relação entre o PT e o BMG. Ela determinou que a sentença seja enviada ao relator do processo do mensalão, Joaquim Barbosa. Ministros do STF viram operações fictícias para dissimular o repasse de dinheiro a parlamentares, no governo Lula. "Eu entendo que a sentença de Minas só saiu agora para se misturar à Ação Penal 470", disse Genoino ao jornal O Estado de S. Paulo. "Se não fosse assim, qual o objetivo de soltar essa decisão monocrática durante o julgamento do STF?" As informações são do jornal O Estado de S.Paulo.

Tudo o que sabemos sobre:
mensalãojulgamentoGenoino

Encontrou algum erro? Entre em contato

Comentários

Os comentários são exclusivos para assinantes do Estadão.

O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. Clique aqui e saiba mais.