<!DOCTYPE html><html lang="pt-BR"><head><script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia","subtipo":"Supercoluna","url":"https://politica.estadao.com.br/noticias/geral,bolsonaro-e-aconselhado-a-se-aproximar-de-fux,70003468568","titulo":"Bolsonaro é aconselhado a se aproximar de Fux","produto":"Estadão","editoria":"Política","subeditoria":"Geral","modulos":"Foto","paywall":"ativo","paywallStatus":"2","coluna":"Bolsonaro e a Justiça","blog":"","id":"P_1.3468568","midia":"Notícias","tags":"Luiz Fux|Jair Bolsonaro|STF [Supremo Tribunal Federal]","autor":"Vera Rosa"}}]; </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script><meta charset="UTF-8"/><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'>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</script> <title>Bolsonaro &eacute; aconselhado a se aproximar de Fux - Pol&iacute;tica - Estad&atilde;o</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=0"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="description" content="&Uacute;ltimos movimentos do Planalto isolaram presidente do Supremo, que &eacute; visto como aliado de Moro"><link rel="canonical" href="https://politica.estadao.com.br/noticias/geral,bolsonaro-e-aconselhado-a-se-aproximar-de-fux,70003468568"><meta name="google-site-verification" content="PfiLKXdZ8G42sTRx1JwiEfHMkIoKwxG8pFKwjhhxZ8c" /><meta name="msvalidate.01" content="472E06798AE8794A1997378AF5BDA687" /><meta property="fb:app_id" content="127970263920039" /><meta property="og:title" content="Bolsonaro &eacute; aconselhado a se aproximar de Fux - Pol&iacute;tica - Estad&atilde;o" ><meta property="og:type" content="article" ><meta property="og:url" content="https://politica.estadao.com.br/noticias/geral,bolsonaro-e-aconselhado-a-se-aproximar-de-fux,70003468568" /><meta property="og:image" content="https://statics.estadao.com.br/s2016/portal/logos/estadao-logo-200x200.png" ><meta property="og:site_name" content="Estad&atilde;o" ><meta property="og:description" content="&Uacute;ltimos movimentos do Planalto isolaram presidente do Supremo, que &eacute; visto como aliado de Moro" ><meta name="twitter:site" content="@Estadao"><meta name="twitter:title" content="Bolsonaro &eacute; aconselhado a se aproximar de Fux - Pol&iacute;tica - Estad&atilde;o"><meta name="twitter:description" content="&Uacute;ltimos movimentos do Planalto isolaram presidente do Supremo, que &eacute; visto como aliado de Moro "><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://statics.estadao.com.br/s2016/portal/logos/estadao-logo-200x200.png" /><meta property="article:content_tier" content="locked"/><link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/favicon.ico"><link rel="apple-touch-icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/apple-touch-icon.png"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//b.scorecardresearch.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//gadasource.storage.googleapis.com"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/supercolunas/css/all-noticia-supercolunas.min.css?v=2020.08.21" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/supercolunas/css/all-noticia-supercolunas.min.css?v=2020.08.21"><!--[if lt IE 10]><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/ie.css" media="all" /><![endif]--><link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script><script>var mod_default = mod_default || [];mod_default = ["Supercoluna\\ContentHeaderNoticia","Supercoluna\\SliderNoticia","Supercoluna\\Slider"];</script> <script id="navegg" type="text/javascript"> (function(n,v,g){o='Navegg';if(!n[o]){ a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0]; b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){ n[o].q=n[o].q||[];n[o].q.push([this, parms])};}}) (window, document, 'https://tag.navdmp.com/universal.min.js'); window.naveggReady = window.naveggReady||[]; window.nvg23902 = new Navegg({ acc: 23902 });</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/advertisement.js" async></script> <meta name="date" content="2020-10-08T13:58:16-03:00"><script type="text/javascript"> var estadao_info = { 'produto' : "Estadão", 'editoria' : "Política", 'subeditoria' : "Geral", 'id_documento' : 'P_1.3468568', 'tags' : "Luiz Fux;Jair Bolsonaro;STF [Supremo Tribunal Federal]", 'tipo_midia' : "Notícias", 'autor' : "Vera Rosa" };</script><meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"><link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"><script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js"></script><script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function(PW){ PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': "P_1.3468568", 'midia': 'Notícia', 'paywallStatus': 2, 'coluna': "Bolsonaro e a Justi&ccedil;a" } }, 'dataLayer': 'dataLayerEstadao' }) });</script><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "datePublished": "2020-10-08T13:58:16-03:00", "dateModified": "2020-10-08T14:35:06-03:00", "headline": "Bolsonaro é aconselhado a se aproximar de Fux", "description": "Últimos movimentos do Planalto isolaram presidente do Supremo, que é visto como aliado de Moro", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://politica.estadao.com.br/noticias/geral,bolsonaro-e-aconselhado-a-se-aproximar-de-fux,70003468568" }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"}, "image": { "@type": "ImageObject", "url": [ "https://statics.estadao.com.br/s2016/portal/logos/metadados/estadao_1x1.png", "https://statics.estadao.com.br/s2016/portal/logos/metadados/estadao_4x3.png", "https://statics.estadao.com.br/s2016/portal/logos/metadados/estadao_16x9.png" ]}, "author": { "@type": "Person", "name": "Vera Rosa" }, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-04", "ethicsPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "diversityPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "correctionsPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/", "https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/logos/logo-estadao-272x59.png", "width": 272, "height": 59 } } }</script><link rel="amphtml" href="https://politica.estadao.com.br/noticias/geral,bolsonaro-e-aconselhado-a-se-aproximar-de-fux,70003468568.amp"> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '1659995760901982'); fbq('track', 'PageView'); </script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> <style>.async-hide { opacity: 0 !important} </style> <script> (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date; h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')}; (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c; })(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-PMJLHJ3':true});</script> <script async src="https://www.googleoptimize.com/optimize.js?id=GTM-PMJLHJ3" onerror="dataLayer.hide.end && dataLayer.hide.end()"></script> </head><body class="bolsonaro-e-a-justica ajust-grid noticia-template supercolunas politica page-area-noticia " data-area="noticia"> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <section class="mold-assine"><div class="hidden assine-bar" style="display: none"><a href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_abalateral&amp;utm_medium=portal_estadao_abalateral&amp;utm_campaign=portal_estadao_abalateral&amp;utm_content=portal_estadao_abalateral" class="urlassine" style="background-image:url('https://img.estadao.com.br/fotos3/20x169/bt-laranja-barra-lateral-20-x-169.png')" >Assine o Estadão</a><div class="content"><a href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_abalateral&amp;utm_medium=portal_estadao_abalateral&amp;utm_campaign=portal_estadao_abalateral&amp;utm_content=portal_estadao_abalateral" target="_blank" rel="noopener noreferrer"><img src="https://img.estadao.com.br/fotos3/162x269/Banner-Home-167x282px_(1).gif" alt="Imagem Assine o Estadão"></a></div></div></section> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <style> #barra-estadao-parceiros{box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;-o-box-sizing:border-box;margin:0;padding:0;height:auto;max-height:100%;background-color:#393b41;white-space:nowrap;overflow:hidden!important;overflow-x:auto!important} #barra-estadao-parceiros .barra-estadao-list{margin:0 auto;text-align:center} #barra-estadao-parceiros ul{padding:9px 20px;position:relative;display:inline-block;margin:0;font-size:0;text-align:center} #barra-estadao-parceiros li:first-child{margin-left:0} #barra-estadao-parceiros li{margin:0 0 0 9px;display:inline-block;list-style:none;color:#fff} #barra-estadao-parceiros li:not(.barra-item-visibility):before{content:'●';display:inline-block;margin-right:9px;color:#fff;font-size:12px} #barra-estadao-parceiros li.barra-item-visibility + li:before{display:none} #barra-estadao-parceiros li:not(.barra-item-visibility) a:hover{color:#D0D0D0} #barra-estadao-parceiros li.barra-estadao-item{margin-right:5px} #barra-estadao-parceiros li.barra-estadao-item a{background:rgba(255,255,255,0.4);padding:5px 10px;border-radius:2px;font-weight:bold} #barra-estadao-parceiros li a{padding:0;margin:0;line-height:normal;color:#fff;font-family:sans-serif;font-size:12px;text-decoration:none;-webkit-transition:all .3s ease;-moz-transition:all .3s ease;-ms-transition:all .3s ease;-o-transition:all .3s ease;transition:all .3s ease}@media screen and (max-width:767px) { #barra-estadao-parceiros { display:none; } }</style><div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> <nav class="barra-estadao-list"> <ul> <li class="barra-estadao-item barra-item-visibility"><a href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_selo_header&utm_medium=portal_estadao_selo_header&utm_campaign=portal_estadao_selo_header&utm_content=portal_estadao_selo_header" target="_blank" rel="noopener noreferrer">Assine o Estadão</a></li> <li><a href="https://acervo.estadao.com.br" title="Acervo" target="_blank" rel="noopener noreferrer">Acervo</a></li> <li><a href="http://institucional.ae.com.br/" title="Agência Estado" target="_blank" rel="noopener noreferrer">Agência Estado</a></li> <li><a href="https://brpolitico.com.br/" title="BR Político" target="_blank" rel="noopener noreferrer">BR Político</a></li> <li><a href="https://classificados.estadao.com.br/" title="Classificados" target="_blank" rel="noopener noreferrer">Classificados</a></li> <li><a href="https://emais.estadao.com.br" title="E+" target="_blank" rel="noopener noreferrer">E+</a></li> <li><a href="https://einvestidor.estadao.com.br" title="E-Investidor" target="_blank" rel="noopener noreferrer">E-Investidor</a></li> <li><a href="https://esportefera.com.br" title="#FERA" target="_blank" rel="noopener noreferrer">#FERA</a></li> <li><a href="https://imoveis.estadao.com.br/" title="Imóveis" target="_blank" rel="noopener noreferrer">Imóveis</a></li> <li><a href="https://link.estadao.com.br" title="Link" target="_blank" rel="noopener noreferrer">Link</a></li> <li><a href="https://mobilidade.estadao.com.br/" title="Mobilidade" target="_blank" rel="noopener noreferrer">Mobilidade</a></li> <li><a href="https://paladar.estadao.com.br" title="Paladar" target="_blank" rel="noopener noreferrer">Paladar</a></li> <li><a href="https://pme.estadao.com.br" title="PME" target="_blank" rel="noopener noreferrer">PME</a></li> <li><a href="https://eldorado.estadao.com.br" title="Rádio Eldorado" target="_blank" rel="noopener noreferrer">Rádio Eldorado</a></li> <li><a href="https://saudeciencia.estadao.com.br/" title="Saúde & Ciência" target="_blank" rel="noopener noreferrer">Saúde & Ciência</a></li> </ul> <script type="text/javascript"> (function(){ var getCookie = function(cname) { var name = cname + "="; var decodedCookie = decodeURIComponent(document.cookie); var ca = decodedCookie.split(';'); for(var i = 0; i <ca.length; i++) { var c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); } } return null; }; try{ var cookieData = getCookie('OESP_INFO'); if(cookieData) { cookieData = JSON.parse(cookieData); if (cookieData.produtos !== 'undefined' && cookieData.produtos != "" && cookieData.produtos.indexOf('Not_') > -1 ) { var li_assine = document.querySelectorAll('#barra-estadao-parceiros .barra-estadao-item'); for(var i in li_assine){ li_assine[i].style.display = "none"; } } } }catch (e) {} })(); </script> </nav></div><header class="js-header header-estadao header-page-noticia "> <div class="header-wrapper"> <div class="header-hamburger-menu js-toggle-menu"> <div class="header-menu-bar"></div> </div> <div class="header-icon-menu"> <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar"> <i class="ico-search"></i> </a> <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil"> <i class="ico-profile"></i> </a> </div> <div class="header-primary-logo logo-small logo-blue js-logo-events"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <span>Estadão - Portal do Estado de S. Paulo</span> </a> </div> <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo"> <script type="text/javascript"> DFP.cmd.push(function(){ DFP.renderHtml({ 'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo', 'targets': {"formato": "selo"}, "screenmap" : "out_of_page", "emptyCallback" : function(){ if(DFP.isAssinante() !== "true"){ document.getElementById("selo-assine-dfp").style.display = "block"; } } }); }); </script> <div id="selo-assine-dfp" style="display:none"> <div class="selo-assine -topo img"> <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_selosuperior&utm_medium=portal_estadao_selosuperior&utm_campaign=portal_estadao_selosuperior&utm_content=portal_estadao_selosuperior" target="_blank" rel="noopener noreferrer" title="Assine Estad&atilde;o"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" data-src-mobile="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" alt="Assine Estad&atilde;o"> </a> </div> </div> </div> <div class="header-current-page cor-e"> <a href="https://politica.estadao.com.br/" > Política </a> </div> <div class="header-share"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook colored"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://politica.estadao.com.br/noticias/geral,bolsonaro-e-aconselhado-a-se-aproximar-de-fux,70003468568%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp colored"> <a href="whatsapp://send?text=Bolsonaro+%C3%A9+aconselhado+a+se+aproximar+de+Fux%20Estad%C3%A3o%3A%20https://politica.estadao.com.br/noticias/geral,bolsonaro-e-aconselhado-a-se-aproximar-de-fux,70003468568%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter colored"> <a href="https://twitter.com/intent/tweet?text=Bolsonaro é aconselhado a se aproximar de Fux%20@estadao%3A%20&amp;url=https://politica.estadao.com.br/noticias/geral,bolsonaro-e-aconselhado-a-se-aproximar-de-fux,70003468568%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://politica.estadao.com.br/noticias/geral,bolsonaro-e-aconselhado-a-se-aproximar-de-fux,70003468568" data-title="Bolsonaro é aconselhado a se aproximar de Fux">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://politica.estadao.com.br/noticias/geral,bolsonaro-e-aconselhado-a-se-aproximar-de-fux,70003468568"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Bolsonaro é aconselhado a se aproximar de Fux%20@estadao%3A%20&amp;url=https://politica.estadao.com.br/noticias/geral,bolsonaro-e-aconselhado-a-se-aproximar-de-fux,70003468568%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://politica.estadao.com.br/noticias/geral,bolsonaro-e-aconselhado-a-se-aproximar-de-fux,70003468568%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=Bolsonaro é aconselhado a se aproximar de Fux&amp;body=Bolsonaro é aconselhado a se aproximar de Fux - https://politica.estadao.com.br/noticias/geral,bolsonaro-e-aconselhado-a-se-aproximar-de-fux,70003468568%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></div> <a href="javascript:history.go(-1)" class="header-back-button"> <div class="header-back-bar"></div> </a> </div> <nav class="header-menu header-secundary-menu"> <div class="js-get-trending-bar"></div> </nav> <section class="header-menu-user js-menu-user"> <div class="header-wrapper"> <div class="search-box"> <form method="GET" class="busca-filtro" action="//busca.estadao.com.br"> <div class="input-search ico-search"> <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" /> </div> </form></div><div class="row"> <div class="col-lg-8 col-xs-12 col-sm-12"> <ul class="navbar"> <li class="inline-block perfil item-1 " > <a href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer" > <span class="icon icon-perfil minha-conta-picture-mobile"></span> <span class="text">Perfil</span> </a> </li> <li class="inline-block transito item-2 " > <a href="https://transito.estadao.com.br" > <span class="icon icon-transito"></span> <span class="text">Trânsito</span> </a> </li> <li class="inline-block tempo item-3 " > <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > <span class="icon icon-tempo"></span> <span class="text">Tempo</span> </a> </li> <li class="inline-block horoscopo item-4 " > <a href="https://emais.estadao.com.br/horoscopo" > <span class="icon icon-horoscopo"></span> <span class="text">Horóscopo</span> </a> </li> <li class="inline-block quadrinhos item-5 " > <a href="https://cultura.estadao.com.br/quadrinhos" > <span class="icon icon-quadrinhos"></span> <span class="text">Quadrinhos</span> </a> </li> <li class="inline-block loterias item-6 " > <a href="https://loterias.estadao.com.br/mega-sena" > <span class="icon icon-loterias"></span> <span class="text">Loterias</span> </a> </li> <li class="inline-block aplicativos item-7 " > <a href="https://www.estadao.com.br/aplicativos/" > <span class="icon icon-aplicativos"></span> <span class="text">Aplicativos</span> </a> </li> <li class="inline-block assine item-8 hidden" > <a href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso" target="_blank"> <span class="icon icon-assine"></span> <span class="text">Assine</span> </a> </li> </ul> <div class="menu-list"> <ul> <li> <a href="https://opiniao.estadao.com.br" > Opinião <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://politica.estadao.com.br" > Política <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://economia.estadao.com.br" > Economia & Negócios <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://brasil.estadao.com.br" > Brasil <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://internacional.estadao.com.br" > Internacional <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://esportes.estadao.com.br" > Esportes <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br" > Cultura <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ultimas" > Últimas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://acervo.estadao.com.br/" > Acervo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://pme.estadao.com.br/" > PME <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://jornaldocarro.estadao.com.br/" > Jornal do Carro <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://paladar.estadao.com.br/" > Paladar <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://link.estadao.com.br/" > Link <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://emais.estadao.com.br/" > E+ <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://viagem.estadao.com.br/" > Viagem <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.classificadosestadao.com.br/" > Classificados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://eldorado.estadao.com.br" > Rádio Eldorado <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://alias.estadao.com.br/" > Aliás <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://educacao.estadao.com.br/" > Educação <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://ciencia.estadao.com.br/" > Ciência <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/" > Sustentabilidade <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://saude.estadao.com.br/" > Saúde <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/" > São Paulo <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://tudo-sobre.estadao.com.br/" > Tudo Sobre <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ao-vivo/" > Ao Vivo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/blogs/" > Blogs <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/colunas/" > Colunas <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://tv.estadao.com.br/" > TV Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/aplicativos/" > Aplicativos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/infograficos" > Infográficos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://fotos.estadao.com.br/" > Fotos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://voce.estadao.com.br/" > Você no Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://blog.estadaodados.com/" > Estadão Dados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://emais.estadao.com.br/horoscopo" > Horóscopo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://loterias.estadao.com.br/mega-sena" > Loterias <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > Tempo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://transito.estadao.com.br/" > Trânsito <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/newsletters/" > Newsletter <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br/quadrinhos" > Quadrinhos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/sudoku/" > Sudoku <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/palavras-cruzadas/" > Cruzadas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://imoveis.moving.com.br/" target="_blank" > Moving <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://estradao.estadao.com.br/" target="_blank" > Estradão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" > Broadcast Político <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://economia.estadao.com.br/broadcast/" > Broadcast Econômico <i class="ico-arrow-right"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <span class="header-gradient-primary js-gradient"></span></header><div class="clearfix"></div><img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" /> <style>.bolsonaro-e-a-justica .sc-bg-topo {background-color: #99b4c2 !important }.bolsonaro-e-a-justica .sc-bg-fundo {background-color: #e8eef2 !important }.bolsonaro-e-a-justica .sc-bg-box {background-color: #d3e0e6 !important }.bolsonaro-e-a-justica .sc-bs-topo {box-shadow: 0 0 2px 0 #99b4c2}.bolsonaro-e-a-justica .sc-bs-topo:hover {box-shadow: -1px -1px 4px 0 #99b4c2}.bolsonaro-e-a-justica .swiper-version-45 .swiper-container-horizontal > .swiper-pagination-bullets .swiper-pagination-bullet-active { background-color: #99b4c2 !important }.bolsonaro-e-a-justica .panel-comentarios.-subscriber .header-comentarios .comentarios-title {color: #99b4c2 !important }.bolsonaro-e-a-justica .panel-comentarios.-subscriber .header-comentarios .comentarios-arrow {fill: #99b4c2 !important }.bolsonaro-e-a-justica .panel-comentarios.-subscriber .header-comentarios .comentarios-icon {fill: #99b4c2 !important }.bolsonaro-e-a-justica .panel-comentarios.-subscriber {border-color: #707070 !important }.bolsonaro-e-a-justica .panel-comentarios.-subscriber:hover {border-color: #99b4c2 !important }.bolsonaro-e-a-justica .sc-bg-topo {background-color: #99b4c2 !important }.bolsonaro-e-a-justica .sc-bg-topo {background-color: #99b4c2 !important }.a-caminho-do-oscar.sc-bg-topo {background-color: #de8482 !important }.a-familia-bolsonaro.sc-bg-topo {background-color: #99b4c2 !important }.a-saga-venezuelana.sc-bg-topo {background-color: #99b4c2 !important }.bolsonaro-e-a-economia.sc-bg-topo {background-color: #99b4c2 !important }.bolsonaro-e-a-educacao.sc-bg-topo {background-color: #99b4c2 !important }.bolsonaro-e-a-justica.sc-bg-topo {background-color: #99b4c2 !important }.bolsonaro-e-a-previdencia.sc-bg-topo {background-color: #99b4c2 !important }.bolsonaro-e-o-congresso.sc-bg-topo {background-color: #99b4c2 !important }.bolsonaro-e-o-meio-ambiente.sc-bg-topo {background-color: #99b4c2 !important }.bolsonaro-e-o-mundo.sc-bg-topo {background-color: #99b4c2 !important }.bolsonaro-e-os-militares.sc-bg-topo {background-color: #99b4c2 !important }.capitu.sc-bg-topo {background-color: #c093ac !important }.estadao-cidadania.sc-bg-topo {background-color: #99b4c2 !important }.jogos-olimpicos-toquio-2020.sc-bg-topo {background-color: #f4a071 !important }.selecao-brasileira.sc-bg-topo {background-color: #f4a071 !important }.tragedia-em-brumadinho.sc-bg-topo {background-color: #c9b49b !important }.viagem-a-sao-paulo.sc-bg-topo {background-color: #b6c79d !important }.xadrez-da-politica.sc-bg-topo {background-color: #99b4c2 !important }</style> <div class="content-template -noticia"> <header class="content-header sc-bg-topo" role="banner"> <div class="content-flex"> <div class="flex-text"> <div class="mold-flex-text"> <h1 class="title"> <a href="https://www.estadao.com.br/supercolunas" title="Supercoluna"> <span>Super</span>coluna </a> </h1> <p class="text-desc"> Entenda a notícia mergulhando nos links do Estadão </p> </div> <div class="content-top"> <div class="logo-sc" title="Sc."><span>S</span><span>c</span>.</div> <h1 class="content-top-title" title="Bolsonaro e a Justiça"> <a href="https://www.estadao.com.br/supercolunas/bolsonaro-e-a-justica" title="Bolsonaro e a Justiça"> <span>Bolsonaro e a </span>Justiça </a> </h1> <div class="content-wraper"> <div class="content-cap"></div> <h2 class="content-title">Bolsonaro é aconselhado a se aproximar de Fux</h2> <p>Últimos movimentos do Planalto isolaram presidente do Supremo, que é visto como aliado de Moro</p> </div> </div> </div> <div class="flex-center"> </div> <aside class="flex-complement"> <div class="mold-complement"> <h1 class="complement-title"> <a href="https://www.estadao.com.br/supercolunas/bolsonaro-e-a-justica" title="Bolsonaro e a Justiça"> <span>Bolsonaro e a </span>Justiça </a> </h1> </div> </aside> </div> </header> <section class="n--noticia infinito" id="cap-70003468568" data-url="https://politica.estadao.com.br/noticias/geral,bolsonaro-e-aconselhado-a-se-aproximar-de-fux,70003468568" data-produto="Estad&atilde;o" data-editoria="Pol&iacute;tica" data-subeditoria="Geral" data-guid="P_1.3468568" data-titulo="Bolsonaro &eacute; aconselhado a se aproximar de Fux" data-tipomidia="Not&iacute;cias" data-credito="Vera Rosa" data-coment="comments"> <div class="content-body sc-bg-fundo"> <div class="ajuste-banner"> <div class="position1"> <div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_F_N' data-target='{"formato":"htopo","page_url":"politica.estadao.com.br,noticias,geral,bolsonaro-e-aconselhado-a-se-aproximar-de-fux,70003468568","pg_tipo":"politica","tags":"luiz-fux,jair-bolsonaro,stf-supremo-tribunal-federal"}' data-status='init' ></div> </div> </div> <div class="mold-content"> <div class="row"> <section class="col-xs-12"> <div class="row"> <aside class="col-sm-1 col-xs-none col-relative fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Bolsonaro+%C3%A9+aconselhado+a+se+aproximar+de+Fux%20@estadao%3A%20&amp;url=https://politica.estadao.com.br/noticias/geral,bolsonaro-e-aconselhado-a-se-aproximar-de-fux,70003468568%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://politica.estadao.com.br/noticias/geral,bolsonaro-e-aconselhado-a-se-aproximar-de-fux,70003468568%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Bolsonaro+%C3%A9+aconselhado+a+se+aproximar+de+Fux%20Estad%C3%A3o%3A%20https://politica.estadao.com.br/noticias/geral,bolsonaro-e-aconselhado-a-se-aproximar-de-fux,70003468568%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://politica.estadao.com.br/noticias/geral,bolsonaro-e-aconselhado-a-se-aproximar-de-fux,70003468568%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=Bolsonaro é aconselhado a se aproximar de Fux&amp;body=Bolsonaro é aconselhado a se aproximar de Fux - https://politica.estadao.com.br/noticias/geral,bolsonaro-e-aconselhado-a-se-aproximar-de-fux,70003468568%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </div> </aside> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header"> <div class="stamp -cap sc-bg-topo"></div> <h1 class="n--noticia__title">Bolsonaro &eacute; aconselhado a se aproximar de Fux</h1> <h2 class="n--noticia__subtitle">&Uacute;ltimos movimentos do Planalto isolaram presidente do Supremo, que &eacute; visto como aliado de Moro</h2> </article> </section> </div> </section> </div> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" id="pw-P_1.3468568" data-acesso="2" data-coluna="Bolsonaro e a Justi&ccedil;a" data-categoria=""> <div class="pw-container" id="sw-P_1.3468568"> <div class="row"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row n--noticia__body"> <section class="col-xs-12 col-content col-center "> <div class="box area-select"> <div class="n--noticia__state"> <div class="n--noticia__middle"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/fotos/crop/126x126/fotos/autores/2019/06/18_vera-rosa.jpg" title="Vera Rosa" /> </div> <div class="n--noticia__state-desc"> <div class="n--noticia__state-title"> Vera Rosa, O Estado de S.Paulo </div> <p> 08 de outubro de 2020 | 13h58 </p> </div> </div> <div class="content n--noticia__content"> <p>Caro leitor, </p><div class="banner-in-content" style="display: table;margin: 0 auto;"><div id="htopo-1" class="publicidade dfp" data-screenmap="Horizontal_F_F_T_60" data-target='{"formato":"htopo","page_url":"politica.estadao.com.br,noticias,geral,bolsonaro-e-aconselhado-a-se-aproximar-de-fux,70003468568","pg_tipo":"politica","tags":"luiz-fux,jair-bolsonaro,stf-supremo-tribunal-federal"}' data-status="init"></div></div><p>O presidente <a href="https://tudo-sobre.estadao.com.br/jair-bolsonaro"><strong>Jair Bolsonaro</strong></a> foi aconselhado por auxiliares a n&atilde;o comprar briga com o novo presidente do <a href="https://tudo-sobre.estadao.com.br/stf-supremo-tribunal-federal"><strong>Supremo Tribunal Federal</strong></a> (STF), <a href="https://tudo-sobre.estadao.com.br/jair-bolsonaro"><strong>Luix Fux</strong></a>. Animado pelo aumento dos &iacute;ndices de popularidade nas pesquisas, Bolsonaro isolou Fux, a quem enxerga como um aliado do ex-ministro da Justi&ccedil;a <a href="https://tudo-sobre.estadao.com.br/sergio-moro"><strong>S&eacute;rgio Moro</strong></a>, e faz quest&atilde;o de mostrar que tem amigos na Corte. </p><p>Agora, o palco do confronto &eacute; o destino da &nbsp;Lava Jato e de seus investigados. Os &nbsp;movimentos dos &uacute;ltimos dias pareceram sincronizados. Mesmo antes do desfecho do duelo <strong>&ldquo;Bolsonaro versus Moro&rdquo; </strong>&ndash; que entrou em cena ap&oacute;s o ex-juiz da <strong>Lava Jato</strong> acusar o presidente de interferir na Pol&iacute;cia Federal para proteger seus filhos e amigos &ndash;, o Pal&aacute;cio do&nbsp;Planalto se prepara para a guerra, &agrave;s v&eacute;speras das elei&ccedil;&otilde;es municipais. </p><div class="limite-continuar-lendo"></div><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1119145","provider":"AGILE"}'></div> <p>Primeiro, o senador <a href="https://tudo-sobre.estadao.com.br/renan-calheiros"><strong>Renan Calheiros</strong></a> (MDB-AL) cometeu um sinceric&iacute;dio ao traduzir o &ldquo;acord&atilde;o&rdquo; para estancar a &ldquo;sangria&rdquo; da Lava Jato, termo usado em passado n&atilde;o muito distante por Romero Juc&aacute;, que tamb&eacute;m virou r&eacute;u da opera&ccedil;&atilde;o.&nbsp; </p><p>Renan disse que Bolsonaro est&aacute; deixando um &ldquo;legado&rdquo; com o desmonte do &ldquo;estado policialesco&rdquo; e citou as recentes iniciativas tomadas pelo presidente. Incluiu nesse pacote a indica&ccedil;&atilde;o do desembargador<strong> <a href="https://tudo-sobre.estadao.com.br/KASSIO-MARQUES">Kassio Marques</a> </strong>para ocupar a vaga aberta com a aposentadoria do decano <a href="https://tudo-sobre.estadao.com.br/celso-de-mello"><strong>Celso de Mello </strong></a>no Supremo. Marques tem afirmado n&atilde;o ser um &ldquo;juiz midi&aacute;tico&rdquo; e defende a necessidade de &ldquo;aparar excessos&rdquo; nas dilig&ecirc;ncias da Lava Jato. </p><p><a href="https://politica.estadao.com.br/noticias/geral,em-meio-a-inconsistencias-em-curriculo-centrao-articula-blindagem-de-kassio-marques,70003467103">"Ele<em> (Bolsonaro)</em> j&aacute; encadeou v&aacute;rias medidas, desde o Coaf (Conselho de Controle de Atividades Financeiras), a quest&atilde;o da Receita, a nomea&ccedil;&atilde;o do Aras <em>(Augusto Aras)</em> para a chefia do Minist&eacute;rio P&uacute;blico, a demiss&atilde;o do Moro e, agora, a nomea&ccedil;&atilde;o do Kassio. &Eacute; o grande legado que ele pode deixar para o Brasil: o desmonte desse sistema&rdquo;</a>, afirmou Renan na ter&ccedil;a-feira, 6 em entrevista &agrave; emissora CNN Brasil. </p><p><a href="https://politica.estadao.com.br/blogs/fausto-macedo/supremo-retoma-julgamentos-de-acoes-penais-no-plenario-e-retira-lava-jato-da-segunda-turma/">Um dia depois, Fux fez uma articula&ccedil;&atilde;o interpretada por muitos como um xeque-mate para &ldquo;salvar&rdquo; a Lava Jato</a>. &nbsp;O magistrado surpreendeu o grupo de <a href="https://tudo-sobre.estadao.com.br/dias-toffoli"><strong>Dias Toffoli</strong> </a>e <a href="https://tudo-sobre.estadao.com.br/gilmar-mendes"><strong>Gilmar Mendes</strong></a>,<a href="https://politica.estadao.com.br/noticias/geral,republica-da-tubaina-quem-e-a-nova-turma-de-bolsonaro,70003466685"> amigos de Bolsonaro no Supremo</a>, ao levar &agrave; sess&atilde;o administrativa da Corte, nesta quarta, 7, uma proposta que transferiu o julgamento de a&ccedil;&otilde;es penais para o plen&aacute;rio.&nbsp; </p><p>Com a mudan&ccedil;a do regimento, que acabou sendo aprovada por unanimidade &ndash; apesar das queixas de Gilmar sobre a forma como o assunto foi abordado &ndash; , a an&aacute;lise de casos da Lava Jato, por exemplo, sai agora da Segunda Turma do STF. Esses julgamentos voltam a ser submetidos ao plen&aacute;rio da Corte, composta por 11 ministros. </p><p>Presidida por Gilmar, a Segunda Turma abriga uma maioria de magistrados &ldquo;garantistas&rdquo;, que costumam defender o direito de o r&eacute;u apelar em liberdade at&eacute; o &uacute;ltimo recurso. O colegiado tem imposto sucessivas derrotas &agrave; Lava Jato e foi apelidado pelo ministro Herman Benjamin de <strong>&ldquo;Jardim do &Eacute;den&rdquo;</strong> em resposta a Gilmar, que se referiu &agrave; Primeira Turma como <strong>&ldquo;C&acirc;mara de G&aacute;s&rdquo;</strong>. </p><p>No Planalto, interlocutores de Bolsonaro afirmam que, ao contr&aacute;rio de Moro, ele nunca confiou em Fux, visto como fiel aliado do ex-ministro da Justi&ccedil;a. O presidente sempre cita a frase <a href="https://politica.estadao.com.br/blogs/fausto-macedo/nao-reconheco-essas-mensagens-afirmou-moro-sobre-as-supostas-mensagens-divulgadas-pelo-intercept-brasil/"><strong>&ldquo;In Fux we trust&rdquo;</strong></a> (&ldquo;Em Fux n&oacute;s confiamos&rdquo;), que teria sido dita por Moro, quando ele era juiz da Lava Jato, em troca de mensagens com o procurador Deltan Dallagnol, ent&atilde;o coordenador da opera&ccedil;&atilde;o.&nbsp; </p><p>De qualquer forma, pouco depois da primeira vit&oacute;ria de Fux como presidente do Supremo para blindar a j&aacute; combalida Lava Jato, Bolsonaro reagiu.<a href="https://politica.estadao.com.br/noticias/geral,bolsonaro-acabei-com-a-lava-jato-porque-nao-tem-mais-corrupcao-no-governo,70003467453"><strong> &ldquo;Eu acabei com a Lava Jato porque n&atilde;o tem mais corrup&ccedil;&atilde;o no governo&rdquo;</strong></a>, disse o presidente em mais uma frase que chamou a aten&ccedil;&atilde;o pelo timbre do confronto. </p><p>Nesta quinta-feira, 8, <a href="https://politica.estadao.com.br/blogs/fausto-macedo/supremo-decide-se-bolsonaro-depoe-por-escrito-ou-presencialmente-no-inquerito-sobre-interferencia-na-pf/">dia em que o Supremo julga se ele deve prestar depoimento presencialmente ou por escrito no inqu&eacute;rito aberto para investigar as acusa&ccedil;&otilde;es de Moro</a>, o tom da disputa prosseguiu. </p><p>&ldquo;N&atilde;o tenho dado motivo para a Pol&iacute;cia Federal ir atr&aacute;s dos meus ministros, diferentemente do que acontecia no passado&rdquo;, afirmou Bolsonaro, <a href="https://politica.estadao.com.br/noticias/geral,bolsonaro-diz-colaborar-no-combate-a-corrupcao-escolhendo-ministros-por-competencia,70003468323">que tamb&eacute;m negou nomea&ccedil;&otilde;es por apadrinhamento. Resta saber at&eacute; quando o &ldquo;acord&atilde;o&rdquo; vai continuar produzindo efeitos pol&iacute;ticos</a>.</p> </div> <div class="author sc-bg-box sc-bs-topo "> <div class="foto-holder"> <figure> <img class="elazy" data-src-desktop="https://img.estadao.com.br/fotos/crop/126x126/fotos/autores/2019/06/18_vera-rosa.jpg" alt="Vera Rosa" /> </figure> </div> <div class="infos"> <h2 class="nome" title="Vera Rosa">Vera Rosa</h2> <h3 class="area" >Rep&oacute;rter especial em Bras&iacute;lia</h3> </div> <p class="author-desc"> Jornalista formada pela PUC-SP, sou rep&oacute;rter da Sucursal de Bras&iacute;lia desde 2003, sempre cobrindo Planalto e Congresso. Antes, trabalhei no Estad&atilde;o e no Jornal da Tarde, em SP. Sou paulistana, adoro not&iacute;cia, cinema e doces, mas at&eacute; hoje n&atilde;o me acostumei a chamar &ldquo;bolo&rdquo; de &ldquo;torta&rdquo;, como em Bras&iacute;lia. </p> </div> <section class="swiper-version-45"> <div class="swiper-sc-noticias"> <h2 class="swiper-sc-title" title="Bolsonaro e a Justi&ccedil;a"> <a href="https://www.estadao.com.br/supercolunas/bolsonaro-e-a-justica" title="Bolsonaro e a Justi&ccedil;a"><span>Bolsonaro e a </span>Justiça</a> </h2> <div class="swiper-relative"> <div class="swiper-container swiper-container-horizontal" data-swiper="supercolunasnoticias"> <ul class="swiper-wrapper"> <li class="swiper-slide sc-bg-topo"> <a href="https://www.estadao.com.br/supercolunas"> <div class="swiper-item"> <div class="swiper-cell"> <h2 class="swiper-item-title">Leia outras <span>Super</span>colunas</h2> </div> </div> </a> </li> <li class="swiper-slide sc-bg-topo -no-active "> <a href="https://politica.estadao.com.br/noticias/geral,bolsonaro-e-aconselhado-a-se-aproximar-de-fux,70003468568" title="Bolsonaro &eacute; aconselhado a se aproximar de Fux"> <div class="swiper-item"> <div class="swiper-item-atual">Voc&ecirc; est&aacute; lendo</div> <div class="swiper-item-cap" title=""></div> <h3 class="item-title" title="Bolsonaro &eacute; aconselhado a se aproximar de Fux">Bolsonaro é aconselhado a se aproximar de Fux</h3> </div> </a> </li> <li class="swiper-slide sc-bg-topo "> <a href="https://politica.estadao.com.br/noticias/geral,alvo-de-rede-bolsonarista-supremo-prepara-troco-para-dar-no-governo,70002760460" title="Alvo de rede bolsonarista, Supremo prepara troco para dar no governo"> <div class="swiper-item"> <div class="swiper-item-cap" title="Cap&iacute;tulo 6">cap. 6</div> <h3 class="item-title" title="Alvo de rede bolsonarista, Supremo prepara troco para dar no governo">Alvo de rede bolsonarista, Supremo prepara troco para dar no governo</h3> </div> </a> </li> <li class="swiper-slide sc-bg-topo "> <a href="https://politica.estadao.com.br/noticias/geral,a-carta-nao-era-tao-branca-assim,70002741357" title="A carta n&atilde;o era t&atilde;o branca assim?"> <div class="swiper-item"> <div class="swiper-item-cap" title="Cap&iacute;tulo 5">cap. 5</div> <h3 class="item-title" title="A carta n&atilde;o era t&atilde;o branca assim?">A carta não era tão branca assim?</h3> </div> </a> </li> <li class="swiper-slide sc-bg-topo "> <a href="https://politica.estadao.com.br/noticias/geral,moro-da-o-seu-passo-decisivo,70002707659" title="Moro d&aacute; o seu passo decisivo"> <div class="swiper-item"> <div class="swiper-item-cap" title="CAP&Iacute;TULO 4">capÍtulo 4</div> <h3 class="item-title" title="Moro d&aacute; o seu passo decisivo">Moro dá o seu passo decisivo</h3> </div> </a> </li> <li class="swiper-slide sc-bg-topo "> <a href="https://politica.estadao.com.br/noticias/geral,a-legitima-defesa-de-bolsonaro,70002681021" title="A leg&iacute;tima defesa de Bolsonaro"> <div class="swiper-item"> <div class="swiper-item-cap" title="CAP&Iacute;TULO 3">capÍtulo 3</div> <h3 class="item-title" title="A leg&iacute;tima defesa de Bolsonaro">A legítima defesa de Bolsonaro</h3> </div> </a> </li> <li class="swiper-slide sc-bg-topo "> <a href="https://politica.estadao.com.br/noticias/geral,o-primeiro-desafio-de-moro,70002671029" title="O primeiro desafio de Moro"> <div class="swiper-item"> <div class="swiper-item-cap" title="CAP&Iacute;TULO 2">capÍtulo 2</div> <h3 class="item-title" title="O primeiro desafio de Moro">O primeiro desafio de Moro</h3> </div> </a> </li> <li class="swiper-slide sc-bg-topo "> <a href="https://politica.estadao.com.br/noticias/geral,engana-se-quem-pensa-que-moro-ficara-refem-do-congresso,70002660564" title="Prepare-se, Moro: o perigo pode estar muito perto de voc&ecirc;"> <div class="swiper-item"> <div class="swiper-item-cap" title="CAP&Iacute;TULO 1">capÍtulo 1</div> <h3 class="item-title" title="Prepare-se, Moro: o perigo pode estar muito perto de voc&ecirc;">Prepare-se, Moro: o perigo pode estar muito perto de você</h3> </div> </a> </li> </ul> <div class="swiper-pagination" data-swiper-pagination="noticias"></div> </div> <div class="swiper-bt-navigation" data-swiper-prev="noticias"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="30" height="30" viewBox="0 0 30 30"> <defs> <path id="a" d="M0 0h9v15H0z"/> </defs> <g fill="none" fill-rule="evenodd"> <rect width="29" height="29" x=".5" y=".5" fill="#FFF" stroke="#707070" rx="14.5"/> <g transform="translate(10 8)"> <mask id="b" fill="#fff"> <use xlink:href="#a"/> </mask> <path fill="#393B41" fill-rule="nonzero" d="M9 7.502a.47.47 0 0 1-.154.345L1.64 14.852a.498.498 0 0 1-.711 0L.154 14.1A.471.471 0 0 1 0 13.755c0-.13.053-.245.154-.346l6.079-5.907-6.079-5.91A.47.47 0 0 1 0 1.25c0-.13.053-.247.154-.346L.93.15a.5.5 0 0 1 .711 0l7.206 7.006A.465.465 0 0 1 9 7.502" mask="url(#b)" transform="rotate(-180 4.5 7.5)"/> </g> </g> </svg> </div> <div class="swiper-bt-navigation" data-swiper-next="noticias"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="30" height="30" viewBox="0 0 30 30"> <defs> <path id="a" d="M0 0h9v15H0z"/> </defs> <g fill="none" fill-rule="evenodd"> <rect width="29" height="29" x=".5" y=".5" fill="#FFF" stroke="#707070" rx="14.5"/> <g transform="rotate(-180 10 11.5)"> <mask id="b" fill="#fff"> <use xlink:href="#a"/> </mask> <path fill="#393B41" fill-rule="nonzero" d="M9 7.502a.47.47 0 0 1-.154.345L1.64 14.852a.498.498 0 0 1-.711 0L.154 14.1A.471.471 0 0 1 0 13.755c0-.13.053-.245.154-.346l6.079-5.907-6.079-5.91A.47.47 0 0 1 0 1.25c0-.13.053-.247.154-.346L.93.15a.5.5 0 0 1 .711 0l7.206 7.006A.465.465 0 0 1 9 7.502" mask="url(#b)" transform="rotate(-180 4.5 7.5)"/> </g> </g> </svg> </div> </div> </div></section> </div> <div class="continuar-lendo"> <div class="continuar-lendo-inner"> <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a> </div> </div> </section> </div> </section> </div> </div> </div> </section> </div> </div> </div> <div class="content-footer"> <div class="row"> <section class="col-xs-12"> <div class="hnative"> <div class="text-center"><div id='hnative-7' class='publicidade dfp' data-screenmap='Custom_{"[992,0]":["[710,165]"],"[768,0]":["[545,165]"],"[0,0]":["[300,250]","[300,220]"]}' data-target='{"formato":"hnative","page_url":"politica.estadao.com.br,noticias,geral,bolsonaro-e-aconselhado-a-se-aproximar-de-fux,70003468568","pg_tipo":"politica","tags":"luiz-fux,jair-bolsonaro,stf-supremo-tribunal-federal"}' data-status='init' ></div></div> </div> </section> <section class="col-xs-12"><div class="pub-outbrain div2"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://politica.estadao.com.br/noticias/geral,bolsonaro-e-aconselhado-a-se-aproximar-de-fux,70003468568" data-widget-id="AR_1" data-ob-template="estadao" ></div></div></section> <section class="col-xs-12"> <div class="mold-panel-comentarios"> <div class="panel-comentarios" id="noticia_1" data-comments="container" data-comments-url="https://politica.estadao.com.br/noticias/geral,bolsonaro-e-aconselhado-a-se-aproximar-de-fux,70003468568"> <header data-comments="collapse" class="header-comentarios"> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-icon" fill="#a4a4a4" width="18" height="14" data-name="Icon/Comentários" viewBox="0 0 18 14"> <path class="prefix-comments" d="M13.064-9.608A4.015 4.015 0 0 1 14-7.052a4.015 4.015 0 0 1-.936 2.552 6.314 6.314 0 0 1-2.55 1.854A8.956 8.956 0 0 1 7-1.962a9.987 9.987 0 0 1-1.75-.159A8.362 8.362 0 0 1 2.486-.848a8.359 8.359 0 0 1-.855.159H1.6a.311.311 0 0 1-.2-.08.328.328 0 0 1-.114-.209.2.2 0 0 1-.01-.065.394.394 0 0 1 0-.065.211.211 0 0 1 .02-.06l.025-.05a.448.448 0 0 1 .035-.055.423.423 0 0 1 .04-.05q.015-.015.045-.05l.04-.045q.05-.06.229-.249t.259-.293q.08-.1.224-.288a2.516 2.516 0 0 0 .249-.383q.1-.2.2-.437A5.81 5.81 0 0 1 .706-4.825 3.905 3.905 0 0 1 0-7.052a4.015 4.015 0 0 1 .935-2.556 6.314 6.314 0 0 1 2.55-1.854A8.956 8.956 0 0 1 7-12.143a8.956 8.956 0 0 1 3.515.681 6.314 6.314 0 0 1 2.549 1.854zm4.752 5.1a3.9 3.9 0 0 1-.706 2.232A5.832 5.832 0 0 1 15.172-.52q.1.239.2.437a2.516 2.516 0 0 0 .252.383l.224.288q.08.104.259.293t.229.249l.04.045q.03.035.045.05a.423.423 0 0 1 .04.05.448.448 0 0 1 .035.055l.025.05a.21.21 0 0 1 .02.06.393.393 0 0 1 0 .065.2.2 0 0 1-.01.065.368.368 0 0 1-.129.219.3.3 0 0 1-.219.07 8.359 8.359 0 0 1-.855-.159A8.362 8.362 0 0 1 12.567.424a9.987 9.987 0 0 1-1.75.159A8.353 8.353 0 0 1 6.125-.729q.577.04.875.04a10.5 10.5 0 0 0 3.072-.447A8.8 8.8 0 0 0 12.7-2.419a6.652 6.652 0 0 0 1.909-2.108 5.1 5.1 0 0 0 .666-2.525 5.128 5.128 0 0 0-.229-1.511 5.891 5.891 0 0 1 2.028 1.77 3.909 3.909 0 0 1 .743 2.286z" data-name="prefix-comments" transform="translate(0 12.143)"/> </svg> <h3 class="comentarios-title">Comentários</h3> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-arrow" fill="#a4a4a4" width="14" height="8" viewBox="0 0 14 8"> <path class="prefix-coments-arrows" d="M7.661 7a.458.458 0 0 1-.131.323L1.394 13.86a.4.4 0 0 1-.606 0l-.657-.7A.449.449 0 0 1 0 12.838a.458.458 0 0 1 .131-.323L5.3 7 .131 1.485A.45.45 0 0 1 0 1.166.458.458 0 0 1 .131.843L.788.14a.4.4 0 0 1 .606 0l6.135 6.537A.458.458 0 0 1 7.661 7z" data-name="prefix-coments-arrows" transform="rotate(-90 3.83 3.83)"/> </svg> </header> <div data-comments="body" class="comentarios-body" id="_comments_2b2e8a7e3a8c34c51fe609b59f99ef79"> <p class="comentarios-desc">Os comentários são exclusivos para assinantes do Estadão.</p> <div class="comentarios-btns"> <a class="comentarios-selo" href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_botaocomentarios&utm_medium=portal_estadao_botaocomentarios&utm_campaign=portal_estadao_botaocomentarios&utm_content=portal_estadao_botaocomentarios" target="_blank" rel="noopener noreferrer" title="Assine o Estad&atilde;o"> <img class="comentarios-img-selo" alt="Assine o Estad&atilde;o" src="https://img.estadao.com.br/fotos3/210x36/assineoestadao-210x36-2.png" /> </a> <a class="comentarios-link" href="https://acesso.estadao.com.br/login/?r=https%3A%2F%2Fpolitica.estadao.com.br%2Fnoticias%2Fgeral%2Cbolsonaro-e-aconselhado-a-se-aproximar-de-fux%2C70003468568%23_comments_2b2e8a7e3a8c34c51fe609b59f99ef79" title="Já sou assinante"> <span>Já sou Assinante</span> <svg xmlns="http://www.w3.org/2000/svg" fill="#005f93" width="5" height="9" viewBox="0 0 5 9"> <path class="prefix-link-arrow" d="M229.912 166.921a.281.281 0 0 1-.093.208l-4.352 4.2a.3.3 0 0 1-.43 0l-.466-.452a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l3.669-3.545-3.669-3.545a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l.466-.452a.3.3 0 0 1 .43 0l4.352 4.2a.281.281 0 0 1 .093.212z" data-name="prefix-link-arrow" transform="translate(-224.478 -162.421)"/> </svg> </a> </div> </div> </div></div> </section> <div class="col-xs-12 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"politica.estadao.com.br,noticias,geral,bolsonaro-e-aconselhado-a-se-aproximar-de-fux,70003468568","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div> </div> </div> </div> <section class="swiper-version-45"> <div class="row-sc-container"> <div class="swiper-supercolunas"> <h2 class="swiper-sc-title" title="Mergulhe nas supercolunas"> <a href="https://www.estadao.com.br/supercolunas" title="Mergulhe nas supercolunas"> Mergulhe nas supercolunas </a> </h2> <div class="swiper-relative"> <div class="swiper-container swiper-container-horizontal" data-swiper="supercolunas"> <ul class="swiper-wrapper"> <li class="swiper-slide"> <div class="ds-flex"> <div class="card-min a-caminho-do-oscar sc-bg-topo "> <a href="https://www.estadao.com.br/supercolunas/a-caminho-do-oscar" title="A Caminho do Oscar"> <div class="intro"> <h2 class="card-min-title"><span>A Caminho do </span>Oscar</h2> </div> <figure> <img class="elazy-swiper" data-src-desktop="https://img.estadao.com.br/fotos/colunas/2019/07/155_topo-oscar-128x76.png" alt="A Caminho do Oscar" /> </figure> </a> </div> <div class="card-min a-familia-bolsonaro sc-bg-topo "> <a href="https://www.estadao.com.br/supercolunas/a-familia-bolsonaro" title="A Fam&iacute;lia Bolsonaro"> <div class="intro"> <h2 class="card-min-title"><span>A Família </span>Bolsonaro</h2> </div> <figure> <img class="elazy-swiper" data-src-desktop="https://img.estadao.com.br/fotos/colunas/2019/07/149_topo-bolsonaro-128x76.png" alt="A Fam&iacute;lia Bolsonaro" /> </figure> </a> </div> <div class="card-min a-saga-venezuelana sc-bg-topo "> <a href="https://www.estadao.com.br/supercolunas/a-saga-venezuelana" title="A Saga Venezuelana"> <div class="intro"> <h2 class="card-min-title"><span>A Saga </span>Venezuelana</h2> </div> <figure> <img class="elazy-swiper" data-src-desktop="https://img.estadao.com.br/fotos/colunas/2019/07/154_topo-maduro-128x76.png" alt="A Saga Venezuelana" /> </figure> </a> </div> <div class="card-min bolsonaro-e-a-economia sc-bg-topo "> <a href="https://www.estadao.com.br/supercolunas/bolsonaro-e-a-economia" title="Bolsonaro e a Economia"> <div class="intro"> <h2 class="card-min-title"><span>Bolsonaro e a </span>Economia</h2> </div> <figure> <img class="elazy-swiper" data-src-desktop="https://img.estadao.com.br/fotos/colunas/2019/07/147_topo-bolsonaro-128x76.png" alt="Bolsonaro e a Economia" /> </figure> </a> </div> </div> </li> <li class="swiper-slide"> <div class="ds-flex"> <div class="card-min bolsonaro-e-a-educacao sc-bg-topo "> <a href="https://www.estadao.com.br/supercolunas/bolsonaro-e-a-educacao" title="Bolsonaro e a Educa&ccedil;&atilde;o"> <div class="intro"> <h2 class="card-min-title"><span>Bolsonaro e a </span>Educação</h2> </div> <figure> <img class="elazy-swiper" data-src-desktop="https://img.estadao.com.br/fotos/colunas/2019/07/152_topo-bolsonaro-128x76.png" alt="Bolsonaro e a Educa&ccedil;&atilde;o" /> </figure> </a> </div> <div class="card-min bolsonaro-e-a-justica sc-bg-topo "> <a href="https://www.estadao.com.br/supercolunas/bolsonaro-e-a-justica" title="Bolsonaro e a Justi&ccedil;a"> <div class="intro"> <h2 class="card-min-title"><span>Bolsonaro e a </span>Justiça</h2> </div> </a> </div> <div class="card-min bolsonaro-e-a-previdencia sc-bg-topo "> <a href="https://www.estadao.com.br/supercolunas/bolsonaro-e-a-previdencia" title="Bolsonaro e a Previd&ecirc;ncia"> <div class="intro"> <h2 class="card-min-title"><span>Bolsonaro e a </span>Previdência</h2> </div> <figure> <img class="elazy-swiper" data-src-desktop="https://img.estadao.com.br/fotos/colunas/2019/07/148_topo-bolsonaro-128x76.png" alt="Bolsonaro e a Previd&ecirc;ncia" /> </figure> </a> </div> <div class="card-min bolsonaro-e-o-congresso sc-bg-topo "> <a href="https://www.estadao.com.br/supercolunas/bolsonaro-e-o-congresso" title="Bolsonaro e o Congresso"> <div class="intro"> <h2 class="card-min-title"><span>Bolsonaro e o </span>Congresso</h2> </div> <figure> <img class="elazy-swiper" data-src-desktop="https://img.estadao.com.br/fotos/colunas/2019/07/146_topo-bolsonaro-128x76.png" alt="Bolsonaro e o Congresso" /> </figure> </a> </div> </div> </li> <li class="swiper-slide"> <div class="ds-flex"> <div class="card-min bolsonaro-e-o-meio-ambiente sc-bg-topo "> <a href="https://www.estadao.com.br/supercolunas/bolsonaro-e-o-meio-ambiente" title="Bolsonaro e o Meio Ambiente"> <div class="intro"> <h2 class="card-min-title"><span>Bolsonaro e o Meio </span>Ambiente</h2> </div> <figure> <img class="elazy-swiper" data-src-desktop="https://img.estadao.com.br/fotos/colunas/2019/07/157_topo-bolsonaro-128x76.png" alt="Bolsonaro e o Meio Ambiente" /> </figure> </a> </div> <div class="card-min bolsonaro-e-o-mundo sc-bg-topo "> <a href="https://www.estadao.com.br/supercolunas/bolsonaro-e-o-mundo" title="Bolsonaro e o Mundo"> <div class="intro"> <h2 class="card-min-title"><span>Bolsonaro e o </span>Mundo</h2> </div> <figure> <img class="elazy-swiper" data-src-desktop="https://img.estadao.com.br/fotos/colunas/2019/07/151_topo-bolsonaro-128x76.png" alt="Bolsonaro e o Mundo" /> </figure> </a> </div> <div class="card-min bolsonaro-e-os-militares sc-bg-topo "> <a href="https://www.estadao.com.br/supercolunas/bolsonaro-e-os-militares" title="Bolsonaro e os Militares"> <div class="intro"> <h2 class="card-min-title"><span>Bolsonaro e os </span>Militares</h2> </div> <figure> <img class="elazy-swiper" data-src-desktop="https://img.estadao.com.br/fotos/colunas/2019/07/150_topo-bolsonaro-128x76.png" alt="Bolsonaro e os Militares" /> </figure> </a> </div> <div class="card-min capitu sc-bg-topo "> <a href="https://www.estadao.com.br/supercolunas/capitu" title="Capitu"> <div class="intro"> <h2 class="card-min-title">Capitu</h2> </div> <figure> <img class="elazy-swiper" data-src-desktop="https://img.estadao.com.br/fotos/colunas/2019/07/158_topo-capitu-128x76.png" alt="Capitu" /> </figure> </a> </div> </div> </li> <li class="swiper-slide"> <div class="ds-flex"> <div class="card-min estadao-cidadania sc-bg-topo "> <a href="https://www.estadao.com.br/supercolunas/estadao-cidadania" title="Estad&atilde;o Cidadania"> <div class="intro"> <h2 class="card-min-title"><span>Estadão </span>Cidadania</h2> </div> <figure> <img class="elazy-swiper" data-src-desktop="https://img.estadao.com.br/fotos/colunas/2019/06/144_estadao-cidadania-128x76.png" alt="Estad&atilde;o Cidadania" /> </figure> </a> </div> <div class="card-min jogos-olimpicos-toquio-2020 sc-bg-topo "> <a href="https://www.estadao.com.br/supercolunas/jogos-olimpicos-toquio-2020" title="Jogos Ol&iacute;mpicos T&Oacute;QUIO 2020"> <div class="intro"> <h2 class="card-min-title"><span>Jogos Olímpicos TÓQUIO </span>2020</h2> </div> <figure> <img class="elazy-swiper" data-src-desktop="https://img.estadao.com.br/fotos/colunas/2019/07/159_toquio-128x76.jpg" alt="Jogos Ol&iacute;mpicos T&Oacute;QUIO 2020" /> </figure> </a> </div> <div class="card-min selecao-brasileira sc-bg-topo "> <a href="https://www.estadao.com.br/supercolunas/selecao-brasileira" title="Sele&ccedil;&atilde;o Brasileira"> <div class="intro"> <h2 class="card-min-title"><span>Seleção </span>Brasileira</h2> </div> <figure> <img class="elazy-swiper" data-src-desktop="https://img.estadao.com.br/fotos/colunas/2019/06/143_topo-selecao-126x76.png" alt="Sele&ccedil;&atilde;o Brasileira" /> </figure> </a> </div> <div class="card-min tragedia-em-brumadinho sc-bg-topo "> <a href="https://www.estadao.com.br/supercolunas/tragedia-em-brumadinho" title="Trag&eacute;dia em Brumadinho"> <div class="intro"> <h2 class="card-min-title"><span>Tragédia em </span>Brumadinho</h2> </div> <figure> <img class="elazy-swiper" data-src-desktop="https://img.estadao.com.br/fotos/colunas/2019/07/156_topo-brumadinho-126x76.png" alt="Trag&eacute;dia em Brumadinho" /> </figure> </a> </div> </div> </li> <li class="swiper-slide"> <div class="ds-flex"> <div class="card-min viagem-a-sao-paulo sc-bg-topo "> <a href="https://www.estadao.com.br/supercolunas/viagem-a-sao-paulo" title="Viagem a S&atilde;o Paulo"> <div class="intro"> <h2 class="card-min-title"><span>Viagem a </span>São Paulo</h2> </div> <figure> <img class="elazy-swiper" data-src-desktop="https://img.estadao.com.br/fotos/colunas/2019/05/140_viagemasp-128x76.png" alt="Viagem a S&atilde;o Paulo" /> </figure> </a> </div> <div class="card-min xadrez-da-politica sc-bg-topo "> <a href="https://www.estadao.com.br/supercolunas/xadrez-da-politica" title="Xadrez da Pol&iacute;tica"> <div class="intro"> <h2 class="card-min-title"><span>Xadrez da </span>Política</h2> </div> <figure> <img class="elazy-swiper" data-src-desktop="https://img.estadao.com.br/fotos/colunas/2019/10/161_unnamed.png" alt="Xadrez da Pol&iacute;tica" /> </figure> </a> </div> </div> </li> </ul> <div class="swiper-pagination" data-swiper-pagination="colunas"></div> </div> <div class="swiper-bt-navigation" data-swiper-prev="colunas"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="30" height="30" viewBox="0 0 30 30"> <defs> <path id="a" d="M0 0h9v15H0z"/> </defs> <g fill="none" fill-rule="evenodd"> <rect width="29" height="29" x=".5" y=".5" fill="#FFF" stroke="#707070" rx="14.5"/> <g transform="translate(10 8)"> <mask id="b" fill="#fff"> <use xlink:href="#a"/> </mask> <path fill="#393B41" fill-rule="nonzero" d="M9 7.502a.47.47 0 0 1-.154.345L1.64 14.852a.498.498 0 0 1-.711 0L.154 14.1A.471.471 0 0 1 0 13.755c0-.13.053-.245.154-.346l6.079-5.907-6.079-5.91A.47.47 0 0 1 0 1.25c0-.13.053-.247.154-.346L.93.15a.5.5 0 0 1 .711 0l7.206 7.006A.465.465 0 0 1 9 7.502" mask="url(#b)" transform="rotate(-180 4.5 7.5)"/> </g> </g> </svg> </div> <div class="swiper-bt-navigation" data-swiper-next="colunas"> <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="30" height="30" viewBox="0 0 30 30"> <defs> <path id="a" d="M0 0h9v15H0z"/> </defs> <g fill="none" fill-rule="evenodd"> <rect width="29" height="29" x=".5" y=".5" fill="#FFF" stroke="#707070" rx="14.5"/> <g transform="rotate(-180 10 11.5)"> <mask id="b" fill="#fff"> <use xlink:href="#a"/> </mask> <path fill="#393B41" fill-rule="nonzero" d="M9 7.502a.47.47 0 0 1-.154.345L1.64 14.852a.498.498 0 0 1-.711 0L.154 14.1A.471.471 0 0 1 0 13.755c0-.13.053-.245.154-.346l6.079-5.907-6.079-5.91A.47.47 0 0 1 0 1.25c0-.13.053-.247.154-.346L.93.15a.5.5 0 0 1 .711 0l7.206 7.006A.465.465 0 0 1 9 7.502" mask="url(#b)" transform="rotate(-180 4.5 7.5)"/> </g> </g> </svg> </div> </div> </div> </div> </section> <div class="oop-img-mold"> <div id='oop-img-3' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-img","page_url":"politica.estadao.com.br,noticias,geral,bolsonaro-e-aconselhado-a-se-aproximar-de-fux,70003468568","pg_tipo":"politica","tags":"luiz-fux,jair-bolsonaro,stf-supremo-tribunal-federal"}' data-status='init' ></div> </div> </section></div> <script> if (window.innerWidth < 436){ var contentNoticia = $(".n--noticia[data-guid='P_1.3468568']"); window.contentNoticia = contentNoticia; var boxContentNoticia = contentNoticia.find(".col-center .box.area-select"); var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo"); if (limiteContinuarLendo.length > 0){ /* tem o limite de tamanho da notícia */ var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top; boxContentNoticia.css({height: continuarLendoHeight + 'px'}); $('.continuar-lendo').addClass('block'); } else{ /* não tem o limite de tamanho da notícia */ contentNoticia.addClass('block-elements'); } } </script><link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=2020.08.21" as="script"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=2020.08.21"></script><div id='oop-2' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"tags":"luiz-fux,jair-bolsonaro,stf-supremo-tribunal-federal","formato":"oop","page_url":"politica.estadao.com.br,noticias,geral,bolsonaro-e-aconselhado-a-se-aproximar-de-fux,70003468568","pg_tipo":"politica"}' data-status='init' ></div><script src="//www.estadao.com.br/estadao/js/modules/navegg.js" async></script><section class="col-md-12 col-sm-12 col-xs-12 center-xs x140"> <div class="box"> </div></section><footer> <section class="footer-container expedient"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="row"> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional"> <div class="box"> <p>Institucional</p> <ul> <li> <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a> </li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a> </li> <li> <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento"> <div class="box"> <p>Atendimento</p> <ul> <li> <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" rel="noopener noreferrer" title="Portal do assinante">Portal do assinante</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://site.vagas.com.br/estadao" target="_blank" rel="noopener noreferrer" title="Trabalhe conosco">Trabalhe conosco</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão"> <div class="box"> <p>Conexão Estadão</p> <ul> <li> <a href="http://broadcast.com.br" target="_blank" rel="noopener noreferrer" title="Broadcast">Broadcast</a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" target="_blank" rel="noopener noreferrer" title="Broadcast político">Broadcast político</a> </li> <li> <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital"> <div class="box"> <p>Hoje</p> <figure> <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital"> <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Site(168).jpg"> </a> </figure> </div> </section> </div> </section> </div> </section> <nav class="another-links center-xs"> <ul> <li> <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME">PME</a> </li> <li> <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a> </li> <li> <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a> </li> <li> <a href="http://link.estadao.com.br/" title="Link">Link</a> </li> <li> <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a> </li> <li> <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a> </li> <li> <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a> </li> <li> <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a> </li> <li> <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a> </li> <li> <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a> </li> </ul> </nav> <section class="footer-container copyright"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="box"> <a href="http://www.estadao.com.br/" class="logo" ></a> <p>Copyright © 1995 - 2020 Grupo Estado</p> <ul> <li class="ico-facebook-square"> <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" > <span>Facebook</span> </a> </li> <li class="ico-twitter-square"> <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" > <span>Twitter</span> </a> </li> <li class="ico-instagram-square"> <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram"> <span>Instagram</span> </a> </li> <li class="ico-pinterest-square"> <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" > <span>Pinterest</span> </a> </li> </ul> </div> </section> </div> </section></footer> <div class="ie-overlay"><div class="ie-alert"><p>O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. <a href="https://www.whatsmybrowser.org/" target="_blank" rel="noopener noreferrer">Clique aqui</a> e saiba mais.</p></div></div> </body></html>