

<!DOCTYPE html>
<html lang="pt-br">
    <head>      

        <!-- Google Tag Manager 23/01/2018 -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<title>Confira as principais datas para as Elei&ccedil;&otilde;es 2014</title>
<meta name="description" content="Agenda completa das elei&ccedil;&otilde;es 2014. Fique por dentro do calend&aacute;rio eleitoral e veja o como os candidatos est&atilde;o se preparando para o 1&ordm; turno.">
<meta name="keywords" content="Elei&ccedil;&otilde;es; candidatos; T&iacute;tulo Eleitoral; Agenda Eleitoral; Calend&aacute;rio Eleitoral; Apura&ccedil;&atilde;o; Inten&ccedil;&atilde;o de voto">
<meta name="robots" content="index,follow,noarchive,noydir,noodp">
<link rel="canonical" href="http://politica.estadao.com.br/eleicoes/2014/">




<meta name="google-site-verification" content="PfiLKXdZ8G42sTRx1JwiEfHMkIoKwxG8pFKwjhhxZ8c" /> <meta name="msvalidate.01" content="472E06798AE8794A1997378AF5BDA687" />  
<meta http-equiv="X-UA-Compatible" content="IE=10;IE=9;IE=8">
<meta name="viewport" content="width=1024, user-scalable=yes" />
<meta name="googlebot-news" content="noindex, nofollow,nosnippet">
<link rel="shortcut icon" href="/estadao/img/favicon/favicon.ico" />
<link rel="apple-touch-icon" href="/estadao/img/favicon/apple-touch-icon.png"/>

<link rel="stylesheet" href="/estadao/css/style.css" />
<link rel="stylesheet" href="/estadao/css/font-awesome.min.css">
<link rel="stylesheet" href="/estadao/css/nivo-lightbox.css" type="text/css" />
<link rel="stylesheet" href="/estadao/js/nivo-slider/nivo-slider.css" type="text/css" />
<link rel="stylesheet" href="/estadao/css/mSlider.css" />
<!--[if lt IE 9]>
    <script src="//estadao/js/libs/html5shiv.js"></script>
    <link rel="stylesheet" href="//estadao/css/ie.css" />
<![endif]-->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript">
var inHeadTS=(new Date()).getTime();
var Estadao = {};
  
  Estadao.getCookie = function(c_name){
    var i,x,y,ARRcookies=document.cookie.split(";");
    for (i=0;i<ARRcookies.length;i++){
      x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));
      y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);
      x=x.replace(/^\s+|\s+$/g,"");
      if (x==c_name){
        return unescape(y);
      }
    }
  };
  
  Estadao.setCookie = function(c_name,value,exdays){
    var exdate=new Date();
    exdate.setDate(exdate.getDate() + exdays);
    var c_value=escape(value) + ((exdays==null) ? "" : "; expires="+exdate.toUTCString()+";domain=.estadao.com.br");
    document.cookie=c_name + "=" + c_value;
  };

  var c_plano = Estadao.getCookie("OESP_METRICA");
</script>

<!-- TailTarget Tag Manager TT-11045-0/CT-439 -->
<script>
(function(i) {
var ts = document.createElement('script');
ts.type = 'text/javascript';
ts.async = true;
ts.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'tags.t.tailtarget.com/t3m.js?i=' + i;
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(ts, s);
})('TT-11045-0/CT-439');
</script>
<!-- End TailTarget Tag Manager -->


<script src="/estadao/js/modules/Reload.js"></script>
<script type="text/javascript">
	var oReload = new Reload(true, 300);
</script>

<script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script>

<script src="/estadao/js/libs/jquery.js"></script>
<script src="/estadao/js/libs/jquery.sharrre-1.3.4.min.js"></script>
<script src="/estadao/js/libs/jwplayer/jwplayer.js"></script>
<script src="/estadao/js/mSlider.js"></script>
<script src="/estadao/js/mIntro.js"></script>

    <link rel="stylesheet" type="text/css" href="https://front.multimidia.estadao.com.br/ESTA/css/player/act-player.css">
    <link rel="stylesheet" type="text/css" href="https://front.multimidia.estadao.com.br/ESTA/css/player/playerWidgets.css">
    <link rel="stylesheet" type="text/css" href="https://front.multimidia.estadao.com.br/ESTA/css/player/iconsStyle.css">
    <script language="javascript" type="text/javascript" src="https://front.multimidia.estadao.com.br/ESTA/js/player/player-min.js"></script>

<script>
    function removeItem(originalArray, itemToRemove) {var j = 0;while (j < originalArray.length) {if (originalArray[j] == itemToRemove){originalArray.splice(j, 1);}else{ j++; }}return originalArray;};
    var sliderPlayersArray = [];
</script>
<!--[if lt IE 9]>
    <script src="//estadao/js/ie.js"></script>
<![endif]-->
<script>
$(document).ready(function(){
   $("object param[name='wmode']").val("transparent");
   $("embed").attr("wmode","transparent");
});
</script>
<style>
#OAS_Position1{position: relative; z-index: 1;}
#OAS_Position1 object{position: relative; z-index: 1}
</style>


<script type="text/javascript">var IS_DEV = false;</script>
<script src="https://s3.amazonaws.com/local-cache/mob.min.js" ></script>
<script src="https://s3.amazonaws.com/local-cache/crip.js" > </script>

<script src="//www.estadao.com.br/estadao/js/modules/navegg.js"></script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '1659995760901982');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
        
        
        
        <link rel="stylesheet" href="http://www.estadao.com.br/estadao/css/subhome.css" type="text/css" />
 <link rel="stylesheet" href="http://politica.estadao.com.br/eleicoes/2014/css/eleicoes.css" type="text/css" />
 <script src="http://politica.estadao.com.br/eleicoes/2014/js/eleicoes.js"></script>
 
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
    </head>
    <body>
    
        
    
        
<!-- Google Tag Manager (noscript) 23/01/2018 -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<!-- Google Tag Manager (noscript) --> 
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
<!-- End Google Tag Manager (noscript) -->

<img src="https://www.estadao.com.br/estadao/img/pixel_topo_desktop.gif" style="position:absolute;">


<!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 1/2-->
<script type="text/javascript"> 
// <![CDATA[
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=7672308');
// ]]>
</script>
<noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript>
<header class="headermain">
	<!--[if lte IE 8]>
<div class="updateie">
	<img src="http://www.estadao.com.br/estadao/img/exclamation.png" style="vertical-align:middle"><span>O Estadão deixará em breve de dar suporte ao Internet Explorer 8 ou anterior. <b><sub><a href="http://www.whatbrowser.org/intl/pt-BR/ ">Clique aqui</a></sub></b> e saiba mais.</span>
</div>
<![endif]-->
<div class="toolbar">
	<ol class="col3-3 clearfix">
		<li class="assinante">
			<div class="avatar">
				<a href="#" ad-cat="Header" ad-action="Header - Topo - Serviços" ad-label="Click - Login" id="ad_login"><img src="/estadao/img/usuario.gif" width="24" height="24" alt="Usuário" ></a>
			</div>
			<!-- <a href="http://www.assinante.estadao.com.br/" id="ad_portal_assinante" target="_blank"  ad-action="Header - Topo - Serviços" ad-label="Click - Portal do Assinante">Portal do Assinante</a> -->
		</li>
		<li class="clima" style="visibility:hidden;" id="ad_clima_top" ad-cat="Header" ad-action="Header - Topo - Serviços" ad-label="Click - Tempo">
			<div class="cidade">
				<div class="uf"></div>
				<nav>
					<ul></ul>
				</nav>
			</div>
			<a href="http://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/">
				<div class="ico"></div>
				<div class="min"></div>
				<div class="max"></div>
			</a>
		</li>
		<li class="cadernos">
			<ul>
				<li class="acervo"><a href="http://acervo.estadao.com.br/" id="ad_acervo" ad-cat="Header" ad-action="Header - Topo - Produtos" ad-label="Click - Acervo">acervo</a></li>						
				<li class="pme"><a href="http://pme.estadao.com.br/" id="ad_pme" ad-cat="Header" ad-action="Header - Topo - Produtos" ad-label="Click - PME">pme</a></li>
				<li class="jornaldocarro"><a href="http://www.estadao.com.br/jornal-do-carro/" id="ad_jdc" ad-cat="Header" ad-action="Header - Topo - Produtos" ad-label="Click - Jornal do Carro">jornal do carro</a></li>
				<li class="paladar"><a href="http://www.estadao.com.br/paladar/" id="ad_paladar" ad-cat="Header" ad-action="Header - Topo - Produtos" ad-label="Click - paladar">paladar</a></li>
				<li class="emais"><a href="http://emais.estadao.com.br/" id="ad_emais" ad-cat="Header" ad-action="Header - Topo - Produtos" ad-label="Click - emais" >e+</a></li>
				<li class="link"><a href="http://link.estadao.com.br/" id="ad_link" ad-cat="Header" ad-action="Header - Topo - Produtos" ad-label="Click - link" >link</a></li>
				<li class="radioeldorado"><a href="http://www.territorioeldorado.limao.com.br/" id="ad_radioeldorado" ad-cat="Header" ad-action="Header - Topo - Produtos" ad-label="Click - Rádio Estadão">radio eldorado</a></li>
				<li class="radioestadao"><a href="http://radio.estadao.com.br/" id="ad_radioestadao" ad-cat="Header" ad-action="Header - Topo - Produtos" ad-label="Click - Rádio Eldorado">radio estadão</a></li>				
			</ul>
		</li>
		<li class="social">
			<ul>
				<li class="linkedin"><a href="http://www.linkedin.com/company/estadao" target="_blank" id="ad_linkdin_top" ad-cat="Header" ad-action="Header - Topo - Redes Sociais" ad-label="Click - LinkedIn">linkedin</a></li>
				<li class="googleplus"><a href="http://plus.google.com/100081384191000408787/" target="_blank" id="ad_gmais_top" ad-cat="Header" ad-action="Header - Topo - Redes Sociais" ad-label="Click - Google+">googleplus</a></li>
				<li class="twitter"><a href="http://twitter.com/estadao/" target="_blank" id="ad_twitter_top" ad-cat="Header" ad-action="Header - Topo - Redes Sociais" ad-label="Click - Twitter">twitter</a></li>
				<li class="facebook"><a href="http://www.facebook.com/estadao" target="_blank"  id="ad_facebook_top" ad-cat="Header" ad-action="Header - Topo - Redes Sociais" ad-label="Click - Facebook">facebook</a></li>
			</ul>
		</li>
		<li class="assineClass">
			<ul>
				<li><a href="http://www.classificadosestadao.com.br/" target="_blank">Classificados ANUNCIE</a></li>
				<li class="assineEstado"><a href="http://www.assineestadao.com.br/?pOg=32793&utm_source=portal_estadao_selo_superior&utm_medium=portal_estadao_selo_superior&utm_campaign=portal_estadao_selo_superior" target="_blank">Assine o Estadão</a></li>
			</ul>
		</li>
		<li class="busca-top">
			<form method="GET" action="https://busca.estadao.com.br/" >
				<input type="text" name="q" id="busca" placeholder="Buscar">
				<button type="submit" id="ad_busca" ad-cat="Header" ad-action="Header - Topo - Serviços" ad-label="Click - Busca">Buscar</button>
			</form>
		</li>
	</ol>
</div>

<script>
	Estadao.Toolbar = {
		service: '/estadao/jfeed/jsonfeedclima.php',
		cidades : {"bahia":{uf: "BA", capital: "Salvador"},"minas_gerais":{uf: "MG", capital: "Belo Horizonte"},"distrito_federal":{uf: "DF", capital: "Brasília"},"rio_grande_do_sul":{uf: "RS", capital: "Porto Alegre"},"rio_de_janeiro":{uf: "RJ", capital: "Rio de Janeiro"},"sao_paulo":{uf: "SP", capital: "São Paulo"}},
		parser_cidade: function(cidade){
			var cidade_ = $('.toolbar .clima .cidade .uf'),
			minima = $('.toolbar .clima .min'),
			maxima = $('.toolbar .clima .max'),
			status = $('.toolbar .clima .ico');
			$.ajax({
				url:Estadao.Toolbar.service,
				dataType:"json",
				async:false,
				data:{cidade: cidade},
				success:function(res){
					if(!res.status) return;
					cidade_.text(res.uf);
					minima.text(res.temperatura[0]+"º");
					maxima.text(res.temperatura[1]+"º");
					status.attr('title', res.status[1]).removeAttr("class").addClass("ico ico"+res.status[0]);
					
					$('.toolbar .clima').removeAttr("style");
				}
			});
		},
		init: function(){
			logado = Estadao.getCookie("PORTAL_AUTH");
			if(typeof logado=="undefined" || logado=="" || logado==null){
				$(".toolbar .assinante .avatar #ad_login").attr({"href":"http://acesso.estadao.com.br/login/?r=" + window.location.href,"title":"Login"});
				}else{
				$(".toolbar .assinante .avatar #ad_login").attr({"href":"http://cadastro.estadao.com.br/logout-ref/" + window.location.href,"title":"Logout"});
				menu_ = '<nav><ul>';
				menu_ +='<li><a href="http://acesso.estadao.com.br/login/minha-conta/">Minha conta</a></li>';				
				menu_ +='<li><a href="http://acesso.estadao.com.br/login/minha-conta/newsletter">Newsletter</a></li>';
				menu_ +='<li><a href="http://servicos.estadao.com.br/login/" class="ed-digital">Estadão Jornal Digital</a></li>';
				menu_ +='<li><a href="http://www.assinante.estadao.com.br/">Central do assinante</a></li>';
				menu_ +='<li><a href="http://acesso.estadao.com.br/login/logout/'+window.location.href+'">Sair</a></li>';
				menu_ +='</ul></nav>';
				$(".toolbar .assinante .avatar").append(menu_);
				fotoUser = Estadao.getCookie("OESP_USR_IMG");
				if(typeof fotoUser && fotoUser != ""){
					$(".toolbar .assinante .avatar img").attr({"src":fotoUser});
				}
			}
			
			qclima = Estadao.getCookie("OESP_LOCATION_NAME");
			qclima = (typeof qclima!="undefined") ? qclima : 'sao_paulo';
			
			Estadao.Toolbar.parser_cidade(qclima);
			
			for(var obj in Estadao.Toolbar.cidades ){
				$(".clima .cidade nav ul").append('<li data-cidade="'+obj+'" data-uf="'+Estadao.Toolbar.cidades[obj]["uf"]+'" title="'+Estadao.Toolbar.cidades[obj]["capital"]+'" >'+Estadao.Toolbar.cidades[obj]["capital"]+'</li>');
			}
			
			$(".clima .cidade nav ul li").click(function(){
				if($(this).data("uf") != $('.toolbar .clima .cidade .uf').text()){
					Estadao.Toolbar.parser_cidade($(this).data("cidade"));
					Estadao.setCookie("OESP_LOCATION_NAME",$(this).data("cidade"),365); 
				}
			});
		}
	};
	
	$(function(){
		Estadao.Toolbar.init();
	});
</script>
	<div class="titlebar compacta clearfix">
    <div class="col3-3">
        <header class="logo"><a href="http://www.estadao.com.br/">Estadão</a></header>
        <nav>
          <ul>
                 <li class="submenu primeiroItem"><a href="http://politica.estadao.com.br/">Política</a>
                    <nav>
                        <ul>
							<li><a href="http://politica.estadao.com.br/blogs/fausto-macedo/" target="_blank">Fausto Macedo</a></li>
							<li><a href="http://cultura.estadao.com.br/blogs/direto-da-fonte/" target="_blank">Direto da Fonte</a></li>
							<li><a href="http://www.estadao.com.br/colunas/dora-kramer,todos" target="_blank">Dora Kramer</a></li>
							<li><a href="http://www.estadao.com.br/colunas/eliane-cantanhede,todos" target="_blank">Eliane Cantanhêde</a></li>
							<li><a href="http://www.estadao.com.br/colunas/jose-roberto-de-toledo,todos" target="_blank">José Roberto de Toledo</a></li>
                            <li><a href="http://www.broadcastpolitico.com.br/" target="_blank">Broadcast Político</a></li>
                            <li><a href="http://politica.estadao.com.br/eleicoes/">Eleições</a></li>
                            <li><a href="http://blog.estadaodados.com/">Estadão Dados</a></li>
                            <li><a href="http://politica.estadao.com.br/panama-papers/">Panama Papers</a></li>
                            <li><a href="http://politica.estadao.com.br/colunas/">Colunas</a></li>
                            <li><a href="http://politica.estadao.com.br/blogs/">Blogs</a></li>
                            <li><a href="http://politica.estadao.com.br/aovivo/">Ao Vivo</a></li>
                            <li><a href="http://politica.estadao.com.br/ultimas/">Últimas</a></li>
                          
                        </ul>
                    </nav>
                </li>
                 <li class="submenu primeiroItem"><a href="http://economia.estadao.com.br/">Economia</a>
                     <nav>
                        <ul>
							<li><a href="http://cultura.estadao.com.br/blogs/direto-da-fonte/">Direto da Fonte</a></li>
                            <li><a href="http://economia.estadao.com.br/broadcast/">Broadcast</a></li>
                            <li><a href="http://economia.estadao.com.br/fatos-relevantes/">Fatos Relevantes</a></li>
                            <li><a href="http://economia.estadao.com.br/governanca/">Governança</a></li>
                            <li><a href="http://economia.estadao.com.br/indicadores-economicos/">Indicadores</a></li>
							<li><a href="http://economia.estadao.com.br/negocios/">Negócios</a></li>
                            <li><a href="http://economia.estadao.com.br/seu-imovel/">Seu Imóvel</a></li>
                            <li><a href="http://economia.estadao.com.br/sua-carreira/">Sua Carreira</a></li>
                            <li><a href="http://economia.estadao.com.br/suas-contas/">Suas Contas</a></li>
                            <li><a href="http://tv.estadao.com.br/videos-canal,economia/">Vídeos</a></li>
                            <li><a href="http://economia.estadao.com.br/colunas/">Colunas</a></li>
                            <li><a href="http://economia.estadao.com.br/blogs/">Blogs</a></li>
                            <li><a href="http://economia.estadao.com.br/aovivo/">Ao Vivo</a></li>
                            <li><a href="http://economia.estadao.com.br/ultimas/">Últimas</a></li>
                        </ul>
                    </nav>
                </li>
                <li class="submenu"><a href="http://internacional.estadao.com.br/">Internacional</a>
                    <nav>
                        <ul>
                            <li><a href="http://internacional.estadao.com.br/colunas/">Colunas</a></li>
                            <li><a href="http://internacional.estadao.com.br/blogs/">Blogs</a></li>
                            <li><a href="http://internacional.estadao.com.br/ultimas/">Últimas</a></li>
                        </ul>
                    </nav>

                </li>
                <li class="submenu esportesItem"><a href="http://esportes.estadao.com.br/">Esportes</a>
                    <nav>
                        <ul>
                            <li><a href="http://esportes.estadao.com.br/basquete/">Basquete</a></li>
                            <li><a href="http://esportes.estadao.com.br/futebol/copa-do-mundo/">Copa do Mundo</a></li>
                            <li><a href="http://esportes.estadao.com.br/futebol/">Futebol</a></li>
                            <li><a href="http://esportes.estadao.com.br/olimpiada/2016/">Olimpíada</a></li>
                            <li><a href="http://esportes.estadao.com.br/discute/">Discute</a></li>
                            <li><a href="http://esportes.estadao.com.br/tenis/">Tênis</a></li>
                            <li><a href="http://esportes.estadao.com.br/ufc/">UFC</a></li>
                            <li><a href="http://esportes.estadao.com.br/velocidade/">Velocidade</a></li>
                            <li><a href="http://esportes.estadao.com.br/volei/">Vôlei</a></li>
                            <li><a href="http://esportes.estadao.com.br/colunas/">Colunas</a></li>
                            <li><a href="http://esportes.estadao.com.br/blogs/">Blogs</a></li>
                            <li><a href="http://esportes.estadao.com.br/aovivo/">Ao Vivo</a></li>
                            <li><a href="http://esportes.estadao.com.br/ultimas/">Últimas</a></li>
                        </ul>
                    </nav>
                </li>
                <li class="submenu"><a href="http://sao-paulo.estadao.com.br/">São Paulo</a>
                    <nav>
                        <ul>
                            <li><a href="http://sao-paulo.estadao.com.br/colunas/">Colunas</a></li>
                            <li><a href="http://sao-paulo.estadao.com.br/blogs/">Blogs</a></li>
                            <li><a href="http://sao-paulo.estadao.com.br/ultimas/">Últimas</a></li>
                        </ul>
                    </nav>

                </li>
                <li class="submenu culturaItem"><a href="http://cultura.estadao.com.br/">Cultura</a>
                    <nav>
                        <ul>
							<li><a href="http://cultura.estadao.com.br/blogs/direto-da-fonte/">Direto da Fonte</a></li>
                            <li><a href="http://cultura.estadao.com.br/artes/">Artes</a></li>
                            <li><a href="http://cultura.estadao.com.br/cinema/">Cinema</a></li>
                            <li><a href="http://cultura.estadao.com.br/divirta-se/">Divirta-se</a></li>
                            <li><a href="http://cultura.estadao.com.br/literatura/">Literatura</a></li>
                            <li><a href="http://cultura.estadao.com.br/musica/">Música</a></li>
                            <li><a href="http://cultura.estadao.com.br/teatro-danca/">Teatro e Dança</a></li>
                            <li><a href="http://cultura.estadao.com.br/televisao/">Televisão</a></li>
                            <li><a href="http://cultura.estadao.com.br/colunas/">Colunas</a></li>
                            <li><a href="http://cultura.estadao.com.br/blogs/">Blogs</a></li>
                            <li><a href="http://cultura.estadao.com.br/ultimas/">Últimas</a></li>
                        </ul>
                    </nav>
                </li>
                
                <li class="submenu ultimoItem"><a href="#">Mais</a>
                    <nav>
                        <ul>
                            <li><a href="http://opiniao.estadao.com.br" style="font-weight:bold">Opinião</a></li>
                            <li><a href="http://alias.estadao.com.br">Aliás</a></li>
                            <li><a href="http://www.estadao.com.br/aovivo/">Ao Vivo</a></li>
                            <li><a href="http://brasil.estadao.com.br">Brasil</a></li>
                            <li><a href="http://vida-estilo.estadao.com.br/casa-decoracao">Casa</a></li>
                            <li><a href="http://ciencia.estadao.com.br/">Ciência</a></li>
                            <li><a href="http://educacao.estadao.com.br/">Educação</a></li>
                            <li><a href="http://blog.estadaodados.com/">Estadão Dados</a></li>
                            <li><a href="http://emais.estadao.com.br/">E+</a></li>
    						            <li><a href="http://www.estadao.com.br/tudo-sobre/e-gratis">É grátis</a></li>
                            <li><a href="http://fotos.estadao.com.br/">Fotos</a></li>
                            <li><a href="http://www.estadao.com.br/infograficos">Infográficos</a></li>
                            <li><a href="http://saude.estadao.com.br/">Saúde</a></li>
                            <li><a href="http://sustentabilidade.estadao.com.br/">Sustentabilidade</a></li>
                            <li><a href="http://link.estadao.com.br/">Tecnologia</a></li>
                            <li><a href="http://www.estadao.com.br/tudo-sobre/">Tudo Sobre</a></li>
                            <li><a href="http://tv.estadao.com.br/">TV Estadão</a></li>
                            <li><a href="http://viagem.estadao.com.br/">Viagem</a></li>
                            <li><a href="http://voce.estadao.com.br/">Você no Estadão</a></li>
                            <li><a href="http://www.estadao.com.br/colunas/">Colunas</a></li>
                            <li><a href="http://www.estadao.com.br/blogs/">Blogs</a></li>
                        </ul>
                    </nav>
                </li>
                <li class="submenu primeiroItem"><a href="#">Serviços</a>
                    <nav>
                        <ul>
                            <li><a href="http://www.estadao.com.br/aeroportos/">Aeroportos</a></li>
                            <!-- <li><a href="http://www.estadao.com.br/servicos/estadao-metro-sp/">#EstadãoMetrôSP</a></li> -->
                            <li><a href="http://horoscopo.estadao.com.br/">Horóscopo</a></li>
                            <li><a href="http://imoveis.moving.com.br/">Imóveis</a></li>
                            <li><a href="http://loterias.estadao.com.br/mega-sena">Loterias</a></li>
                            <li><a href="http://www.estadao.com.br/newsletter/">Newsletter</a></li>  
                            <li><a href="http://blogs.estadao.com.br/seus-direitos/categoria/sao-paulo-reclama/">SP Reclama</a></li>
                            <li><a href="http://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/">Tempo</a></li>
                            <li><a href="http://transito.estadao.com.br/">Trânsito</a></li>                                                      
                            <!--li><a href="#">Indicadores </a></li>
                            <li><a href="#">Dólar</a></li-->                   
                        </ul>
                    </nav>
                </li>
                <li class="radio submenu "><a href="#">Ouça as Rádios</a>
                     <nav>
                        <ul>
                            <li><a style="cursor:pointer" onClick="radioestadao();" >Rádio Estadão</a></li>
                            <li><a style="cursor:pointer" onClick="radioeldorado();">Rádio Eldorado</a></li>  
                       
                        </ul>
                    </nav>

                </li>
            </ul>
        </nav>
    </div>
</div>
<div class="titlesectionbar big clearfix">
    <div class="col3-3">
        <h6 class="cat"><a href="http://politica.estadao.com.br/">Política</a></h6><h1 class="subcat"><a href="/eleicoes/2014/">Eleições</a></h1>        <div id="OAS_x17"></div>
    </div>
</div>
</header>

<div class="assine">
	<a href="http://www.assineestadao.com.br/?pOg=32793&utm_source=portal_estadao_selo_superior&utm_medium=portal_estadao_selo_superior&utm_campaign=portal_estadao_selo_superior" class="urlassine">Assine o Estadão</a>
	<div class="content">
		<a href="http://www.assineestadao.com.br/?pOg=32793&utm_source=portal_estadao_selo_superior&utm_medium=portal_estadao_selo_superior&utm_campaign=portal_estadao_selo_superior" target="_blank"><img src="/estadao/img/assine-banner.png" alt="assine"></a>
	</div>
</div>

 
<style>
	.sub nav li a{padding: 4px 19px 4px 4px !important;}
	nav ul .submenu.candidatositem nav {padding-bottom: 0;}
	nav ul .submenu.candidatositem ul {padding-bottom: 12px;min-width: 130px;background: rgb(109,110,113); overflow: hidden;}
	nav ul .submenu.servicositem nav {padding-bottom: 0;}
	nav ul .submenu.servicositem ul {padding-bottom: 12px;min-width: 115px;background: rgb(109,110,113); overflow: hidden;}
	.sub nav .submenu a:after{right:4px !important;}
</style>

<div class="sub">
	<div class="col3-3">
		<nav>
			<ul>
                <li><a href="/eleicoes/2014/ultimas">Últimas Notícias</a></li>
                <li><a href="/eleicoes/2014/apuracao/segundo-turno/presidente/">Apuração</a></li>
                <li class="submenu "><a href="#">Imagens e Vídeos</a>
					<nav>
						<ul>
							<li><a href="/eleicoes/2014/videos/entrevistas">Entrevistas Estadão</a></li>
							<li><a href="/eleicoes/2014/galerias">Galerias</a></li>
							<li><a href="/eleicoes/2014/videos">Vídeos</a></li>
						</ul>
					</nav>
                </li>
                <li class="submenu candidatositem"><a href="#">Candidatos</a>
					<nav>
						<ul>
							<li><a href="/eleicoes/2014/candidatos">Candidatos</a></li>
							<li><a href="/eleicoes/2014/propostas-de-governo">Compare Candidatos</a></li>
							<li><a href="/eleicoes/2014/redes-sociais">Redes Sociais</a></li>
						</ul>
					</nav>
                </li>
                <li><a href="/eleicoes/2014/pesquisas">Pesquisas</a></li>
                <li><a href="/blogs/?tema=eleicoes">Contexto político</a></li>
                                <li class="submenu servicositem"><a href="/eleicoes/2014/servicos/">Serviços</a>
                	<nav>
						<ul>
							<li><a href="/eleicoes/2014/servicos/calendario">Calendário</a></li>
							<li><a href="/eleicoes/2014/servicos/cola-eleitoral">Cola Eleitoral</a></li>
							<li><a href="/eleicoes/2014/servicos/duvidas-frequentes">Principais dúvidas</a></li>
						</ul>
					</nav>
                </li>
			</ul>
		</nav>
	</div>
</div><section id="OAS_Position1"></section>
 
        
        

        <div class="col3-3 clearfix container">
    ﻿    
    <div class="col2-3">
            
        
<h2>Tire suas d&uacute;vidas</h2>
<ul class="faq">
    
<li>

    <div class="titulo">
        <a href="?p=question24974">Quais as datas de vota&ccedil;&atilde;o?</a>
    </div>
    <div class="resposta">
        O primeiro turno ser&aacute; em 5 de outubro e o segundo turno, dia 26. A vota&ccedil;&atilde;o &eacute; realizada entre 8 horas e 17 horas (no hor&aacute;rio local). Veja outras datas importantes no <strong><a href="http://politica.estadao.com.br/eleicoes/2014/servicos/calendario/">calend&aacute;rio eleitoral</a></strong>.
    </div>
</li>
 

<li>

    <div class="titulo">
        <a href="?p=question58681">N&atilde;o votei no 1&ordm; turno, posso votar no 2&ordm; turno?</a>
    </div>
    <div class="resposta">Sim. Mas &eacute; preciso justificar a aus&ecirc;ncia na vota&ccedil;&atilde;o anterior, caso ainda n&atilde;o tenha regularizado a situa&ccedil;&atilde;o na Justi&ccedil;a Eleitoral. O t&iacute;tulo s&oacute; &eacute; suspenso se o eleitor faltar e n&atilde;o justificar por tr&ecirc;s elei&ccedil;&otilde;es consecutivas.</div>
</li>
 

<li>

    <div class="titulo">
        <a href="?p=question24977">Quais cargos est&atilde;o em disputa nestas elei&ccedil;&otilde;es?</a>
    </div>
    <div class="resposta">
        O eleitor vai votar para presidente da Rep&uacute;blica, governador, senador, deputado federal e deputado estadual.
    </div>
</li>
 

<li>

    <div class="titulo">
        <a href="?p=question24953">Onde posso consultar meu local de vota&ccedil;&atilde;o?</a>
    </div>
    <div class="resposta">
         No site do Tribunal Superior Eleitoral (TSE) &eacute; poss&iacute;vel fazer a pesquisa pelo <strong><a href="http://www.tse.jus.br/eleitor/servicos/titulo-e-local-de-votacao/consulta-por-nome">nome do eleitor</a></strong> e pelo <strong><a href="http://www.tse.jus.br/eleitor/servicos/titulo-e-local-de-votacao/consulta-por-titulo">t&iacute;tulo</a></strong>.
    </div>
</li>
 

<li>

    <div class="titulo">
        <a href="?p=question50220">A Lei Seca est&aacute; em vigor?</a>
    </div>
    <div class="resposta">O Estado de S&atilde;o Paulo n&atilde;o ter&aacute; proibi&ccedil;&atilde;o de vendas e consumo de bebidas alco&oacute;licas. Cada Estado tem autonomia para adotar ou n&atilde;o a Lei Seca.</div>
</li>
 

<li>

    <div class="titulo">
        <a href="?p=question50591">Posso fazer uma 'selfie' na hora do voto?</a>
    </div>
    <div class="resposta">N&atilde;o. De acordo com a legisla&ccedil;&atilde;o eleitoral, o eleitor &eacute; proibido de entrar na cabine de vota&ccedil;&atilde;o com aparelho celular, m&aacute;quina fotogr&aacute;fica, filmadora, equipamento de radiocomunica&ccedil;&atilde;o, ou “qualquer instrumento que possa comprometer o sigilo do voto”. <strong><a href="http://economia.estadao.com.br/blogs/radar-tecnologico/nao-custa-lembrar-selfies-sao-proibidas-na-cabine-de-votacao/">Saiba mais</a></strong>.</div>
</li>
 

<li>

    <div class="titulo">
        <a href="?p=question24986">Eu posso votar sem apresentar o t&iacute;tulo de eleitor?</a>
    </div>
    <div class="resposta">
        Sim. O eleitor precisa apresentar um documento oficial com foto (carteira de identidade ou identidade funcional, certificado de reservista, carteira de trabalho ou carteira nacional de habilita&ccedil;&atilde;o).
    </div>
</li>
 

<li>

    <div class="titulo">
        <a href="?p=question25026">Posso usar camiseta ou adesivo do meu candidato no dia da vota&ccedil;&atilde;o?</a>
    </div>
    <div class="resposta">
         Sim. A lei permite ao eleitor manifestar de forma individual e silenciosa a prefer&ecirc;ncia pelo candidato ou partido pol&iacute;tico. Pode, portanto, usar camisetas, adesivos e broches. Mas &eacute; proibida a aglomera&ccedil;&atilde;o de pessoas com vestu&aacute;rio padronizado e com material de campanha.
    </div>
</li>
 

<li>

    <div class="titulo">
        <a href="?p=question25002">O que devo fazer se estiver fora do domic&iacute;lio eleitoral no dia da vota&ccedil;&atilde;o?</a>
    </div>
    <div class="resposta">
        At&eacute; 21 de agosto, o eleitor pode solicitar o voto em tr&acirc;nsito para presidente e vice-presidente da Rep&uacute;blica. A habilita&ccedil;&atilde;o &eacute; poss&iacute;vel em qualquer uma das capitais ou cidades com mais de 200 mil habitantes. Saiba mais <strong><a href="http://www.tse.jus.br/noticias-tse/2014/Janeiro/calendario-eleitoral-eleitor-tem-prazo-para-requerer-voto-em-transito-em-85-municipios-brasileiros">no site do TSE</a></strong>.
    </div>
</li>
 

<li>

    <div class="titulo">
        <a href="?p=question25001">O que preciso fazer para justificar meu voto?</a>
    </div>
    <div class="resposta">
        Quem n&atilde;o votar no 1&ordm; turno tem at&eacute; 4 de dezembro para apresentar justificativa. Para aus&ecirc;ncias no 2&ordm; turno, o prazo &eacute; at&eacute; 26 de dezembro. O eleitor pode justificar sempre que julgar necess&aacute;rio, mas &eacute; preciso ir pessoalmente a qualquer cart&oacute;rio eleitoral para regularizar a situa&ccedil;&atilde;o. O <strong><a href="http://www.tse.jus.br/eleitor/servicos/justificativa-eleitoral/justificativa-eleitoral">site do TSE</a></strong> tem mais informa&ccedil;&otilde;es.
    </div>
</li>
 

<li>

    <div class="titulo">
        <a href="?p=question49847">Quantas vezes posso justificar meu voto?</a>
    </div>
    <div class="resposta">O eleitor pode justificar quantas vezes desejar. Mas &eacute; preciso ficar atento a eventuais revis&otilde;es do eleitorado no munic&iacute;pio onde for inscrito. As aus&ecirc;ncias seguidas podem levar ao cancelamento de seu t&iacute;tulo eleitoral.</div>
</li>
 

<li>

    <div class="titulo">
        <a href="?p=question25010">O que acontece se eu n&atilde;o justificar minha aus&ecirc;ncia?</a>
    </div>
    <div class="resposta">
        O eleitor fica em d&eacute;bito com a Justi&ccedil;a Eleitoral e n&atilde;o poder&aacute;: obter passaporte ou carteira de identidade; participar de concurso p&uacute;blico; renovar matr&iacute;cula ou matricular-se em institui&ccedil;&otilde;es de ensino oficial ou fiscalizadas pelo governo. Saiba mais no <a href="http://www.tse.jus.br/eleitor/servicos/justificativa-eleitoral"><strong>site do TSE</strong></a>.
    </div>
</li>
 

<li>

    <div class="titulo">
        <a href="?p=question24994">O que &eacute; proibido aos candidatos durante a campanha?</a>
    </div>
    <div class="resposta">
        Candidatos n&atilde;o podem fazer doa&ccedil;&otilde;es, oferecer favores, prometer ou entregar nada ao eleitor com objetivo de conseguir votos. Tamb&eacute;m &eacute; proibido inaugurar obras p&uacute;blicas e contratar artistas para participar de com&iacute;cios ou reuni&otilde;es eleitorais. No dia da vota&ccedil;&atilde;o n&atilde;o &eacute; permitido qualquer tipo de propaganda de partidos pol&iacute;ticos ou de seus candidatos.
    </div>
</li>
 

<li>

    <div class="titulo">
        <a href="?p=question24991">Como denuncio crime eleitoral e propaganda irregular?</a>
    </div>
    <div class="resposta">
         O eleitor pode denunciar irregularidades ao Minist&eacute;rio P&uacute;blico Eleitoral do seu Estado, &agrave; Procuradoria Regional Eleitoral e tamb&eacute;m aos tribunais regionais. Em s&atilde;o Paulo, o <strong><a href="http://www.mpsp.mp.br/portal/page/portal/Eleitoral/Denuncia">MPE</a></strong> e a <strong><a href="http://www.presp.mpf.mp.br/denuncia/">procuradoria</a></strong> recebem den&uacute;ncias em seus sites oficiais.
    </div>
</li>
 

<li>

    <div class="titulo">
        <a href="?p=question24980">Eu posso fazer propaganda para o meu candidato nas redes sociais?</a>
    </div>
    <div class="resposta">
        Sim. A lei permite a livre a manifesta&ccedil;&atilde;o de pensamento na internet e nas redes sociais, desde que n&atilde;o seja de forma an&ocirc;nima. A Justi&ccedil;a pode retirar publica&ccedil;&otilde;es de teor ofensivo.
    </div>
</li>
 

<li>

    <div class="titulo">
        <a href="?p=question24979">&Eacute; permitido fazer boca de urna?</a>
    </div>
    <div class="resposta">
        N&atilde;o. A Lei Eleitoral pro&iacute;be a a&ccedil;&atilde;o de cabos eleitorais e ativistas nas proximidades da se&ccedil;&atilde;o eleitoral. J&aacute; as chamadas pesquisas de boca de urna podem ser divulgadas somente a partir das 18 horas, no caso dos candidatos &agrave; Presid&ecirc;ncia, e a partir das 17 horas para os demais cargos.
    </div>
</li>
 

<li>

    <div class="titulo">
        <a href="?p=question25004">At&eacute; quando posso tirar a segunda via do t&iacute;tulo?</a>
    </div>
    <div class="resposta">
        At&eacute; 25 de setembro, ou seja, dez dias antes da vota&ccedil;&atilde;o, como previsto pelo C&oacute;digo Eleitoral. A apresenta&ccedil;&atilde;o do t&iacute;tulo no dia do pleito, entretanto, n&atilde;o &eacute; obrigat&oacute;ria.
    </div>
</li>
 

</ul>

 

 
    </div>
    
    <div class="col1-3">
        <aside class="widgets">
            



    

<section class="calendar">
	<article>
		<header class="arrow">Calendário Eleitoral</header>
		<div class="turno1">
			<div class="titulo">1 Turno</div>
			<div class="mainDate">
				<div class="dia">05</div>
				<div class="mes">out</div>
			</div>			
		</div>
		<div class="turno2">
			<div class="titulo">2 turno</div>
			<div class="mainDate">
				<div class="dia">26</div>
				<div class="mes">out</div>
			</div>
		</div>
		<div class="outros">
			<div class="titulo">Outras datas</div>
			<ul>
				<li><a href="/eleicoes/2014/servicos/calendario/"><span class="dia">19 ago</span>
				<br> Início propaganda eleitoral</a></li>
				<li><a href="/eleicoes/2014/servicos/calendario/"><span class="dia">02 out</span>
				<br> Fim propaganda eleitoral</a></li>
			</ul>
		</div>
	</article>
	<a href="/eleicoes/2014/servicos/calendario/" class="more">Todas as datas</a>
</section> <section id="OAS_x01"></section>
 
<article class="maislidas">
	<header class="arrow">&Uacute;ltimas Not&iacute;cias - Elei&ccedil;&otilde;es</header>
	<ul>
				<li>
			<a href="https://politica.estadao.com.br/noticias/eleicoes,presidente-do-psl-diz-que-oea-tem-zero-credibilidade,70002565739">
								<figure>
					<img src="https://img.estadao.com.br/resources/jpg/4/8/1540571397684.jpg">
				</figure>
								<p><strong>26/10 <span>|</span> 13h18</strong><br>
					Presidente do PSL diz que OEA tem 'zero credibilidade'</p>
			</a>
		</li>
				<li>
			<a href="https://politica.estadao.com.br/noticias/eleicoes,no-twitter-bolsonaro-tenta-frear-especulacoes-sobre-possiveis-ministros,70002565504">
								<figure>
					<img src="https://img.estadao.com.br/resources/jpg/6/2/1540499230226.jpg">
				</figure>
								<p><strong>26/10 <span>|</span> 11h22</strong><br>
					No Twitter, Bolsonaro tenta frear especulações sobre possíveis ministros</p>
			</a>
		</li>
				<li>
			<a href="https://politica.estadao.com.br/noticias/eleicoes,haddad-diz-esperar-uma-declaracao-dura-de-apoio-de-ciro-gomes,70002565477">
								<figure>
					<img src="https://img.estadao.com.br/resources/jpg/5/1/1540260365715.jpg">
				</figure>
								<p><strong>26/10 <span>|</span> 11h08</strong><br>
					Haddad diz esperar uma declaração 'dura' de apoio de Ciro Gomes</p>
			</a>
		</li>
				<li>
			<a href="https://politica.estadao.com.br/noticias/eleicoes,nao-vai-ser-de-goleada,70002564614">
								<p><strong>26/10 <span>|</span> 5h00</strong><br>
					Não vai ser de goleada</p>
			</a>
		</li>
				<li>
			<a href="https://politica.estadao.com.br/noticias/eleicoes,eleicoes-2018-estado-tera-analises-e-apuracao-em-tempo-real,70002564593">
								<p><strong>26/10 <span>|</span> 5h00</strong><br>
					Eleições 2018: ‘Estado’ terá análises e apuração em tempo real</p>
			</a>
		</li>
			</ul>
        
                    <a href="http://politica.estadao.com.br/ultimas/eleicoes" class="seeall">Ver todas as notícias</a>
                    
</article>



 <section id="OAS_x05"></section>
 

        
        


            <section class="outrasnoticias">
                <header class="arrow">Agora na capa </header>
                <ul>
                   <li >
    
    <a href="http://politica.estadao.com.br/">
        <img src="https://img.estadao.com.br/fotos3/300x169/palacio_planalto300.jpg" alt="Estad&atilde;o" title="Estad&atilde;o">
        <span class="editoria"><p class="editoria">Pol&iacute;tica</p></span>
        <h4 class="titulo">Acompanhe as principais not&iacute;cias do cen&aacute;rio pol&iacute;tico brasileiro</h4>
    </a>
</li>

 <li >
    
    <a href="http://brasil.estadao.com.br/">
        <img src="https://img.estadao.com.br/fotos3/300x169/policiadorio300_agora.jpg" alt="F&aacute;bio Motta/Estad&atilde;o" title="F&aacute;bio Motta/Estad&atilde;o">
        <span class="editoria"><p class="editoria">Brasil</p></span>
        <h4 class="titulo">Veja os destaques de Metr&oacute;pole</h4>
    </a>
</li>

 <li >
    
    <a href="http://internacional.estadao.com.br/">
        <img src="https://img.estadao.com.br/fotos3/300x169/cuba-eua.jpg" alt="Estad&atilde;o" title="Estad&atilde;o">
        <span class="editoria"><p class="editoria">Internacional</p></span>
        <h4 class="titulo">Siga os assuntos internacionais</h4>
    </a>
</li>

 <li >
    
    <a href="http://emais.estadao.com.br/">
        <img src="https://img.estadao.com.br/fotos3/300x169/ivetesangalo300_14072016.jpg" alt="Divulga&ccedil;&atilde;o" title="Divulga&ccedil;&atilde;o">
        <span class="editoria"><p class="editoria">E+</p></span>
        <h4 class="titulo">Tudo sobre o mundo das personalidades</h4>
    </a>
</li>

 <li >
    
    <a href="http://esportes.estadao.com.br/">
        <img src="https://img.estadao.com.br/fotos3/300x169/ingresso_copa_300_div.jpg" alt="Divulga&ccedil;&atilde;o" title="Divulga&ccedil;&atilde;o">
        <span class="editoria"><p class="editoria">Esportes</p></span>
        <h4 class="titulo">Leia as &uacute;ltimas not&iacute;cias esportivas</h4>
    </a>
</li>

         
                </ul>
            </section>
        
 

  
<section class="accordion"><dl class="accordion"><dt><a href="">Mais lidas</a></dt><dd><div class="maislidas"><ul class="abas"><li><a href="#comentadas">Mais comentadas</a></li></ul><ul id="comentadas" class="conteudoaba"><li><a href="https://politica.estadao.com.br/noticias/eleicoes,nao-vai-ser-de-goleada,70002564614"><h2 class="titulo">Não vai ser de goleada</h2><p style="text-transform: uppercase;font: bold 9px/15px arial;color: rgb(52,91,136);">26/10/2018 - 05:00</p></a></li><li><a href="https://politica.estadao.com.br/noticias/eleicoes,mourao-diz-que-vai-processar-compositor-por-fala-sobre-tortura-azevedo-pede-desculpas,70002559739"><img src="https://img.estadao.com.br/resources/jpg/0/5/1537208343850.jpg" alt=""><h2 class="titulo">Após críticas de Haddad, Mourão afirma que vai processar artista que o acusou de ser torturador</h2><p style="text-transform: uppercase;font: bold 9px/15px arial;color: rgb(52,91,136);">23/10/2018 - 13:10</p></a></li><li><a href="https://politica.estadao.com.br/noticias/eleicoes,durante-ato-no-rio-de-janeiro-haddad-diz-que-sente-clima-de-virada-no-ar,70002560815"><img src="https://img.estadao.com.br/resources/jpg/7/4/1540383037147.jpg" alt=""><h2 class="titulo">Críticas de Mano Brown ao PT marcam ato de Haddad no Rio; assista</h2><p style="text-transform: uppercase;font: bold 9px/15px arial;color: rgb(52,91,136);">23/10/2018 - 23:22</p></a></li><li><a href="https://politica.estadao.com.br/noticias/eleicoes,ibope-bolsonaro-tem-57-dos-votos-validos-e-haddad-43,70002560490"><img src="https://img.estadao.com.br/resources/jpg/5/6/1537981295165.jpg" alt=""><h2 class="titulo">Ibope: Bolsonaro tem 57% dos votos válidos e Haddad, 43%</h2><p style="text-transform: uppercase;font: bold 9px/15px arial;color: rgb(52,91,136);">23/10/2018 - 20:52</p></a></li><li><a href="https://politica.estadao.com.br/noticias/eleicoes,jovem-marcada-com-suastica-no-rs-sera-indiciada-por-falso-testemunho,70002561424"><img src="https://img.estadao.com.br/resources/jpg/9/9/1539219186499.jpg" alt=""><h2 class="titulo">Jovem marcada com suástica no RS será indiciada por falsa comunicação de crime</h2><p style="text-transform: uppercase;font: bold 9px/15px arial;color: rgb(52,91,136);">24/10/2018 - 10:49</p></a></li></ul></div><div id="OAS_x02"></div></dd><dt><a href="">Últimas</a></dt><dd><ul class="ultimas"><li><a href="https://politica.estadao.com.br/noticias/eleicoes,presidente-do-psl-diz-que-oea-tem-zero-credibilidade,70002565739"><img src="https://img.estadao.com.br/resources/jpg/4/8/1540571397684.jpg" alt="" class="fl"><h3 class="titulo">Presidente do PSL diz que OEA tem 'zero credibilidade'</h3> <span class="time tempo_corrente" data-datapublicacao="2018-10-26 13:18:00"></span></a></li><li><a href="https://esportes.estadao.com.br/noticias/tenis,melo-e-kubot-caem-na-semifinal-em-viena-e-perdem-invencibilidade-de-10-jogos,70002565749"><img src="https://img.estadao.com.br/resources/jpg/8/8/1540503522588.jpg" alt="" class="fl"><h3 class="titulo">Melo e Kubot caem na semifinal em Viena e perdem invencibilidade de 10 jogos</h3> <span class="time tempo_corrente" data-datapublicacao="2018-10-26 13:18:00"></span></a></li><li><a href="https://esportes.estadao.com.br/noticias/futebol,tite-brinca-sobre-allan-em-lista-o-sylvinho-me-pressionou-para-convoca-lo,70002565742"><img src="https://img.estadao.com.br/resources/jpg/9/5/1540570376759.jpg" alt="" class="fl"><h3 class="titulo">Tite brinca sobre Allan em lista: 'O Sylvinho me pressionou para convocá-lo'</h3> <span class="time tempo_corrente" data-datapublicacao="2018-10-26 13:14:00"></span></a></li><li><a href="https://economia.estadao.com.br/noticias/geral,mpdf-abre-investigacao-contra-economista-paulo-guedes,70002565725"><img src="https://img.estadao.com.br/resources/jpg/3/1/1537465571813.jpg" alt="" class="fl"><h3 class="titulo">Promotoria em Brasília abre investigação contra economista Paulo Guedes</h3> <span class="time tempo_corrente" data-datapublicacao="2018-10-26 13:04:00"></span></a></li><li><a href="https://economia.estadao.com.br/noticias/geral,bolsa-oscila-com-mercado-externo-desfavoravel-dolar-recua,70002565645"><img src="https://img.estadao.com.br/resources/jpg/9/1/1479318448619.jpg" alt="" class="fl"><h3 class="titulo">Bolsa oscila com mercado externo desfavorável; dólar recua</h3> <span class="time tempo_corrente" data-datapublicacao="2018-10-26 13:00:00"></span></a></li><li><a href="https://emais.estadao.com.br/noticias/moda-e-beleza,cotton-project-evolui-e-cresce-com-roupas-mais-sofisticadas-e-estreia-de-feminino,70002565717"><img src="https://img.estadao.com.br/resources/jpg/2/7/1540568996472.jpg" alt="" class="fl"><h3 class="titulo">Cotton Project evolui e cresce com roupas mais sofisticadas e estreia de feminino</h3> <span class="time tempo_corrente" data-datapublicacao="2018-10-26 12:58:00"></span></a></li><li><a href="https://internacional.estadao.com.br/noticias/geral,noiva-de-jornalista-saudita-morto-afirma-que-ele-estava-preocupado-com-possivel-tensao-no-consulado,70002565668"><img src="https://img.estadao.com.br/resources/jpg/4/8/1539891571284.jpg" alt="" class="fl"><h3 class="titulo">Noiva de jornalista saudita morto afirma que ele estava preocupado com possível tensão no consulado</h3> <span class="time tempo_corrente" data-datapublicacao="2018-10-26 12:57:00"></span></a></li><li><a href="https://politica.estadao.com.br/blogs/neumanne/os-vices-da-vez/"><img src="https://politica.estadao.com.br/blogs/neumanne/wp-content/uploads/sites/339/2018/10/geraldoaz.jpg" alt="" class="fl"><h3 class="titulo">Os vices da vez</h3> <span class="time tempo_corrente" data-datapublicacao="2018-10-26 12:57:00"></span></a></li><li><a href="https://emais.estadao.com.br/noticias/tv,atriz-de-jesus-se-inspira-em-david-bowie-para-viver-satanas,70002565692"><img src="https://img.estadao.com.br/resources/jpg/3/7/1540568515473.jpg" alt="" class="fl"><h3 class="titulo">Atriz de 'Jesus' se inspira em David Bowie para viver Satanás</h3> <span class="time tempo_corrente" data-datapublicacao="2018-10-26 12:55:00"></span></a></li><li><a href="https://economia.estadao.com.br/blogs/ecoando/eleicoes-e-sustentabilidade-quais-serao-os-desafios-que-o-proximo-presidente-enfrentara/"><img src="https://economia.estadao.com.br/blogs/ecoando/wp-content/uploads/sites/421/2018/10/ben-white-148783-unsplash-1024x684.jpg" alt="" class="fl"><h3 class="titulo">Eleições e sustentabilidade: quais serão os desafios que o próximo presidente enfrentará?</h3> <span class="time tempo_corrente" data-datapublicacao="2018-10-26 12:53:00"></span></a></li><li><a href="/ultimas/"><span style="font-weight: bold; color: rgb(65, 64, 66); font-size: 12px">Ver todas as notícias</span></a></li></ul><div id="OAS_x04"></div></dd></dl></section> <section id="OAS_x06"></section>
 
    
 
        </aside>
    </div>
    
    <br clear="all">
    <div id="colFooter">
        



    
    
 
    </div>
    
</div> 
 

        
        <script src="http://www.estadao.com.br/estadao/js/breaking-news.js"></script>
 <section id="OAS_Frame1"></section>
 <section id="OAS_Frame2"></section>
 
        
        <div class="col3-3">
		<section id="OAS_x140" id="iframeBuscape"></section>
		<footer class="footermain">
		<header>
			<h5 class="logo"><a href="http://www.estadao.com.br/" id="ad_logo_footer" ad-cat="Rodapé" ad-action="Rodapé - Logo" ad-label="Click - Logo">Estadão</a></h5>
			<nav class="menufooter">
				<ul>
					<li><a href="http://www.assineestadao.com.br/" class="assineest" id="ad_assine_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Assine">Assine o Estadão</a></li>
					<li><a href="http://publicidade.estadao.com.br/" id="ad_anuncie_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Anuncie">Anuncie no Estadão</a></li>
					<li><a href="http://www.classificadosestadao.com.br/" id="ad_anuncie_footer" ad-cat="Rodapé" ad-action="Rodapé - Serviços" ad-label="Click - Classificados">Classificados</a></li>
					<li class="social linkedin"><a href="http://www.linkedin.com/company/estadao" target="_blank" id="ad_linkdin_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Linkedin">Linkedin </a></li>
					<li class="social google"><a href="http://plus.google.com/100081384191000408787/" target="_blank" id="ad_gplus_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Google+">Google+</a></li>
					<li class="social twitter"><a href="http://twitter.com/estadao/" target="_blank"  id="ad_twitter_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Twitter">Twitter</a></li>
					<li class="social facebook"><a href="http://www.facebook.com/estadao" target="_blank" id="ad_facebook_footer" ad-cat="Rodapé" ad-action="Rodapé - Redes sociais" ad-label="Click - Facebook">Facebook</a></li>
				</ul>
			</nav>
		</header>
		<span class="copyright">Grupo Estado | Copyright &copy; 2007-2018 | Todos os direitos reservados</span>

		<nav class="footernav">
			<ul>
                <li><a href="http://www.estadao.com.br/historico/index.htm">Grupo Estado</a></li>
                <li><a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf">Código de ética</a></li>
                <li><a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf">Política Anticorrupção</a></li>
                <li><a href="http://www.estadao.com.br/focas/">Curso de Jornalismo</a></li>
                <li><a href="http://www.estadao.com.br/relatorio-da-administracao/index.htm">Demonstrações Financeiras</a></li>
                <li><a href="http://servicos.estadao.com.br/login/">Estadão Jornal Digital</a></li>
				<li><a href="http://www.estadao.com.br/fale-conosco/">Fale conosco</a></li>
                <li><a href="http://fornecedores.grupoestado.com.br/" target="_blank">Portal de Fornecedores</a></li>
				<li><a href="http://www.assinante.estadao.com.br/" target="_blank">Portal do Assinante</a></li>
                <!--<li><a href="http://webmail.estadao.com.br/" target="_blank"><img src="/estadao/img/sprites/email.gif" class="webmail"><span class="webmailtext">Webmail</span></a></li>--> 	
			</ul>
			<ul>
                <li><a href="http://economia.estadao.com.br/broadcast/">Broadcast</a></li>
				<li><a href="http://www.broadcastpolitico.com.br/">Broadcast Político</a></li>
                <li><a href="http://canneslions.estadao.com.br/">Cannes</a></li>
                <li><a href="http://www.estadao.com.br/aplicativos/">Aplicativos</a></li>
				<li><a href="http://www.estadao.com.br/termo-de-uso/">Termo de uso</a></li>
				<li><a href="http://vagas.com.br/estadao/" target="_blank">Trabalhe conosco</a></li>
                <li><a href="http://www.estadao.com.br/mapa/">Mapa do site</a></li>
			</ul>
      <ul>
          <li><a href="http://opiniao.estadao.com.br">Opinião</a></li>
          <li><a href="http://www.estadao.com.br/ultimas/">Últimas</a></li>
          <li><a href="http://politica.estadao.com.br">Política</a></li>
          <li><a href="http://economia.estadao.com.br">Economia</a></li>
          <li><a href="http://esportes.estadao.com.br">Esportes</a></li>
          <li><a href="http://internacional.estadao.com.br/">Internacional</a></li>
          <li><a href="http://brasil.estadao.com.br">Brasil</a></li>
          <li><a href="http://sao-paulo.estadao.com.br">São Paulo</a></li>
          <li><a href="http://cultura.estadao.com.br">Cultura</a></li>
			</ul>
      <ul>
          <li><a href="http://alias.estadao.com.br">Aliás</a></li>
          <li><a href="http://vida-estilo.estadao.com.br/casa-decoracao">Casa</a></li>
          <li><a href="http://ciencia.estadao.com.br/">Ciência</a></li>
          <li><a href="http://educacao.estadao.com.br/">Educação</a></li>
          <li><a href="http://saude.estadao.com.br/">Saúde</a></li>
          <li><a href="http://sustentabilidade.estadao.com.br/">Sustentabilidade</a></li>
          <li><a href="http://viagem.estadao.com.br/">Viagem</a></li>
          <li><a href="http://www.estadao.com.br/blogs/">Blogs</a></li>
          <li><a href="http://www.estadao.com.br/colunas/">Colunas</a></li>
      </ul>
			<ul>
          <li><a href="http://www.estadao.com.br/aeroportos/">Aeroportos</a></li>
          <li><a href="http://fotos.estadao.com.br/">Fotos</a></li>
  <li><a href="http://horoscopo.estadao.com.br/">Horóscopo</a></li>
          <li><a href="http://www.estadao.com.br/infograficos/">Infográficos</a></li>
          <li><a href="http://imoveis.moving.com.br/" target="_blank">Imóveis</a></li>
          <li><a href="http://loterias.estadao.com.br/mega-sena">Loterias</a></li>
          <li><a href="http://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/">Previsão do Tempo</a></li>
          <li><a href="http://blogs.estadao.com.br/seus-direitos/categoria/sao-paulo-reclama/">São Paulo Reclama</a></li>
          <li><a href="http://transito.estadao.com.br/">Trânsito</a></li>
          <li><a href="http://tv.estadao.com.br">TV Estadão</a></li>
			</ul>
		</nav>
		<footer>
			<nav class="cadernos">
				<ul>
					<li class="acervo"><a href="http://acervo.estadao.com.br/" id="ad_acervo_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - Acervo">acervo</a></li>	
					<li class="pme"><a href="http://pme.estadao.com.br/" id="ad_pme_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - PME">pme</a></li>
					<li class="jornaldocarro"><a href="http://www.estadao.com.br/jornal-do-carro/" id="ad_jdc_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - Jornal do Carro">jornal do carro</a></li>
					<li class="paladar"><a href="http://paladar.estadao.com.br/" id="ad_paladar_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - paladar">paladar</a></li>
					<li class="emais"><a href="http://emais.estadao.com.br/" id="ad_emais_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - emais">e+</a></li>
					<li class="link"><a href="http://link.estadao.com.br/" id="ad_link_footer" ad-cat="Rodapé" ad-action="Rodapé - Produtos" ad-label="Click - link">link</a></li>
					<li class="ae"><a href="http://www.ae.com.br"  id="ad_ae_footer" ad-cat="Rodapé" ad-action="Rodapé - Parceiros" ad-label="Click - AE">ae</a></li>
					<li class="radioeldorado"><a href="http://www.territorioeldorado.limao.com.br/" id="ad_re_footer" ad-cat="Rodapé" ad-action="Rodapé - Parceiros" ad-label="Click - Rádio Eldorado">radio eldorado</a></li>
					<li class="mov-imoveis"><a href="http://imoveis.moving.com.br/" target="_blank" class="mov-imoveis">Moving Imóveis</a></li>
				</ul>
			</nav>
			
		</footer>
	</footer>
</div>
        <div class="modal-compartilhe-overlay" style="display:none">
	<div class="modal-compartilhe"><!-- MODAL COMPARTILHE -->

		<section class="header row">
			<div class="col-xs-8"><p>compartilhe</p></div>
			<div class="col-xs-4"><a class="close pull-right"><i class="ico-cancel33"></i></a></div>
		</section>
		<ul>
			<li class="facebook"><a href="#" target="_blank"><i class="fa fa-facebook"></i> Facebook</a></li>
			<li class="google-plus"><a href="#" target="_blank"><i class="fa fa-google-plus"></i> Google</a></li>
			<li class="twitter"><a href="#" target="_blank"><i class="fa fa-twitter"></i> Twitter</a></li>
			<li class="linkedin"><a href="#" target="_blank"><i class="fa fa-linkedin"></i> Linkedin</a></li>
			<li class="email"><a href="#" class="btn-emailTo"><i class="fa fa-at btn-email"></i> E-mail</a></li>
			<li class="whatsapp"><!--a href="#"><i class="ico-whatsapp2"></i>WhatsApp</a--></li>
		</ul>
		<section class="link-permanente">
			<p>Link permanente</p>
			<form name="form-link-permanente">
				<input id="linkPermanente" type="text" name="link-permanente" value="" readonly="readonly">
			</form>
		</section>
		<section class="publicidade row">
			<div id="cb_x44_555f71f702bf9"
				rel="ad" data-pos="x44" class="container-banner banner-x40 row waiting"
				data-banner-url="http://www.estadao.com.br/banner/cb_x44_555f71f702bf9/x44/estadao2014/mobile/home?modulo=prepare-seu-dia&editoria=geral&subeditoria=&produto=estadao&titulo=prepare-seu-dia&hostbanner=politica.estadao.com.br"><iframe
					id="bannerIframe555f71f702bf9" height="0" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
			</div>
		</section>
	</div><!-- MODAL COMPARTILHE -->
</div>	<img src="https://www.estadao.com.br/estadao/img/pixel_footer_desktop_1.gif">


<!--Args Estadão Realmedia-->
<script src="/estadao/js/modules/OespArgs.js"></script>
<!--Args Estadão Realmedia-->

	<script src="/estadao/js/modules/AdBanner.js"></script>
<script type="text/javascript">
  if (c_plano && c_plano == 0)
  {
   eVar2 = 'registered';
  }
  else if (c_plano)
  {
   eVar2 = c_plano;
  };
var extraArgs = typeof eVar2 != 'undefined' ? "metrica="+eVar2+'&' : '';
try{ oas_nvg_qry = NVG_qry; } catch(ex){ oas_nvg_qry = ""; }
try{ metricas = "&metrica=valor do cookie"; } catch(ex) { metricas = "&metrica="; }
var oBanner = new Banner({
		sitepage:"estadao2014/politica/eleicoes/home",
		listpos:"Position1,Position3,Position4,Frame2,x17,x02,x03,x04,x01,x05,x06,x140",
		query:"&" + extraArgs + oas_nvg_qry + oespargs.queryString
	});
</script>
<script>oBanner.appendDivsBanners();</script><div id="Hidden_OAS_Position1" style="display: none !important;"><script>oBanner.OAS_AD('Position1')</script></div><div id="Hidden_OAS_Position3" style="display: none !important;"><script>oBanner.OAS_AD('Position3')</script></div><div id="Hidden_OAS_Position4" style="display: none !important;"><script>oBanner.OAS_AD('Position4')</script></div><div id="Hidden_OAS_Frame2" style="display: none !important;"><script>oBanner.OAS_AD('Frame2')</script></div><div id="Hidden_OAS_x17" style="display: none !important;"><script>oBanner.OAS_AD('x17')</script></div><div id="Hidden_OAS_x02" style="display: none !important;"><script>oBanner.OAS_AD('x02')</script></div><div id="Hidden_OAS_x03" style="display: none !important;"><script>oBanner.OAS_AD('x03')</script></div><div id="Hidden_OAS_x04" style="display: none !important;"><script>oBanner.OAS_AD('x04')</script></div><div id="Hidden_OAS_x01" style="display: none !important;"><script>oBanner.OAS_AD('x01')</script></div><div id="Hidden_OAS_x05" style="display: none !important;"><script>oBanner.OAS_AD('x05')</script></div><div id="Hidden_OAS_x06" style="display: none !important;"><script>oBanner.OAS_AD('x06')</script></div><div id="Hidden_OAS_x140" style="display: none !important;"><script>oBanner.OAS_AD('x140')</script></div>
<style>
	.entrevista p, .entrevista div, .artigo p, .artigo div {padding-left:0;}
	header.headermain {z-index:9999999;}
	object, embed { position: relative; z-index:1;}
	.col3-3.container #OAS_Position2 {display:inline-block;width: 630px;height: 90px;margin: 85px 0 10px 0;clear: both;}
</style>
<script src="/estadao/js/libs/nivo-slider/jquery.nivo.slider.js"></script>
<script src="/estadao/js/libs/nivo-slider/nivo-lightbox.min.js"></script>
<script src="/estadao/js/common.src.js"></script>
<script src="/estadao/js/force-events.js"></script>
<script src="/estadao/js/libs/moment/moment-with-langs.min.js"></script>
<script src="/estadao/js/jquery.colorbox-min.js"></script>




<!-- uri: /eleicoes/2014/servicos/duvidas-frequentes/ -->
<!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 2/2-->
<script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/7672308/ct.js"></script>
<div style="display:none">
<!-- /* Begin Google AdWords */ -->
<!-- Google Code for Portal Estadão http://politica.estadao.com.br * eleicoes -->
<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 1053126066;
var google_conversion_label = "UNlCCOi7uAcQstuV9gM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/1053126066/?value=0&amp;label=UNlCCOi7uAcQstuV9gM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<!-- /* End Google AdWords */ --></div>
<img src="https://www.estadao.com.br/estadao/img/pixel_footer_desktop_2.gif">
        

        
        
        
        
          
        
    </body>
</html>
<!---final-pagina-2014--->
 