<!DOCTYPE html><html lang="pt-br"> <head> <script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia Post Blog","titulo":"Patacoadas de FHC","url":"https:\/\/politica.estadao.com.br\/blogs\/neumanne\/patacoadas-de-fhc\/","produto":"Estadão","editoria":"Política","subeditoria":"Geral","modulos":"","paywall":"ativo","paywallStatus":"0","coluna":"","blog":"José Nêumanne","id":"wpn_339_13644","midia":"Notícias","tags":"José Nêumanne Pinto|Vídeo no Youtube|FHC|Fernando Henrique Cardoso","autor":"José Nêumanne"}}]; </script> <style>.async-hide { opacity: 0 !important} </style><script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date; h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')}; (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c; })(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-PMJLHJ3':true});</script><script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-166963-24', 'auto'); ga('require', 'GTM-PMJLHJ3');</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script> <meta charset="UTF-8"/> <title>Patacoadas de FHC</title> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="mobile-web-app-capable" content="yes"> <meta name="apple-mobile-web-app-status-bar-style" content="black"> <meta name="description" content="Ex-presidente tucano prega para Brasil chacoalhada igual &agrave; de JK nos anos 50: de fato, ao mudar a capital para Bras&iacute;lia, o mineiro afastou a"> <link rel="canonical" href="https://politica.estadao.com.br/blogs/neumanne/patacoadas-de-fhc/"> <meta property="title" content="Patacoadas de FHC" /> <meta property="description" content="Ex-presidente tucano prega para Brasil chacoalhada igual &agrave; de JK nos anos 50: de fato, ao mudar a capital para Bras&iacute;lia, o mineiro afastou a" /> <meta property="fb:app_id" content="127970263920039" /> <meta property="og:title" content="Patacoadas de FHC" /> <meta property="og:description" content="Ex-presidente tucano prega para Brasil chacoalhada igual &agrave; de JK nos anos 50: de fato, ao mudar a capital para Bras&iacute;lia, o mineiro afastou a" /> <meta property="og:site_name" content="José Nêumanne" /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://politica.estadao.com.br/blogs/fausto-macedo/wp-content/uploads/sites/41/2018/12/FHC.jpg"/> <link rel="image_src" href="https://politica.estadao.com.br/blogs/fausto-macedo/wp-content/uploads/sites/41/2018/12/FHC.jpg"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@estadao"> <meta name="twitter:title" content="Patacoadas de FHC"> <meta name="twitter:description" content="Ex-presidente tucano prega para Brasil chacoalhada igual &agrave; de JK nos anos 50: de fato, ao mudar a capital para Bras&iacute;lia, o mineiro afastou a"> <meta name="twitter:image" content="https://politica.estadao.com.br/blogs/fausto-macedo/wp-content/uploads/sites/41/2018/12/FHC.jpg"> <meta name="publishedDateTime" content="20190505095750" /> <script type="text/javascript"> /* taboola */ !function (e, f, u) { e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'), document.getElementsByTagName('script')[0], 'https://cdn.taboola.com/libtrc/grupoestadao-estadao/loader.js'); </script> <link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css"> <link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/favicon.ico" > <link rel="apple-touch-icon" href="http://estadao.com.br/s2016/portal/img/favicon/apple-touch-icon.png"> <link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css"> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css" as="style"> <link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css"> <script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'> var DFP = DFP || {}; DFP.cmd = DFP.cmd || []; DFP.cmd.push(function(){DFP.Prebid.init({"bids":[{"bidder":"rubicon","params":{"accountId":"14044","siteId":"70010","zoneId":"334044"}},{"accepted_formats":[{"devices":["xl","lg","md","sm","xs"],"format":[300,250],"params":{"zoneId":1120706}},{"devices":["xl","lg","md"],"format":[970,90],"params":{"zoneId":1120711}},{"devices":["xl","lg","md"],"format":[300,600],"params":{"zoneId":1120707}},{"devices":["xl","lg","md"],"format":[120,600],"params":{"zoneId":1179817}},{"devices":["xl","lg","md"],"format":[160,600],"params":{"zoneId":1179818}},{"devices":["md","sm"],"format":[728,90],"params":{"zoneId":1120708}},{"devices":["xs"],"format":[320,50],"params":{"zoneId":1120709}}],"bidder":"criteo","params":[]},{"bidder":"appnexus","params":{"placementId":"14149588"}}],"currency":[]})}); DFP.cmd.push(function(){ DFP.init('/118650305/estadao/politica/blogs/neumanne','noticia'); DFP.pushTargetsDefault({"tags":"jose-neumanne-pintovideo-no-youtubefhcfernando-henrique-cardoso"}); }); </script> <link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//b.scorecardresearch.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1659995760901982');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript><meta property="article:content_tier" content="metered"/><script type="application/ld+json">{ "@context": "http://schema.org", "@type": "NewsArticle", "headline": "Patacoadas de FHC", "datePublished": "2019-05-05T21:57:50-03:00", "dateModified": "2019-05-05T21:57:50-03:00", "description": "Ex-presidente tucano prega para Brasil chacoalhada igual à de JK nos anos 50: de fato, ao mudar a capital para Brasília, o mineiro afastou a Nação do Estado e subiu corrupção a patamares só superados depois pelo PT", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://politica.estadao.com.br/blogs/neumanne/patacoadas-de-fhc/" },"isAccessibleForFree": "False", "hasPart": { "@type": "WebPageElement", "isAccessibleForFree": "False", "cssSelector" : ".pw-container" },"image": { "@type": "ImageObject", "url": [ "https://statics.estadao.com.br/s2016/portal/img/json-ld/estadao_1x1.png", "https://statics.estadao.com.br/s2016/portal/img/json-ld/estadao_4x3.png", "https://statics.estadao.com.br/s2016/portal/img/json-ld/estadao_16x9.png" ]}, "isPartOf": { "@type": ["CreativeWork","Product"], "name": "Estadão", "productID": "estadao.com.br:dig_basic" }, "author": { "@type": "Person", "name": "José Nêumanne" }, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-04", "ethicsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "diversityPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "correctionsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/","https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png", "width": 260, "height": 60 } } }</script><meta name="date" content="2019-05-05T21:57:50-03:00" /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="José Nêumanne &raquo; Patacoadas de FHC Feed de comentários" href="https://politica.estadao.com.br/blogs/neumanne/patacoadas-de-fhc/feed/" /><script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/politica.estadao.com.br\/blogs\/neumanne\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script><style type="text/css">img.wp-smiley,img.emoji {display: inline !important;border: none !important;box-shadow: none !important;height: 1em !important;width: 1em !important;margin: 0 .07em !important;vertical-align: -0.1em !important;background: none !important;padding: 0 !important;}</style><link rel='stylesheet' id='wp-block-library-css' href='https://politica.estadao.com.br/blogs/neumanne/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ce_responsive-css' href='https://politica.estadao.com.br/blogs/neumanne/wp-content/plugins/simple-embed-code/css/video-container.min.css' type='text/css' media='all' /><link rel='https://api.w.org/' href='https://politica.estadao.com.br/blogs/neumanne/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://politica.estadao.com.br/blogs/neumanne/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://politica.estadao.com.br/blogs/neumanne/wp-includes/wlwmanifest.xml" /> <link rel='prev' title='Nota zero em educação' href='https://politica.estadao.com.br/blogs/neumanne/nota-zero-em-educacao/' /><link rel='shortlink' href='https://politica.estadao.com.br/blogs/neumanne/?p=13644' /><link rel="alternate" type="application/json+oembed" href="https://politica.estadao.com.br/blogs/neumanne/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpolitica.estadao.com.br%2Fblogs%2Fneumanne%2Fpatacoadas-de-fhc%2F" /><link rel="alternate" type="text/xml+oembed" href="https://politica.estadao.com.br/blogs/neumanne/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpolitica.estadao.com.br%2Fblogs%2Fneumanne%2Fpatacoadas-de-fhc%2F&#038;format=xml" /><link rel="amphtml" href="https://politica.estadao.com.br/blogs/neumanne/patacoadas-de-fhc/?amp"> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"> <link rel="preload" href="https://acesso.estadao.com.br/paywall/pw.js" as="script"> <script type="text/javascript" src="https://acesso.estadao.com.br/paywall/pw.js"></script> <script type="text/javascript"> pw.init("wpn_339_13644", { 'domain': "https://acesso.estadao.com.br/paywall/", 'produto': '9b29988a', 'tipo_midia': 'Notícia', 'tipo_acesso': 0, 'coluna': "" }); </script> </head> <body class="post-template-default single single-post postid-13644 single-format-standard blogs ajust-grid noticia-template politica"> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript"> function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=7672308');</script><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript> <style> #barra-estadao-parceiros { margin: 0; padding: 0; height: 100%; max-height: 36px; background-color: #393b41; white-space: nowrap; overflow: hidden!important; overflow-x: auto!important; box-sizing: border-box; line-height: 0px; } #barra-estadao-parceiros ul { padding: 9px 20px; position: relative; display: block; margin: 0; font-size: 0; text-align: center; } #barra-estadao-parceiros ul li:first-child {margin-left:0;} #barra-estadao-parceiros ul li.assine-estadao {margin-right:5px;} #barra-estadao-parceiros ul li { margin: 0 0 0 15px; display: inline-block; list-style: none; color: #ffffff; } #barra-estadao-parceiros ul li:not(.assine-estadao):before { content: '●'; display: inline-block; margin-right: 15px; color: #ffffff; font-size: 12px; } #barra-estadao-parceiros ul li:nth-child(3):before { display: none; } #barra-estadao-parceiros ul li a { padding:0; margin: 0; line-height: normal; color: #ffffff; font-family: sans-serif; font-size: 12px; text-decoration: none; -webkit-transition: all .3s ease; -moz-transition: all .3s ease; -ms-transition: all .3s ease; -o-transition: all .3s ease; transition: all .3s ease; } #barra-estadao-parceiros ul li a.title { background: rgba(255,255,255,0.4); padding: 5px 10px; /*color: #0797cf; */ color: #fff; border-radius: 2px; font-weight: bold; font-family: sans-serif; font-size: 12px; } #barra-estadao-parceiros ul a:hover { color: #D0D0D0; } @media screen and (max-width: 950px) { #barra-estadao-parceiros > nav{width:950px; margin:0 auto;} } @media screen and (max-width: 830px) { #barra-estadao-parceiros > nav{width:830px; margin:0 auto;} } @media screen and (max-width: 767px) { #barra-estadao-parceiros { display: none; } }</style><div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> <nav> <ul> <li class="assine-estadao"><a class="title" href="https://assine.estadao.com.br/?utm_source=portal_estadao_selo_header&utm_medium=portal_estadao_selo_header&utm_campaign=portal_estadao_selo_header&utm_content=portal_estadao_selo_header" target="_blank" rel="noopener noreferrer">Assine o Estadão</a></li> <script type="text/javascript"> (function(){ var getCookie = function(cname) { var name = cname + "="; var decodedCookie = decodeURIComponent(document.cookie); var ca = decodedCookie.split(';'); for(var i = 0; i <ca.length; i++) { var c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); } } return null; }; try{ var cookieData = getCookie('OESP_INFO'); if(cookieData) { cookieData = JSON.parse(cookieData); if (cookieData.produtos !== 'undefined' && cookieData.produtos != "" && cookieData.produtos.indexOf('Not_') > -1 ) { var li_assine = document.querySelectorAll('#barra-estadao-parceiros .assine-estadao'); for(var i in li_assine){ li_assine[i].style.display = "none"; } } } }catch (e) {} })(); </script> <li><a href="https://acervo.estadao.com.br" target="_blank" rel="noopener noreferrer" >Acervo</a></li> <li><a href="http://institucional.ae.com.br/" target="_blank" rel="noopener noreferrer" >Agência Estado</a></li> <li><a href="http://www.classificadosestadao.com.br/" target="_blank" rel="noopener noreferrer" >Classificados</a></li> <li><a href="https://estradao.estadao.com.br" target="_blank" rel="noopener noreferrer" >Estradão</a></li> <li><a href="https://emais.estadao.com.br" target="_blank" rel="noopener noreferrer" >E+</a></li> <li><a href="https://esportefera.com.br" target="_blank" rel="noopener noreferrer" >#FERA</a></li> <li><a href="https://jornaldocarro.estadao.com.br" target="_blank" rel="noopener noreferrer" >Jornal do Carro</a></li> <li><a href="https://link.estadao.com.br" target="_blank" rel="noopener noreferrer" >Link</a></li> <li><a href="https://paladar.estadao.com.br" target="_blank" rel="noopener noreferrer" >Paladar</a></li> <li><a href="https://pme.estadao.com.br" target="_blank" rel="noopener noreferrer" >PME</a></li> <li><a href="https://eldorado.estadao.com.br" target="_blank" rel="noopener noreferrer" >Rádio Eldorado</a></li> <li><a href="https://seuimovel.estadao.com.br" target="_blank" rel="noopener noreferrer" >Seu Imóvel</a></li> </ul> </nav></div><header class="js-header header-estadao header-page-noticia "> <div class="header-wrapper"> <div class="header-hamburger-menu js-toggle-menu"> <div class="header-menu-bar"></div> </div> <div class="header-icon-menu"> <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar"> <i class="ico-search"></i> </a> <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil"> <i class="ico-profile"></i> </a> </div> <div class="header-primary-logo logo-small logo-blue js-logo-events"> <a href="http://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <span>Estadão - Portal do Estado de S. Paulo</span> </a> </div> <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo"> <script type="text/javascript"> DFP.cmd.push(function(){ DFP.renderHtml({ 'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo', 'targets': {"formato": "selo"}, "screenmap" : "out_of_page", "emptyCallback" : function(){ if(DFP.isAssinante() !== "true"){ document.getElementById("selo-assine-dfp").style.display = "block"; } } }); }); </script> <div id="selo-assine-dfp" style="display:none"> <div class="selo-assine -topo img"> <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/?utm_source=portal_estadao_selosuperior&utm_medium=portal_estadao_selosuperior&utm_campaign=portal_estadao_selosuperior&utm_content=portal_estadao_selosuperior" target="_target" rel="noopener noreferrer" title="Assine Estad&atilde;o"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" data-src-mobile="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" alt="Assine Estad&atilde;o"> </a> </div> </div> </div> <div class="header-current-page cor-e"> <a href="https://politica.estadao.com.br/" > Política </a> </div> <div class="header-share"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook colored"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://politica.estadao.com.br/blogs/neumanne/patacoadas-de-fhc/%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp colored"> <a href="whatsapp://send?text=Patacoadas+de+FHC%20Estad%C3%A3o%3A%20https://politica.estadao.com.br/blogs/neumanne/patacoadas-de-fhc/%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter colored"> <a href="https://twitter.com/intent/tweet?text=Patacoadas de FHC%20@estadao%3A%20&amp;url=https://politica.estadao.com.br/blogs/neumanne/patacoadas-de-fhc/%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://politica.estadao.com.br/blogs/neumanne/patacoadas-de-fhc/" data-title="Patacoadas de FHC">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://politica.estadao.com.br/blogs/neumanne/patacoadas-de-fhc/"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Patacoadas de FHC%20@estadao%3A%20&amp;url=https://politica.estadao.com.br/blogs/neumanne/patacoadas-de-fhc/%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li><li class="gplus"> <a href="https://plus.google.com/share?url=https://politica.estadao.com.br/blogs/neumanne/patacoadas-de-fhc/%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank" class="ico-google-plus" > <span>google +</span> </a></li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://politica.estadao.com.br/blogs/neumanne/patacoadas-de-fhc/%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=Patacoadas de FHC&amp;body=Patacoadas de FHC - https://politica.estadao.com.br/blogs/neumanne/patacoadas-de-fhc/%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></div> <a href="javascript:history.go(-1)" class="header-back-button"> <div class="header-back-bar"></div> </a> </div> <nav class="header-menu header-secundary-menu"> <div class="js-get-trending-bar"></div> </nav> <section class="header-menu-user js-menu-user"> <div class="header-wrapper"> <div class="search-box"> <form method="GET" class="busca-filtro" action="//busca.estadao.com.br"> <div class="input-search ico-search"> <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" /> </div> </form></div><div class="row"> <div class="col-lg-8 col-xs-12 col-sm-12"> <ul class="navbar"> <li class="inline-block perfil item-1 " > <a href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer" > <span class="icon icon-perfil minha-conta-picture-mobile"></span> <span class="text">Perfil</span> </a> </li> <li class="inline-block transito item-2 " > <a href="https://transito.estadao.com.br" > <span class="icon icon-transito"></span> <span class="text">Trânsito</span> </a> </li> <li class="inline-block tempo item-3 " > <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > <span class="icon icon-tempo"></span> <span class="text">Tempo</span> </a> </li> <li class="inline-block horoscopo item-4 " > <a href="https://emais.estadao.com.br/horoscopo" > <span class="icon icon-horoscopo"></span> <span class="text">Horóscopo</span> </a> </li> <li class="inline-block quadrinhos item-5 " > <a href="https://cultura.estadao.com.br/quadrinhos" > <span class="icon icon-quadrinhos"></span> <span class="text">Quadrinhos</span> </a> </li> <li class="inline-block loterias item-6 " > <a href="https://loterias.estadao.com.br/mega-sena" > <span class="icon icon-loterias"></span> <span class="text">Loterias</span> </a> </li> <li class="inline-block aplicativos item-7 " > <a href="https://www.estadao.com.br/aplicativos/" > <span class="icon icon-aplicativos"></span> <span class="text">Aplicativos</span> </a> </li> <li class="inline-block assine item-8 hidden" > <a href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso" target="_blank"> <span class="icon icon-assine"></span> <span class="text">Assine</span> </a> </li> </ul> <div class="menu-list"> <ul> <li> <a href="http://opiniao.estadao.com.br/" > Opinião <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://politica.estadao.com.br/" > Política <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://economia.estadao.com.br/" > Economia & Negócios <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://brasil.estadao.com.br/" > Brasil <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://internacional.estadao.com.br/" > Internacional <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://esportes.estadao.com.br/" > Esportes <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://cultura.estadao.com.br/" > Cultura <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.estadao.com.br/ultimas" > Últimas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://acervo.estadao.com.br/" > Acervo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://pme.estadao.com.br/" > PME <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://jornaldocarro.estadao.com.br/" > Jornal do Carro <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://paladar.estadao.com.br/" > Paladar <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://link.estadao.com.br/" > Link <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://emais.estadao.com.br/" > E+ <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://viagem.estadao.com.br/" > Viagem <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.classificadosestadao.com.br/" > Classificados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="http://www.territorioeldorado.limao.com.br/" > Rádio Eldorado <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://alias.estadao.com.br/" > Aliás <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://educacao.estadao.com.br/" > Educação <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://ciencia.estadao.com.br/" > Ciência <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/" > Sustentabilidade <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://saude.estadao.com.br/" > Saúde <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/" > São Paulo <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://tudo-sobre.estadao.com.br/" > Tudo Sobre <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ao-vivo/" > Ao Vivo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/blogs/" > Blogs <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/colunas/" > Colunas <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://tv.estadao.com.br/" > TV Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/aplicativos/" > Aplicativos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/infograficos" > Infográficos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://fotos.estadao.com.br/" > Fotos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://voce.estadao.com.br/" > Você no Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://blog.estadaodados.com/" > Estadão Dados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://emais.estadao.com.br/horoscopo" > Horóscopo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://loterias.estadao.com.br/mega-sena" > Loterias <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > Tempo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://transito.estadao.com.br/" > Trânsito <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/newsletters/" > Newsletter <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br/quadrinhos" > Quadrinhos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://infograficos.estadao.com.br/public/jogos/sudoku" > Sudoku <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://infograficos.estadao.com.br/public/jogos/cruzada" > Cruzadas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://imoveis.moving.com.br/" target="_blank" > Moving <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://estradao.estadao.com.br/" target="_blank" > Estradão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" > Broadcast Político <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://economia.estadao.com.br/broadcast/" > Broadcast Econômico <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/cupons" target="_blank" > Cupons <i class="ico-arrow-right"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <span class="header-gradient-primary js-gradient"></span></header><div class="clearfix"></div><img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" /><section class="container"> <div class="row"> <header class="col-xs-12"> <div class="row-titles row-title-blog"> <div class="row-titles__info"> <a href="https://politica.estadao.com.br/blogs/neumanne" title="José Nêumanne"> <figure> <img src="https://img.estadao.com.br/fotos/crop/80x80/fotos/blogs/2018/05/341_neumanne.jpg" alt="José Nêumanne"> </figure> <div class="row-description "> <div class="description_section">blogs</div> <div class="cor-e description_title">José Nêumanne</div> <div class="sub-description_title">Direto ao assunto</div> </div> </a> </div> <section id="em-alta" class="clearfix"> </section> <div class="description_resp"> As informações e opiniões formadas neste blog são de responsabilidade única do autor. </div> </div></header> </div> <section class="n--noticia infinito wpn_339_13644" data-url="https://politica.estadao.com.br/blogs/neumanne/patacoadas-de-fhc/" data-tipo="Noticia Post Blog" data-blog="José Nêumanne" data-coluna="" data-modulos="" data-paywall="ativo" data-paywallstatus="0" data-produto="Estadão" data-editoria="Política" data-subeditoria="Geral" data-guid="wpn_339_13644" data-titulo="Patacoadas de FHC" data-tags="José Nêumanne Pinto;Vídeo no Youtube;FHC;Fernando Henrique Cardoso" data-tipomidia="Notícias" data-credito="José Nêumanne" data-coment="comments" data-facebookSubs="0"> <div class="ajuste-banner" style="margin-bottom: 40px;"> <div class="position1"> <div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_T_F' data-target='{"formato":"htopo","page_url":"politica.estadao.com.br,blogs,neumanne,patacoadas-de-fhc,","pg_tipo":"noticia","tags":"jose-neumanne-pintovideo-no-youtubefhcfernando-henrique-cardoso"}' data-status='init' ></div> </div> </div> <div class='mold--infinito__relative'> <div class="row infinite"> <section class="col-xs-12"> <div class="row blogs"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header"> <h1 class="n--noticia__title">Patacoadas de FHC</h1> <h2 class='n--noticia__subtitle'>Ex-presidente tucano prega para Brasil chacoalhada igual à de JK nos anos 50: de fato, ao mudar a capital para Brasília, o mineiro afastou a Nação do Estado e subiu corrupção a patamares só superados depois pelo PT</h2> </article> </section> </div> </section> </div> <aside class="col-sm-1 col-xs-none fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <div class="social-shares-count" data-url="https://politica.estadao.com.br/blogs/neumanne/patacoadas-de-fhc/"></div><ul class="share "> <li class="twitter ajust-grid noticia-template "> <a href="https://twitter.com/intent/tweet?text=Patacoadas+de+FHC%20@estadao%3A%20&amp;url=https://politica.estadao.com.br/blogs/neumanne/patacoadas-de-fhc/%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook ajust-grid noticia-template "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://politica.estadao.com.br/blogs/neumanne/patacoadas-de-fhc/%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp ajust-grid noticia-template "> <a href="whatsapp://send?text=Patacoadas+de+FHC%20Estad%C3%A3o%3A%20https://politica.estadao.com.br/blogs/neumanne/patacoadas-de-fhc/%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="gplus"> <a href="https://plus.google.com/share?url=https://politica.estadao.com.br/blogs/neumanne/patacoadas-de-fhc/%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank" class="ico-google-plus" title="Compartilhe pelo Google Plus" > &nbsp; </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://politica.estadao.com.br/blogs/neumanne/patacoadas-de-fhc/%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=Patacoadas de FHC&amp;body=Patacoadas de FHC - https://politica.estadao.com.br/blogs/neumanne/patacoadas-de-fhc/%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </div> </aside> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-wpn_339_13644" > <div class="pw-container" id="sw-wpn_339_13644"> <div class="row n--noticia__body"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row"> <!--<section class="col-xs-12 noticia__header-no-mobile"> <article class="n--noticia__header"> <figure class="n--noticia__image"> <img src="" alt="Patacoadas de FHC"> </figure> </article> </section>--> <section class="col-xs-12 col-content col-center "> <div class="box area-select"> <div class="n--noticia__state"> <p> <span> José Nêumanne </span> </p> <p> 05 de maio de 2019 | 21h57 </p> </div> <div class="box center-xs no-margin"> <div id='ttopo-6' class='publicidade dfp' data-screenmap='Tile_F_N_T_250' data-target='{"formato":"ttopo","page_url":"politica.estadao.com.br,blogs,neumanne,patacoadas-de-fhc,","pg_tipo":"noticia","tags":"jose-neumanne-pintovideo-no-youtubefhcfernando-henrique-cardoso"}' data-status='init' ></div> </div> <div class="n--noticia__content content"> <div style="width: 720px" class="wp-caption alignnone"><img src="https://politica.estadao.com.br/blogs/fausto-macedo/wp-content/uploads/sites/41/2018/12/FHC.jpg" alt="" width="710" height="456"><p class="wp-caption-text">Fernando Henrique quer que governantes hoje chacoalhem o Pa&iacute;s como i fez Juscelino, que, entre outras perip&eacute;cias, criou nocivo monop&oacute;lio rodovi&aacute;rio. Foto JF Diorio/Estad&atilde;o</p></div><div style="display: table;margin: 0 auto;"><div id="htopo-1" class="publicidade dfp" data-screenmap="Horizontal_F_F_T_60" data-target='{"formato":"htopo","page_url":"politica.estadao.com.br,blogs,neumanne,patacoadas-de-fhc,","pg_tipo":"noticia","tags":"jose-neumanne-pintovideo-no-youtubefhcfernando-henrique-cardoso"}' data-status="init"></div></div><p><span style="font-weight: 400">Em artigo publicado no Estad&atilde;o e no Globo sob t&iacute;tulo &ldquo;assim n&atilde;o d&aacute;&rdquo;, n&atilde;o por acaso refr&atilde;o usado por humoristas para tirar um sarro na cara dele, Fernando Henrique Cardoso escreveu: &ldquo;Falta chacoalhar o Pa&iacute;s outra vez, como fez Juscelino em seu tempo&rdquo;. J&aacute; passou da hora de algum ente querido do ex-presidente aconselh&aacute;-lo a dar a eleitores e eleitores o benef&iacute;cio do sil&ecirc;ncio. Ao construir uma capital desnecess&aacute;ria no Planalto Central, JK isolou o Estado da Na&ccedil;&atilde;o, ergueu um monumento ao sonho comunista e &agrave; utopia idiota de uma cidade igualit&aacute;ria que consagra o contr&aacute;rio e incrementou a corrup&ccedil;&atilde;o, de que depois PT se lambuzou. Direto ao assunto. Int&eacute;. E s&oacute; a verdade nos salvar&aacute;.</span></p><p style="font-weight: 400"><a href="https://www.youtube.com/watch?v=PPpnE4FO1QY">Para ver v&iacute;deo no YouTube clique aqui</a></p><div class="limite-continuar-lendo"></div><p style="font-weight: 400"></p> </div> <div class="n--noticias__tags"> <h2 class="n--noticias__tags__title">Mais conteúdo sobre:</h2> <a href='http://topicos.estadao.com.br/jose-neumanne-pinto' class='n--noticias__tags__link'>José Nêumanne Pinto</a><a href='http://topicos.estadao.com.br/video-no-youtube' class='n--noticias__tags__link'>Vídeo no Youtube</a><a href='http://topicos.estadao.com.br/fhc' class='n--noticias__tags__link'>FHC</a><a href='http://topicos.estadao.com.br/fernando-henrique-cardoso' class='n--noticias__tags__link'>Fernando Henrique Cardoso</a> </div> </div> <div class="continuar-lendo"> <div class="continuar-lendo-inner"> <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a> </div> </div> </section> <script type="text/javascript"> try { _402_Show(); } catch(e) {} </script> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12 shared-no-mobile"> <div class="box"> <div class='titulo-social-links'> Siga o Estadão </div> <ul class="follow-links share "> <li class="facebook ajust-grid noticia-template "> <a href="https://www.facebook.com/estadao" target="_blank" class="ico-facebook" title="Siga o Estadão no Facebook" >&nbsp;</a> </li> <li class="twitter ajust-grid noticia-template "> <a href="https://twitter.com/estadao" target="_blank" class="ico-twitter" title="Siga o Estadão no Twitter" >&nbsp;</a> </li> <li class="instagram ajust-grid noticia-template "> <a href="https://www.instagram.com/estadao/" target="_blank" class="ico-twitter" title="Siga o Estadão no Instagram" >&nbsp;</a> </li> <li class="linkedin"> <a href="https://br.linkedin.com/company/estadao" target="_blank" class="ico-linkedin" title="Siga o Estadão no Linkedin" > &nbsp; </a> </li> <li class="youtube"> <a href="https://www.youtube.com/estadao" target="_blank" class="ico-youtube" title="Siga o Estadão no Youtube" > &nbsp; </a> </li> <li class="pinterest"> <a href="https://br.pinterest.com/estadao/" target="_blank" class="ico-pinterest" title="Siga o Estadão no Pinterest" > &nbsp; </a> </li> </ul></div> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense"> <a href="javascript:void(0);"> <div id='ttopo-7' class='publicidade dfp' data-screenmap='Tile_300_250_F_N' data-target='{"formato":"ttopo","page_url":"politica.estadao.com.br,blogs,neumanne,patacoadas-de-fhc,","pg_tipo":"noticia","tags":"jose-neumanne-pintovideo-no-youtubefhcfernando-henrique-cardoso"}' data-status='init' ></div> <p class="lbl-sponsor">publicidade</p> </a> <a href="javascript:void(0);"> <p class="lbl-sponsor">publicidade</p> </a> <div class="cupons"> <header> <h2 class="cupons-title" title="Cupons Estadão">Cupons Estad&atilde;o</h2> <span class="cupons-pub">PUBLICIDADE</span> </header> <ul class="list-cupons"> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/carrefour" title="Cupom de desconto Carrefour em 2019" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom de desconto Carrefour em 2019</h3> <p class="cupons-desc-sub">Cupom de Desconto Carrefour 10% em Eletroportáteis</p> </div> </a> </div> </li> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/americanas" title="Cupom de desconto Americanas 2019" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom de desconto Americanas 2019</h3> <p class="cupons-desc-sub">Cupom Americanas 20% de desconto em Livros</p> </div> </a> </div> </li> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/fast-shop" title="Cupom Fast Shop em 2019" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom Fast Shop em 2019</h3> <p class="cupons-desc-sub">45% em oferta na Fast Shop em Smartphones & Celular </p> </div> </a> </div> </li> </ul> </div> </div> <div class="box center-xs adsense"> <a href="javascript:void(0);"> <div id='vmeio1-8' class='publicidade dfp' data-screenmap='Vertical_300_600_T_N' data-target='{"formato":"vmeio1","page_url":"politica.estadao.com.br,blogs,neumanne,patacoadas-de-fhc,","pg_tipo":"noticia","tags":"jose-neumanne-pintovideo-no-youtubefhcfernando-henrique-cardoso"}' data-status='init' ></div> <p class="lbl-sponsor">publicidade</p> </a> </div> </div> </div> </div> </section> <section class="col-md-8 col-sm-12 col-xs-12"> <div id="eventos-estadao-summit"></div> </section> <section class="col-md-8 col-sm-12 col-xs-12"> <div class="row taboola"></div> </section> <section class="col-xs-12 col-sm-12 col-md-8 class-new-comentario"> <div class="row comentarios" id="noticia_1"> <section class="col-sm-12 col-xs-12 main-news"> <div class="comments-wrapper" id="comment_wpn_339_13644"> <div data-coral="lazy" data-url="https://politica.estadao.com.br/blogs/neumanne/patacoadas-de-fhc/"></div> </div> </section> <div class="col-xs-12 bottom3"> <div id='oop-inread-9' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"politica.estadao.com.br,blogs,neumanne,patacoadas-de-fhc,","pg_tipo":"noticia","tags":"jose-neumanne-pintovideo-no-youtubefhcfernando-henrique-cardoso"}' data-status='init' ></div> </div></div> </section> </div> </section> </div> </div> </div> </section> </div> </div> </section> <div class="container-proximas-materias"> <div class="proxima-materia" data-url="https://politica.estadao.com.br/blogs/neumanne/nota-zero-em-educacao/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://politica.estadao.com.br/blogs/neumanne/lula-sem-querer-querendo/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://politica.estadao.com.br/blogs/neumanne/cabral-precisa-delatar/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://politica.estadao.com.br/blogs/neumanne/mujica-vassalo-da-esquerda-brutal/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://politica.estadao.com.br/blogs/neumanne/cabral-delator-premiado-ja/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://politica.estadao.com.br/blogs/neumanne/deputada-do-pdt-apoia-reforma-da-previdencia-para-combater-desigualdade/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://politica.estadao.com.br/blogs/neumanne/quem-e-sincero-paulinho-ou-maia/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://politica.estadao.com.br/blogs/neumanne/fale-aos-desempregados-presidente/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://politica.estadao.com.br/blogs/neumanne/golpe-no-stf-para-soltar-lula/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://politica.estadao.com.br/blogs/neumanne/para-o-centrao-o-brasil-que-se-dane/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div></section><script type="text/javascript"> var estadao_info = {"produto": "Estad\u00e3o", "editoria": "Política", "subeditoria": "Geral", "id_documento": "wpn_339_13644", "tags": "Jos\u00e9 N\u00eaumanne Pinto;V\u00eddeo no Youtube;FHC;Fernando Henrique Cardoso", "tipo_midia": "Not\u00edcias", "autor": "Jos\u00e9 N\u00eaumanne"};</script><script type="text/javascript"> /* Mobile */ if (window.innerWidth < 436) { var contentNoticia = $(".n--noticia[data-guid='wpn_339_13644']"); var boxContentNoticia = contentNoticia.find(".col-center .box.area-select"); var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo"); if (limiteContinuarLendo.length > 0) { /*tem o limite de tamanho da notícia*/ var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top; boxContentNoticia.css({height: continuarLendoHeight + 'px'}); $('.continuar-lendo').addClass('block'); } else { console.log("containers noticia 2"); /*não tem o limite de tamanho da notícia*/ contentNoticia.addClass('block-elements'); } }</script><div id='oop-5' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop","page_url":"politica.estadao.com.br,blogs,neumanne,patacoadas-de-fhc,","pg_tipo":"noticia","tags":"jose-neumanne-pintovideo-no-youtubefhcfernando-henrique-cardoso"}' data-status='init' ></div> <section class="col-md-12 col-sm-12 col-xs-12 center-xs x140"> <div class="box"> </div></section><footer> <section class="footer-container expedient"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="row"> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional"> <div class="box"> <p>Institucional</p> <ul> <li> <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a> </li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a> </li> <li> <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento"> <div class="box"> <p>Atendimento</p> <ul> <li> <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" rel="noopener noreferrer" title="Portal do assinante">Portal do assinante</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://site.vagas.com.br/estadao" target="_blank" rel="noopener noreferrer" title="Trabalhe conosco">Trabalhe conosco</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão"> <div class="box"> <p>Conexão Estadão</p> <ul> <li> <a href="http://broadcast.com.br" target="_blank" rel="noopener noreferrer" title="Broadcast">Broadcast</a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" target="_blank" rel="noopener noreferrer" title="Broadcast político">Broadcast político</a> </li> <li> <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital"> <div class="box"> <p>Hoje</p> <figure> <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital"> <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/capa-0505edit.jpg"> </a> </figure> </div> </section> </div> </section> </div> </section> <nav class="another-links center-xs"> <ul> <li> <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME">PME</a> </li> <li> <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a> </li> <li> <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a> </li> <li> <a href="http://link.estadao.com.br/" title="Link">Link</a> </li> <li> <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a> </li> <li> <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a> </li> <li> <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a> </li> <li> <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a> </li> <li> <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a> </li> <li> <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a> </li> </ul> </nav> <section class="footer-container copyright"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="box"> <a href="http://www.estadao.com.br/" class="logo" ></a> <p>Copyright © 1995 - 2019 Grupo Estado</p> <ul> <li class="ico-facebook-square"> <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" > <span>Facebook</span> </a> </li> <li class="ico-twitter-square"> <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" > <span>Twitter</span> </a> </li> <li class="ico-google-plus-square"> <a href="https://plus.google.com/+Estad%C3%A3o/posts" target="_blank" title="Estadão no Google Plus"> <span>Google Plus</span> </a> </li> <li class="ico-instagram-square"> <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram"> <span>Instagram</span> </a> </li> <li class="ico-pinterest-square"> <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" > <span>Pinterest</span> </a> </li> </ul> </div> </section> </div> </section></footer> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js" as="script"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js"></script> <script src="https://statics.estadao.com.br/s2016/portal/js/player-agile.min.js"></script><script type='text/javascript' src='https://politica.estadao.com.br/blogs/neumanne/wp-includes/js/wp-embed.min.js'></script><script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/7672308/ct.js"></script><script src="//s3.amazonaws.com/local-cache/mob.min.js"></script><script src="//s3.amazonaws.com/local-cache/crip.js"></script><script src="//www.estadao.com.br/estadao/js/modules/navegg.src.js"></script></body></html>