<!DOCTYPE html><html lang="pt-br"> <head> <script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia Post Blog","titulo":"Pivô da grande crise da Lava Jato retira candidatura ao Conselho Superior do MPF","url":"https:\/\/politica.estadao.com.br\/blogs\/fausto-macedo\/pivo-da-grande-crise-da-lava-jato-retira-candidatura-ao-conselho-superior-do-mpf\/","produto":"Estadão","editoria":"Política","subeditoria":"Geral","modulos":"","paywall":"ativo","paywallStatus":"0","coluna":"","blog":"Fausto Macedo","id":"wpn_41_249719","midia":"Notícias","tags":"Procuradoria-Geral da República|operação Lava Jato|Augusto Aras","autor":"Paulo Roberto Netto e Ricardo Brandt"}}]; </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script> <meta charset="UTF-8"/> <title>Pivô da grande crise da Lava Jato retira candidatura ao Conselho Superior do MPF</title> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="mobile-web-app-capable" content="yes"> <meta name="apple-mobile-web-app-status-bar-style" content="black"> <meta name="description" content="Subprocuradora da Rep&uacute;blica Lind&ocirc;ra Ara&uacute;jo, que a mando do PGR Augusto Aras foi ao reduto da for&ccedil;a-tarefa em Curitiba pedir"> <link rel="canonical" href="https://politica.estadao.com.br/blogs/fausto-macedo/pivo-da-grande-crise-da-lava-jato-retira-candidatura-ao-conselho-superior-do-mpf/"> <meta property="title" content="Pivô da grande crise da Lava Jato retira candidatura ao Conselho Superior do MPF" /> <meta property="description" content="Subprocuradora da Rep&uacute;blica Lind&ocirc;ra Ara&uacute;jo, que a mando do PGR Augusto Aras foi ao reduto da for&ccedil;a-tarefa em Curitiba pedir" /> <meta property="fb:app_id" content="127970263920039" /> <meta property="og:title" content="Pivô da grande crise da Lava Jato retira candidatura ao Conselho Superior do MPF" /> <meta property="og:description" content="Subprocuradora da Rep&uacute;blica Lind&ocirc;ra Ara&uacute;jo, que a mando do PGR Augusto Aras foi ao reduto da for&ccedil;a-tarefa em Curitiba pedir" /> <meta property="og:site_name" content="Fausto Macedo" /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://politica.estadao.com.br/blogs/fausto-macedo/wp-content/uploads/sites/41/2020/06/lindora-araujo_280620200259.jpg"/> <link rel="image_src" href="https://politica.estadao.com.br/blogs/fausto-macedo/wp-content/uploads/sites/41/2020/06/lindora-araujo_280620200259.jpg"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@estadao"> <meta name="twitter:title" content="Pivô da grande crise da Lava Jato retira candidatura ao Conselho Superior do MPF"> <meta name="twitter:description" content="Subprocuradora da Rep&uacute;blica Lind&ocirc;ra Ara&uacute;jo, que a mando do PGR Augusto Aras foi ao reduto da for&ccedil;a-tarefa em Curitiba pedir"> <meta name="twitter:image" content="https://politica.estadao.com.br/blogs/fausto-macedo/wp-content/uploads/sites/41/2020/06/lindora-araujo_280620200259.jpg"> <meta name="publishedDateTime" content="20200628041153" /> <link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css"> <link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/favicon.ico" > <link rel="apple-touch-icon" href="https://estadao.com.br/s2016/portal/img/favicon/apple-touch-icon.png"> <link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css"> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=06.05.2020" as="style"> <link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=06.05.2020"> <script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'>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</script> <link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//b.scorecardresearch.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1659995760901982');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript><meta property="article:content_tier" content="metered"/> <script type="application/ld+json"> {"@type":"NewsArticle","headline":"Piv\u00f4 da grande crise da Lava Jato retira candidatura ao Conselho Superior do MPF","dateModified":"2020-06-28T16:16:01-03:00","description":"Subprocuradora da Rep\u00fablica Lind\u00f4ra Ara\u00fajo, que a mando do PGR Augusto Aras foi ao reduto da for\u00e7a-tarefa em Curitiba pedir &#039;dados sigilosos&#039; de investiga\u00e7\u00f5es, alega a seus pares &#039;in\u00fameras atividades &#039;","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/politica.estadao.com.br\/blogs\/fausto-macedo\/pivo-da-grande-crise-da-lava-jato-retira-candidatura-ao-conselho-superior-do-mpf\/"},"hasPart":{"@type":"WebPageElement","cssSelector":".pw-container","isAccessibleForFree":"False"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"},"image":{"@type":"ImageObject","url":["https:\/\/politica.estadao.com.br\/blogs\/crop\/1200x1200\/fausto-macedo\/wp-content\/uploads\/sites\/41\/2020\/06\/lindora-araujo_280620200259.jpg","https:\/\/politica.estadao.com.br\/blogs\/crop\/1200x900\/fausto-macedo\/wp-content\/uploads\/sites\/41\/2020\/06\/lindora-araujo_280620200259.jpg","https:\/\/politica.estadao.com.br\/blogs\/crop\/1200x675\/fausto-macedo\/wp-content\/uploads\/sites\/41\/2020\/06\/lindora-araujo_280620200259.jpg"]},"publisher":{"@type":"NewsMediaOrganization","name":"Estad\u00e3o","foundingDate":"2019-19-08","sameAs":["https:\/\/twitter.com\/estadao","https:\/\/www.facebook.com\/estadao\/","https:\/\/www.instagram.com\/estadao\/","https:\/\/www.youtube.com\/channel\/UCrtOL8bJsh-csozGS2aV77Q","https:\/\/plus.google.com\/+Estad%C3%A3o"],"logo":{"@type":"ImageObject","url":"https:\/\/statics.estadao.com.br\/s2016\/portal\/img\/sprites\/logotipo.png","width":260,"height":60},"ethicsPolicy":"https:\/\/www.estadao.com.br\/ext\/codigoetica\/codigo_de_etica_miolo.pdf","missionCoveragePrioritiesPolicy":"https:\/\/www.estadao.com.br\/ext\/codigoetica\/codigo_de_etica_miolo.pdf","diversityPolicy":"https:\/\/www.estadao.com.br\/ext\/codigoetica\/codigo_de_etica_miolo.pdf","correctionsPolicy":"https:\/\/www.estadao.com.br\/ext\/codigoetica\/codigo_de_etica_miolo.pdf","verificationFactCheckingPolicy":"https:\/\/www.estadao.com.br\/ext\/codigoetica\/codigo_de_etica_miolo.pdf","unnamedSourcesPolicy":"https:\/\/www.estadao.com.br\/ext\/codigoetica\/codigo_de_etica_miolo.pdf"},"isAccessibleForFree":"False","datePublished":"2020-06-28T16:11:53-03:00","author":{"@type":"Person","name":"Fausto Macedo"},"@context":"http:\/\/schema.org"}</script><meta name="date" content="2020-06-28T16:11:53-03:00" /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Fausto Macedo &raquo; Pivô da grande crise da Lava Jato retira candidatura ao Conselho Superior do MPF" href="https://politica.estadao.com.br/blogs/fausto-macedo/pivo-da-grande-crise-da-lava-jato-retira-candidatura-ao-conselho-superior-do-mpf/feed/" /><script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/politica.estadao.com.br\/blogs\/fausto-macedo\/wp-includes\/js\/wp-emoji-release.min.js"}};/*! This file is auto-generated */!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script><style type="text/css">img.wp-smiley,img.emoji {display: inline !important;border: none !important;box-shadow: none !important;height: 1em !important;width: 1em !important;margin: 0 .07em !important;vertical-align: -0.1em !important;background: none !important;padding: 0 !important;}</style><link rel='stylesheet' id='wp-block-library-css' href='https://politica.estadao.com.br/blogs/fausto-macedo/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ce_responsive-css' href='https://politica.estadao.com.br/blogs/fausto-macedo/wp-content/plugins/simple-embed-code/css/video-container.min.css' type='text/css' media='all' /><link rel='https://api.w.org/' href='https://politica.estadao.com.br/blogs/fausto-macedo/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://politica.estadao.com.br/blogs/fausto-macedo/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://politica.estadao.com.br/blogs/fausto-macedo/wp-includes/wlwmanifest.xml" /> <link rel='prev' title='Ex libris ad virus (Dos livros para o vírus)' href='https://politica.estadao.com.br/blogs/fausto-macedo/ex-libris-ad-virus-dos-livros-para-o-virus/' /><link rel='next' title='A inoficiosa cessão de crédito trabalhista e seus efeitos nocivos &#8211; parte 2' href='https://politica.estadao.com.br/blogs/fausto-macedo/a-inoficiosa-cessao-de-credito-trabalhista-e-seus-efeitos-nocivos-parte-2/' /><meta name="generator" content="WordPress 5.4.2" /><link rel='shortlink' href='https://politica.estadao.com.br/blogs/fausto-macedo/?p=249719' /><link rel="alternate" type="application/json+oembed" href="https://politica.estadao.com.br/blogs/fausto-macedo/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpolitica.estadao.com.br%2Fblogs%2Ffausto-macedo%2Fpivo-da-grande-crise-da-lava-jato-retira-candidatura-ao-conselho-superior-do-mpf%2F" /><link rel="alternate" type="text/xml+oembed" href="https://politica.estadao.com.br/blogs/fausto-macedo/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpolitica.estadao.com.br%2Fblogs%2Ffausto-macedo%2Fpivo-da-grande-crise-da-lava-jato-retira-candidatura-ao-conselho-superior-do-mpf%2F&#038;format=xml" /><style type="text/css">.veja-tambem{background:#f9f9f9;font-size:14px;margin:10px 0 0;padding:10px; }.veja-tambem h3{color:#2F639F;font-size:13px;font-weight:bold;}.veja-tambem ul{margin:5px 0 0;}.veja-tambem ul li a{color:#000;}</style><link rel="amphtml" href="https://politica.estadao.com.br/blogs/fausto-macedo/pivo-da-grande-crise-da-lava-jato-retira-candidatura-ao-conselho-superior-do-mpf/?amp"> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"> <link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"> <script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js"></script> <script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function (PW) { PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': "wpn_41_249719", 'midia': 'Notícia', 'paywallStatus': 0, 'coluna': "" } }, 'dataLayer': 'dataLayerEstadao' }) }); </script> </head> <body class="post-template-default single single-post postid-249719 single-format-standard blogs ajust-grid noticia-template politica"> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript"> function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=7672308');</script><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript> <style> #barra-estadao-parceiros{box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;-o-box-sizing:border-box;margin:0;padding:0;height:auto;max-height:100%;background-color:#393b41;white-space:nowrap;overflow:hidden!important;overflow-x:auto!important} #barra-estadao-parceiros .barra-estadao-list{margin:0 auto;text-align:center} #barra-estadao-parceiros ul{padding:9px 20px;position:relative;display:inline-block;margin:0;font-size:0;text-align:center} #barra-estadao-parceiros li:first-child{margin-left:0} #barra-estadao-parceiros li{margin:0 0 0 9px;display:inline-block;list-style:none;color:#fff} #barra-estadao-parceiros li:not(.barra-item-visibility):before{content:'●';display:inline-block;margin-right:9px;color:#fff;font-size:12px} #barra-estadao-parceiros li.barra-item-visibility + li:before{display:none} #barra-estadao-parceiros li:not(.barra-item-visibility) a:hover{color:#D0D0D0} #barra-estadao-parceiros li.barra-estadao-item{margin-right:5px} #barra-estadao-parceiros li.barra-estadao-item a{background:rgba(255,255,255,0.4);padding:5px 10px;border-radius:2px;font-weight:bold} #barra-estadao-parceiros li a{padding:0;margin:0;line-height:normal;color:#fff;font-family:sans-serif;font-size:12px;text-decoration:none;-webkit-transition:all .3s ease;-moz-transition:all .3s ease;-ms-transition:all .3s ease;-o-transition:all .3s ease;transition:all .3s ease} @media screen and (max-width:767px) { #barra-estadao-parceiros { display:none; } }</style><div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> <nav class="barra-estadao-list"> <ul> <li class="barra-estadao-item barra-item-visibility"><a href="https://assine.estadao.com.br/?utm_source=portal_estadao_selo_header&utm_medium=portal_estadao_selo_header&utm_campaign=portal_estadao_selo_header&utm_content=portal_estadao_selo_header" target="_blank" rel="noopener noreferrer">Assine o Estadão</a></li> <li><a href="https://acervo.estadao.com.br" title="Acervo" target="_blank" rel="noopener noreferrer">Acervo</a></li> <li><a href="http://institucional.ae.com.br/" title="Agência Estado" target="_blank" rel="noopener noreferrer">Agência Estado</a></li> <li><a href="https://brpolitico.com.br/" title="BR Político" target="_blank" rel="noopener noreferrer">BR Político</a></li> <li><a href="https://classificados.estadao.com.br/" title="Classificados" target="_blank" rel="noopener noreferrer">Classificados</a></li> <li><a href="https://emais.estadao.com.br" title="E+" target="_blank" rel="noopener noreferrer">E+</a></li> <li><a href="https://einvestidor.estadao.com.br" title="E-Investidor" target="_blank" rel="noopener noreferrer">E-Investidor</a></li> <li><a href="https://estradao.estadao.com.br" title="Estradão" target="_blank" rel="noopener noreferrer">Estradão</a></li> <li><a href="https://esportefera.com.br" title="#FERA" target="_blank" rel="noopener noreferrer">#FERA</a></li> <li><a href="https://imoveis.estadao.com.br/" title="Imóveis" target="_blank" rel="noopener noreferrer">Imóveis</a></li> <li><a href="https://jornaldocarro.estadao.com.br" title="Jornal do Carro" target="_blank" rel="noopener noreferrer">Jornal do Carro</a></li> <li><a href="https://link.estadao.com.br" title="Link" target="_blank" rel="noopener noreferrer">Link</a></li> <li><a href="https://paladar.estadao.com.br" title="Paladar" target="_blank" rel="noopener noreferrer">Paladar</a></li> <li><a href="https://pme.estadao.com.br" title="PME" target="_blank" rel="noopener noreferrer">PME</a></li> <li><a href="https://eldorado.estadao.com.br" title="Rádio Eldorado" target="_blank" rel="noopener noreferrer">Rádio Eldorado</a></li> </ul> <script type="text/javascript"> (function(){ var getCookie = function(cname) { var name = cname + "="; var decodedCookie = decodeURIComponent(document.cookie); var ca = decodedCookie.split(';'); for(var i = 0; i <ca.length; i++) { var c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); } } return null; }; try{ var cookieData = getCookie('OESP_INFO'); if(cookieData) { cookieData = JSON.parse(cookieData); if (cookieData.produtos !== 'undefined' && cookieData.produtos != "" && cookieData.produtos.indexOf('Not_') > -1 ) { var li_assine = document.querySelectorAll('#barra-estadao-parceiros .barra-estadao-item'); for(var i in li_assine){ li_assine[i].style.display = "none"; } } } }catch (e) {} })(); </script> </nav></div><header class="js-header header-estadao header-page-noticia header-page-noticia-imagem"> <div class="header-wrapper"> <div class="header-hamburger-menu js-toggle-menu"> <div class="header-menu-bar"></div> </div> <div class="header-icon-menu"> <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar"> <i class="ico-search"></i> </a> <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil"> <i class="ico-profile"></i> </a> </div> <div class="header-primary-logo logo-small logo-blue js-logo-events"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <span>Estadão - Portal do Estado de S. Paulo</span> </a> </div> <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo"> <script type="text/javascript"> DFP.cmd.push(function(){ DFP.renderHtml({ 'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo', 'targets': {"formato": "selo"}, "screenmap" : "out_of_page", "emptyCallback" : function(){ if(DFP.isAssinante() !== "true"){ document.getElementById("selo-assine-dfp").style.display = "block"; } } }); }); </script> <div id="selo-assine-dfp" style="display:none"> <div class="selo-assine -topo img"> <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/?utm_source=portal_estadao_selosuperior&utm_medium=portal_estadao_selosuperior&utm_campaign=portal_estadao_selosuperior&utm_content=portal_estadao_selosuperior" target="_blank" rel="noopener noreferrer" title="Assine Estad&atilde;o"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" data-src-mobile="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" alt="Assine Estad&atilde;o"> </a> </div> </div> </div> <div class="header-current-page cor-e"> <a href="https://politica.estadao.com.br/" > Política </a> </div> <div class="header-share"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook colored"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://politica.estadao.com.br/blogs/fausto-macedo/pivo-da-grande-crise-da-lava-jato-retira-candidatura-ao-conselho-superior-do-mpf/%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp colored"> <a href="whatsapp://send?text=Piv%C3%B4+da+grande+crise+da+Lava+Jato+retira+candidatura+ao+Conselho+Superior+do+MPF%20Estad%C3%A3o%3A%20https://politica.estadao.com.br/blogs/fausto-macedo/pivo-da-grande-crise-da-lava-jato-retira-candidatura-ao-conselho-superior-do-mpf/%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter colored"> <a href="https://twitter.com/intent/tweet?text=Pivô da grande crise da Lava Jato retira candidatura ao Conselho Superior do MPF%20@estadao%3A%20&amp;url=https://politica.estadao.com.br/blogs/fausto-macedo/pivo-da-grande-crise-da-lava-jato-retira-candidatura-ao-conselho-superior-do-mpf/%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://politica.estadao.com.br/blogs/fausto-macedo/pivo-da-grande-crise-da-lava-jato-retira-candidatura-ao-conselho-superior-do-mpf/" data-title="Pivô da grande crise da Lava Jato retira candidatura ao Conselho Superior do MPF">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://politica.estadao.com.br/blogs/fausto-macedo/pivo-da-grande-crise-da-lava-jato-retira-candidatura-ao-conselho-superior-do-mpf/"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Pivô da grande crise da Lava Jato retira candidatura ao Conselho Superior do MPF%20@estadao%3A%20&amp;url=https://politica.estadao.com.br/blogs/fausto-macedo/pivo-da-grande-crise-da-lava-jato-retira-candidatura-ao-conselho-superior-do-mpf/%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li><!--<li class="gplus"> <a href="https://plus.google.com/share?url=" target="_blank" class="ico-google-plus" > <span>google +</span> </a></li>--> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://politica.estadao.com.br/blogs/fausto-macedo/pivo-da-grande-crise-da-lava-jato-retira-candidatura-ao-conselho-superior-do-mpf/%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=Pivô da grande crise da Lava Jato retira candidatura ao Conselho Superior do MPF&amp;body=Pivô da grande crise da Lava Jato retira candidatura ao Conselho Superior do MPF - https://politica.estadao.com.br/blogs/fausto-macedo/pivo-da-grande-crise-da-lava-jato-retira-candidatura-ao-conselho-superior-do-mpf/%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></div> <a href="javascript:history.go(-1)" class="header-back-button"> <div class="header-back-bar"></div> </a> </div> <nav class="header-menu header-secundary-menu"> <div class="js-get-trending-bar"></div> </nav> <section class="header-menu-user js-menu-user"> <div class="header-wrapper"> <div class="search-box"> <form method="GET" class="busca-filtro" action="//busca.estadao.com.br"> <div class="input-search ico-search"> <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" /> </div> </form></div><div class="row"> <div class="col-lg-8 col-xs-12 col-sm-12"> <ul class="navbar"> <li class="inline-block perfil item-1 " > <a href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer" > <span class="icon icon-perfil minha-conta-picture-mobile"></span> <span class="text">Perfil</span> </a> </li> <li class="inline-block transito item-2 " > <a href="https://transito.estadao.com.br" > <span class="icon icon-transito"></span> <span class="text">Trânsito</span> </a> </li> <li class="inline-block tempo item-3 " > <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > <span class="icon icon-tempo"></span> <span class="text">Tempo</span> </a> </li> <li class="inline-block horoscopo item-4 " > <a href="https://emais.estadao.com.br/horoscopo" > <span class="icon icon-horoscopo"></span> <span class="text">Horóscopo</span> </a> </li> <li class="inline-block quadrinhos item-5 " > <a href="https://cultura.estadao.com.br/quadrinhos" > <span class="icon icon-quadrinhos"></span> <span class="text">Quadrinhos</span> </a> </li> <li class="inline-block loterias item-6 " > <a href="https://loterias.estadao.com.br/mega-sena" > <span class="icon icon-loterias"></span> <span class="text">Loterias</span> </a> </li> <li class="inline-block aplicativos item-7 " > <a href="https://www.estadao.com.br/aplicativos/" > <span class="icon icon-aplicativos"></span> <span class="text">Aplicativos</span> </a> </li> <li class="inline-block assine item-8 hidden" > <a href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso" target="_blank"> <span class="icon icon-assine"></span> <span class="text">Assine</span> </a> </li> </ul> <div class="menu-list"> <ul> <li> <a href="https://opiniao.estadao.com.br" > Opinião <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://politica.estadao.com.br" > Política <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://economia.estadao.com.br" > Economia & Negócios <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://brasil.estadao.com.br" > Brasil <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://internacional.estadao.com.br" > Internacional <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://esportes.estadao.com.br" > Esportes <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br" > Cultura <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ultimas" > Últimas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://acervo.estadao.com.br/" > Acervo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://pme.estadao.com.br/" > PME <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://jornaldocarro.estadao.com.br/" > Jornal do Carro <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://paladar.estadao.com.br/" > Paladar <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://link.estadao.com.br/" > Link <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://emais.estadao.com.br/" > E+ <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://viagem.estadao.com.br/" > Viagem <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.classificadosestadao.com.br/" > Classificados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://eldorado.estadao.com.br" > Rádio Eldorado <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://alias.estadao.com.br/" > Aliás <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://educacao.estadao.com.br/" > Educação <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://ciencia.estadao.com.br/" > Ciência <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/" > Sustentabilidade <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://saude.estadao.com.br/" > Saúde <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/" > São Paulo <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://tudo-sobre.estadao.com.br/" > Tudo Sobre <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ao-vivo/" > Ao Vivo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/blogs/" > Blogs <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/colunas/" > Colunas <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://tv.estadao.com.br/" > TV Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/aplicativos/" > Aplicativos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/infograficos" > Infográficos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://fotos.estadao.com.br/" > Fotos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://voce.estadao.com.br/" > Você no Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://blog.estadaodados.com/" > Estadão Dados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://emais.estadao.com.br/horoscopo" > Horóscopo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://loterias.estadao.com.br/mega-sena" > Loterias <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > Tempo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://transito.estadao.com.br/" > Trânsito <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/newsletters/" > Newsletter <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br/quadrinhos" > Quadrinhos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/sudoku/" > Sudoku <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/palavras-cruzadas/" > Cruzadas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://imoveis.moving.com.br/" target="_blank" > Moving <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://estradao.estadao.com.br/" target="_blank" > Estradão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" > Broadcast Político <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://economia.estadao.com.br/broadcast/" > Broadcast Econômico <i class="ico-arrow-right"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <span class="header-gradient-primary js-gradient"></span></header><div class="clearfix"></div><img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" /> <div class="noticia-imagem-principal"> <img src="https://politica.estadao.com.br/blogs/crop/320x300/fausto-macedo/wp-content/uploads/sites/41/2020/06/lindora-araujo_280620200259.jpg" alt="Pivô da grande crise da Lava Jato retira candidatura ao Conselho Superior do MPF"> </div> <section class="container"> <div class="row"> <header class="col-xs-12"> <div class="row-titles row-title-blog"> <div class="row-titles__info"> <a href="https://politica.estadao.com.br/blogs/fausto-macedo" title="Fausto Macedo"> <figure> <img src="https://img.estadao.com.br/fotos/crop/80x80/fotos/blogs/2018/04/75_imagem-200x200.jpg" alt="Fausto Macedo"> </figure> <div class="row-description "> <div class="description_section">blogs</div> <div class="cor-e description_title">Fausto Macedo</div> <div class="sub-description_title">Repórter</div> </div> </a> </div> <section id="em-alta" class="clearfix"> <h3>EM ALTA</h3><div class="menu-em-alta-container"><ul id="menu-em-alta" class="cor-e"><li id="menu-item-26403" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-26403"><a href="https://politica.estadao.com.br/blogs/fausto-macedo/tags/operacao-lava-jato/">Operação Lava Jato</a></li><li id="menu-item-48135" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-48135"><a href="https://politica.estadao.com.br/blogs/fausto-macedo/tags/entrevista/">Entrevistas</a></li><li id="menu-item-26434" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-26434"><a href="https://politica.estadao.com.br/blogs/fausto-macedo/tags/artigo/">Artigos</a></li></ul></div> </section> </div></header> </div> <section class="n--noticia infinito wpn_41_249719" data-url="https://politica.estadao.com.br/blogs/fausto-macedo/pivo-da-grande-crise-da-lava-jato-retira-candidatura-ao-conselho-superior-do-mpf/" data-tipo="Noticia Post Blog" data-blog="Fausto Macedo" data-coluna="" data-modulos="" data-paywall="ativo" data-paywallstatus="0" data-produto="Estadão" data-editoria="Política" data-subeditoria="Geral" data-guid="wpn_41_249719" data-titulo="Pivô da grande crise da Lava Jato retira candidatura ao Conselho Superior do MPF" data-tags="Procuradoria-Geral da República;operação Lava Jato;Augusto Aras" data-tipomidia="Notícias" data-credito="Paulo Roberto Netto e Ricardo Brandt" data-coment="comments" data-facebookSubs="0" data-section="politica,fausto-macedo"> <div class="ajuste-banner" style="margin-bottom: 40px;"> <div class="position1"> <div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_T_100' data-target='{"formato":"htopo","page_url":"politica.estadao.com.br,blogs,fausto-macedo,pivo-da-grande-crise-da-lava-jato-retira-candidatura-ao-conselho-superior-do-mpf,","pg_tipo":"noticia","tags":"procuradoria-geral-da-republicaoperacao-lava-jatoaugusto-aras"}' data-status='init' ></div> </div> </div> <div class='mold--infinito__relative'> <div class="row infinite"> <section class="col-xs-12"> <div class="row blogs"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header"> <h1 class="n--noticia__title">Pivô da grande crise da Lava Jato retira candidatura ao Conselho Superior do MPF</h1> <h2 class='n--noticia__subtitle'>Subprocuradora da República Lindôra Araújo, que a mando do PGR Augusto Aras foi ao reduto da força-tarefa em Curitiba pedir 'dados sigilosos' de investigações, alega a seus pares 'inúmeras atividades '</h2> </article> </section> </div> </section> </div> <aside class="col-sm-1 col-xs-none fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Piv%C3%B4+da+grande+crise+da+Lava+Jato+retira+candidatura+ao+Conselho+Superior+do+MPF%20@estadao%3A%20&amp;url=https://politica.estadao.com.br/blogs/fausto-macedo/pivo-da-grande-crise-da-lava-jato-retira-candidatura-ao-conselho-superior-do-mpf/%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://politica.estadao.com.br/blogs/fausto-macedo/pivo-da-grande-crise-da-lava-jato-retira-candidatura-ao-conselho-superior-do-mpf/%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Piv%C3%B4+da+grande+crise+da+Lava+Jato+retira+candidatura+ao+Conselho+Superior+do+MPF%20Estad%C3%A3o%3A%20https://politica.estadao.com.br/blogs/fausto-macedo/pivo-da-grande-crise-da-lava-jato-retira-candidatura-ao-conselho-superior-do-mpf/%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://politica.estadao.com.br/blogs/fausto-macedo/pivo-da-grande-crise-da-lava-jato-retira-candidatura-ao-conselho-superior-do-mpf/%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=Pivô da grande crise da Lava Jato retira candidatura ao Conselho Superior do MPF&amp;body=Pivô da grande crise da Lava Jato retira candidatura ao Conselho Superior do MPF - https://politica.estadao.com.br/blogs/fausto-macedo/pivo-da-grande-crise-da-lava-jato-retira-candidatura-ao-conselho-superior-do-mpf/%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </div> </aside> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-wpn_41_249719" > <div class="pw-container" id="sw-wpn_41_249719"> <div class="row n--noticia__body"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row"> <!--<section class="col-xs-12 noticia__header-no-mobile"> <article class="n--noticia__header"> <figure class="n--noticia__image"> <img src="https://politica.estadao.com.br/blogs/crop/420x236/fausto-macedo/wp-content/uploads/sites/41/2020/06/lindora-araujo_280620200259.jpg" alt="Pivô da grande crise da Lava Jato retira candidatura ao Conselho Superior do MPF"> </figure> </article> </section>--> <section class="col-xs-12 col-content col-center "> <div class="box area-select"> <div class="n--noticia__state"> <p> <span> Paulo Roberto Netto e Ricardo Brandt </span> </p> <p> 28 de junho de 2020 | 16h11 </p> </div> <div class="banner-mobile-tile box center-xs no-margin"> <div id='ttopo-10' class='publicidade dfp' data-screenmap='Tile_F_N_T_250' data-target='{"formato":"ttopo","page_url":"politica.estadao.com.br,blogs,fausto-macedo,pivo-da-grande-crise-da-lava-jato-retira-candidatura-ao-conselho-superior-do-mpf,","pg_tipo":"noticia","tags":"procuradoria-geral-da-republicaoperacao-lava-jatoaugusto-aras"}' data-status='init' ></div> </div> <div class="n--noticia__content content"> <p>A subprocuradora-geral Lind&ocirc;ra Ara&uacute;jo, aliada do procurador-geral da Rep&uacute;blica <a href="https://tudo-sobre.estadao.com.br/augusto-aras"><strong>Augusto Aras</strong></a>, desistiu de concorrer a uma vaga para o <a href="https://tudo-sobre.estadao.com.br/procuradoria-geral-da-republica"><strong>Conselho Superior do Minist&eacute;rio P&uacute;blico Federal</strong></a>. O an&uacute;ncio ocorre em meio &agrave; crise provocada dentro da Procuradoria ap&oacute;s sua <a href="https://politica.estadao.com.br/blogs/fausto-macedo/chefe-da-lava-jato-de-augusto-aras-buscou-dados-no-qg-da-forca-tarefa-em-curitiba/"><strong>visita &agrave; for&ccedil;a-tarefa da Lava Jato em Curitiba</strong></a>, que tratou a ida como uma &lsquo;dilig&ecirc;ncia&rsquo; para obter dados e informa&ccedil;&otilde;es sigilosas da opera&ccedil;&atilde;o.</p><p><a href="https://politica.estadao.com.br/blogs/fausto-macedo/grupo-da-lava-jato-na-pgr-pede-demissao-apos-aliada-de-aras-buscar-dados-da-operacao-em-curitiba/"><strong>A crise culminou na debandada de tr&ecirc;s membros do grupo de trabalho da Lava Jato na PGR</strong></a>, que est&aacute; sob coordena&ccedil;&atilde;o de Lind&ocirc;ra. Sem citar o caso, a subprocuradora disse que desistia de concorrer na elei&ccedil;&atilde;o interna em raz&atilde;o de &lsquo;in&uacute;meras atividades&rsquo; que vem exercendo.</p><div class="line-leia"><h2 class="line-leia-title cor-e" title="Leia Tamb&eacute;m">Leia Tamb&eacute;m</h2><a href="https://politica.estadao.com.br/blogs/fausto-macedo/grupo-da-lava-jato-na-pgr-pede-demissao-apos-aliada-de-aras-buscar-dados-da-operacao-em-curitiba/" title="Grupo da Lava Jato na PGR pede demiss&atilde;o ap&oacute;s aliada de Aras buscar dados da opera&ccedil;&atilde;o em Curitiba"><div class="line-leia-destaque"><figure class="line-leia-fig"><img src="https://politica.estadao.com.br/blogs/crop/117x66/fausto-macedo/wp-content/uploads/sites/41/2020/06/aras-8_040620201952.jpg" alt="Grupo da Lava Jato na PGR pede demiss&atilde;o ap&oacute;s aliada de Aras buscar dados da opera&ccedil;&atilde;o em Curitiba"></figure><p class="line-leia-desc">Grupo da Lava Jato na PGR pede demiss&atilde;o ap&oacute;s aliada de Aras buscar dados da opera&ccedil;&atilde;o em Curitiba</p></div></a></div><p>&ldquo;Colegas, em raz&atilde;o de in&uacute;meras atividades que venho exercendo, resolvi retirar minha candidatura ao CSMPF pelo col&eacute;gio de subprocuradores&rdquo;, escreveu Lind&ocirc;ra Ara&uacute;jo, em comunicado interno na rede da PGR.</p><div class="limite-continuar-lendo"></div><p>Nos bastidores, a desist&ecirc;ncia da candidatura &eacute; vista como reflexo do mal-estar provocado pela visita de Lind&ocirc;ra &agrave; for&ccedil;a-tarefa da Lava Jato no Paran&aacute;, na semana passada. A viagem foi feita ap&oacute;s <a href="https://politica.estadao.com.br/blogs/fausto-macedo/aras-quer-dados-da-lava-jato-no-rio-territorio-de-interesse-de-bolsonaro/"><strong>Aras despachar of&iacute;cios aos procuradores cobrando informa&ccedil;&otilde;es sigilosas da opera&ccedil;&atilde;o</strong></a>, como m&iacute;dias obtidas em quebras de sigilo e relat&oacute;rios financeiros.</p><p><a href="https://politica.estadao.com.br/blogs/fausto-macedo/pgr-diz-que-lava-jato-nao-e-um-orgao-autonomo/"><strong>O novo posicionamento da PGR sobre o caso, divulgado neste domingo, 28, tamb&eacute;m n&atilde;o teria ajudado a pacificar os &acirc;nimos dentro da Procuradoria</strong></a>. A nota afirma que a Lava Jato &lsquo;n&atilde;o &eacute; um &oacute;rg&atilde;o aut&ocirc;nomo e distinto do Minist&eacute;rio P&uacute;blico Federal (MPF), mas sim uma frente de investiga&ccedil;&atilde;o que deve obedecer a todos os princ&iacute;pios e normas internos da institui&ccedil;&atilde;o&rsquo;, citando a lei do estatuto da Procuradoria.</p><div id="attachment_249723" style="width: 720px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-249723" class="size-full wp-image-249723" src="https://politica.estadao.com.br/blogs/fausto-macedo/wp-content/uploads/sites/41/2020/06/lindora-araujo_280620200259.jpg" alt="" width="710" height="457" srcset="https://politica.estadao.com.br/blogs/fausto-macedo/wp-content/uploads/sites/41/2020/06/lindora-araujo_280620200259.jpg 710w, https://politica.estadao.com.br/blogs/fausto-macedo/wp-content/uploads/sites/41/2020/06/lindora-araujo_280620200259-264x170.jpg 264w, https://politica.estadao.com.br/blogs/fausto-macedo/wp-content/uploads/sites/41/2020/06/lindora-araujo_280620200259-544x350.jpg 544w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px"><p id="caption-attachment-249723" class="wp-caption-text">A subprocuradora-geral da Rep&uacute;blica, Lind&ocirc;ra Ara&uacute;jo. Foto: Gil Ferreira / Ag&ecirc;ncia CNJ</p></div><p>&ldquo;Fora disso, a atua&ccedil;&atilde;o passa para a ilegalidade, porque clandestina, torna-se perigoso instrumento de parelhamento, com riscos ao dever de impessoalidade, e, assim, alheia aos controles e fiscaliza&ccedil;&otilde;es inerentes ao Estado de Direito e &agrave; Rep&uacute;blica, com seus sistemas de freios e contrapesos&rdquo;, anotou a PGR.</p><p>Aliada de Aras, Lind&ocirc;ra era um dos nomes mais pr&oacute;ximos do PGR na disputa por uma das vagas do Conselho Superior do Minist&eacute;rio P&uacute;blico Federal, que ser&aacute; escolhida na pr&oacute;xima ter&ccedil;a, 30. A vota&ccedil;&atilde;o ser&aacute; restrita aos subprocuradores &ndash; &uacute;ltimo grau da carreira na Procuradoria. Na semana passada, <a href="https://politica.estadao.com.br/blogs/fausto-macedo/opositores-de-aras-ganham-eleicao-interna-e-desbancam-nomes-ligados-ao-pgr/"><strong>vota&ccedil;&atilde;o aberta a toda a categoria consagrou dois procuradores cr&iacute;ticos &agrave; gest&atilde;o Aras, Mario Bonsaglia e Nicolau Dino</strong></a>.</p><p>O Conselho Superior do Minist&eacute;rio P&uacute;blico Federal &eacute; o &oacute;rg&atilde;o m&aacute;ximo da Procuradoria, presidido pelo PGR, com a fun&ccedil;&atilde;o de elaborar e aprovar normas internas e realizar sindic&acirc;ncias e aplicar san&ccedil;&otilde;es a procuradores a partir de processos administrativos disciplinares.</p> </div> <div class="n--noticias__more"><div class="n--noticias__more__title"><span>Notícias relacionadas</span></div><ul class="n--noticias__more__list"><li class="n--noticias__more__itens"><a href="https://politica.estadao.com.br/blogs/fausto-macedo/grupo-da-lava-jato-na-pgr-pede-demissao-apos-aliada-de-aras-buscar-dados-da-operacao-em-curitiba/" title="Grupo da Lava Jato na PGR pede demissão após aliada de Aras buscar dados da operação em Curitiba">Grupo da Lava Jato na PGR pede demissão após aliada de Aras buscar dados da operação em Curitiba</a></li><li class="n--noticias__more__itens"><a href="https://politica.estadao.com.br/blogs/fausto-macedo/pgr-diz-que-lava-jato-nao-e-um-orgao-autonomo/" title="PGR diz que Lava Jato ‘não é um órgão autônomo’">PGR diz que Lava Jato ‘não é um órgão autônomo’</a></li><li class="n--noticias__more__itens"><a href="https://politica.estadao.com.br/blogs/fausto-macedo/moro-diz-que-causa-estranheza-intencao-da-pgr-sobre-dados-da-lava-jato/" title="Moro diz que ‘causa estranheza’ intenção da PGR sobre dados da Lava Jato">Moro diz que ‘causa estranheza’ intenção da PGR sobre dados da Lava Jato</a></li></ul></div> <div class="n--noticias__tags"> <h2 class="n--noticias__tags__title">Tudo o que sabemos sobre:</h2> <a href='http://topicos.estadao.com.br/procuradoria-geral-da-republica' class='n--noticias__tags__link'>Procuradoria-Geral da República</a><a href='http://topicos.estadao.com.br/operacao-lava-jato' class='n--noticias__tags__link'>operação Lava Jato</a><a href='http://topicos.estadao.com.br/augusto-aras' class='n--noticias__tags__link'>Augusto Aras</a> </div> </div> <div class="continuar-lendo"> <div class="continuar-lendo-inner"> <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a> </div> </div> <script type="text/javascript"> try { _402_Show(); } catch (e) { } </script> <div class="pub-outbrain"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://politica.estadao.com.br/blogs/fausto-macedo/pivo-da-grande-crise-da-lava-jato-retira-candidatura-ao-conselho-superior-do-mpf/" data-widget-id="AR_1" data-ob-template="estadao" ></div></div> <div class="row"> <section class="col-sm-12 col-xs-12"> <div id="eventos-estadao-summit"></div> <div class="hnative"> <div id='hnative-7' class='publicidade dfp' data-screenmap='Custom_{"[992,0]":["[710,165]"],"[768,0]":["[545,165]"],"[0,0]":[]}' data-target='{"formato":"hnative","page_url":"politica.estadao.com.br,blogs,fausto-macedo,pivo-da-grande-crise-da-lava-jato-retira-candidatura-ao-conselho-superior-do-mpf,","pg_tipo":"noticia","tags":"procuradoria-geral-da-republicaoperacao-lava-jatoaugusto-aras"}' data-status='init' ></div> </div> </section> </div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12"> <aside class="aside-destaques"><h2 class="aside-destaques-title">Destaques em <i>Política</i></h2><ul class="aside-lista"> <li> <a href="https://politica.estadao.com.br/noticias/geral,bolsonaro-eleva-penduricalhos-para-atender-militares,70003347552" title="Bolsonaro eleva 'penduricalhos' para atender militares"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/8/9/1592706211198.jpg" alt="Bolsonaro eleva 'penduricalhos' para atender militares" /> <h3 class="aside-lista-title">Bolsonaro eleva 'penduricalhos' para atender militares</h3> </a> </li> <li> <a href="https://politica.estadao.com.br/blogs/fausto-macedo/apos-prisao-sara-tem-canal-desmonetizado-e-alega-perda-de-us-1-800/" title="Após prisão, Sara tem canal desmonetizado e alega perda de US$ 1.800"> <img width="117" height="66" src="https://politica.estadao.com.br/blogs/crop/117x66/fausto-macedo/wp-content/uploads/sites/41/2020/06/sara-winter-4_280620201243.jpg" alt="Após prisão, Sara tem canal desmonetizado e alega perda de US$ 1.800" /> <h3 class="aside-lista-title">Após prisão, Sara tem canal desmonetizado e alega perda de US$ 1.800</h3> </a> </li> <li> <a href="https://politica.estadao.com.br/noticias/geral,um-ministro-que-dorme-pouco-e-tira-o-sono-do-planalto,70003347047" title="Moraes, o ministro que dorme pouco e tira o sono do Planalto"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/1/8/1593302579081.jpg" alt="Moraes, o ministro que dorme pouco e tira o sono do Planalto" /> <h3 class="aside-lista-title">Moraes, o ministro que dorme pouco e tira o sono do Planalto</h3> </a> </li> </ul></aside> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense"> <div id='ttopo-8' class='publicidade dfp' data-screenmap='Tile_300_Max_T_250' data-target='{"formato":"ttopo","page_url":"politica.estadao.com.br,blogs,fausto-macedo,pivo-da-grande-crise-da-lava-jato-retira-candidatura-ao-conselho-superior-do-mpf,","pg_tipo":"noticia","tags":"procuradoria-geral-da-republicaoperacao-lava-jatoaugusto-aras"}' data-status='init' ></div> <p class="lbl-sponsor">publicidade</p> </div> <div class="box center-xs adsense"> <div id='vmeio1-9' class='publicidade dfp' data-screenmap='Vertical_300_Max_T_250' data-target='{"formato":"vmeio1","page_url":"politica.estadao.com.br,blogs,fausto-macedo,pivo-da-grande-crise-da-lava-jato-retira-candidatura-ao-conselho-superior-do-mpf,","pg_tipo":"noticia","tags":"procuradoria-geral-da-republicaoperacao-lava-jatoaugusto-aras"}' data-status='init' ></div> <p class="lbl-sponsor">publicidade</p> </div> </div> </div> </div> </section> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="mold-panel-comentarios"> <div class="panel-comentarios" id="noticia_1" data-comments="container" data-comments-url="https://politica.estadao.com.br/blogs/fausto-macedo/pivo-da-grande-crise-da-lava-jato-retira-candidatura-ao-conselho-superior-do-mpf/"> <header data-comments="collapse" class="header-comentarios"> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-icon" fill="#a4a4a4" width="18" height="14" data-name="Icon/Comentários" viewBox="0 0 18 14"> <path class="prefix-comments" d="M13.064-9.608A4.015 4.015 0 0 1 14-7.052a4.015 4.015 0 0 1-.936 2.552 6.314 6.314 0 0 1-2.55 1.854A8.956 8.956 0 0 1 7-1.962a9.987 9.987 0 0 1-1.75-.159A8.362 8.362 0 0 1 2.486-.848a8.359 8.359 0 0 1-.855.159H1.6a.311.311 0 0 1-.2-.08.328.328 0 0 1-.114-.209.2.2 0 0 1-.01-.065.394.394 0 0 1 0-.065.211.211 0 0 1 .02-.06l.025-.05a.448.448 0 0 1 .035-.055.423.423 0 0 1 .04-.05q.015-.015.045-.05l.04-.045q.05-.06.229-.249t.259-.293q.08-.1.224-.288a2.516 2.516 0 0 0 .249-.383q.1-.2.2-.437A5.81 5.81 0 0 1 .706-4.825 3.905 3.905 0 0 1 0-7.052a4.015 4.015 0 0 1 .935-2.556 6.314 6.314 0 0 1 2.55-1.854A8.956 8.956 0 0 1 7-12.143a8.956 8.956 0 0 1 3.515.681 6.314 6.314 0 0 1 2.549 1.854zm4.752 5.1a3.9 3.9 0 0 1-.706 2.232A5.832 5.832 0 0 1 15.172-.52q.1.239.2.437a2.516 2.516 0 0 0 .252.383l.224.288q.08.104.259.293t.229.249l.04.045q.03.035.045.05a.423.423 0 0 1 .04.05.448.448 0 0 1 .035.055l.025.05a.21.21 0 0 1 .02.06.393.393 0 0 1 0 .065.2.2 0 0 1-.01.065.368.368 0 0 1-.129.219.3.3 0 0 1-.219.07 8.359 8.359 0 0 1-.855-.159A8.362 8.362 0 0 1 12.567.424a9.987 9.987 0 0 1-1.75.159A8.353 8.353 0 0 1 6.125-.729q.577.04.875.04a10.5 10.5 0 0 0 3.072-.447A8.8 8.8 0 0 0 12.7-2.419a6.652 6.652 0 0 0 1.909-2.108 5.1 5.1 0 0 0 .666-2.525 5.128 5.128 0 0 0-.229-1.511 5.891 5.891 0 0 1 2.028 1.77 3.909 3.909 0 0 1 .743 2.286z" data-name="prefix-comments" transform="translate(0 12.143)"/> </svg> <h3 class="comentarios-title">Comentários</h3> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-arrow" fill="#a4a4a4" width="14" height="8" viewBox="0 0 14 8"> <path class="prefix-coments-arrows" d="M7.661 7a.458.458 0 0 1-.131.323L1.394 13.86a.4.4 0 0 1-.606 0l-.657-.7A.449.449 0 0 1 0 12.838a.458.458 0 0 1 .131-.323L5.3 7 .131 1.485A.45.45 0 0 1 0 1.166.458.458 0 0 1 .131.843L.788.14a.4.4 0 0 1 .606 0l6.135 6.537A.458.458 0 0 1 7.661 7z" data-name="prefix-coments-arrows" transform="rotate(-90 3.83 3.83)"/> </svg> </header> <div data-comments="body" class="comentarios-body" id="_comments_5265201617ee08114b294d3a178240c4"> <p class="comentarios-desc">Os comentários são exclusivos para assinantes do Estadão.</p> <div class="comentarios-btns"> <a class="comentarios-selo" href=" https://assine.estadao.com.br/?utm_source=portal_estadao_botaocomentarios&utm_medium=portal_estadao_botaocomentarios&utm_campaign=portal_estadao_botaocomentarios&utm_content=portal_estadao_botaocomentarios&utm_source=portal_estadao_botaocomentarios&utm_m" target="_blank" rel="noopener noreferrer" title="Assine o Estad&atilde;o"> <img class="comentarios-img-selo" alt="Assine o Estad&atilde;o" src="https://img.estadao.com.br/fotos3/210x36/assineoestadao-210x36-2.png" /> </a> <a class="comentarios-link" href="https://acesso.estadao.com.br/login/?r=https%3A%2F%2Fpolitica.estadao.com.br%2Fblogs%2Ffausto-macedo%2Fpivo-da-grande-crise-da-lava-jato-retira-candidatura-ao-conselho-superior-do-mpf%2F%23_comments_5265201617ee08114b294d3a178240c4" title="Já sou assinante"> <span>Já sou Assinante</span> <svg xmlns="http://www.w3.org/2000/svg" fill="#005f93" width="5" height="9" viewBox="0 0 5 9"> <path class="prefix-link-arrow" d="M229.912 166.921a.281.281 0 0 1-.093.208l-4.352 4.2a.3.3 0 0 1-.43 0l-.466-.452a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l3.669-3.545-3.669-3.545a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l.466-.452a.3.3 0 0 1 .43 0l4.352 4.2a.281.281 0 0 1 .093.212z" data-name="prefix-link-arrow" transform="translate(-224.478 -162.421)"/> </svg> </a> </div> </div> </div></div> </section> <div class="col-xs-12 col-sm-12 col-md-8 bottom3"> <div id='oop-inread-6' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"politica.estadao.com.br,blogs,fausto-macedo,pivo-da-grande-crise-da-lava-jato-retira-candidatura-ao-conselho-superior-do-mpf,","pg_tipo":"noticia","tags":"procuradoria-geral-da-republicaoperacao-lava-jatoaugusto-aras"}' data-status='init' ></div> </div> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="tendencias"><div class="mold-tendencias"><div class="topo-tendencias"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="25" height="16"viewBox="0 0 25 16"><defs><path id="a" d="M0 0h25v16H0z" /></defs><g fill="none" fill-rule="evenodd"><mask id="b" fill="#fff"><use xlink:href="#a" /></mask><path fill="#000"d="M25 .617v8.327c0 .268-.12.46-.361.564-.24.11-.458.062-.656-.143L21.745 7.05l-7.243 7.494a.577.577 0 0 1-.425.191.556.556 0 0 1-.425-.19l-4.318-4.463L3.554 16 0 12.322l8.909-8.604a.578.578 0 0 1 .425-.19c.162 0 .305.061.426.19l4.317 3.914 4.113-4.26-2.241-2.315c-.194-.206-.24-.43-.14-.684.112-.248.288-.373.546-.373h8.053c.176 0 .315.057.426.172A.612.612 0 0 1 25 .617"mask="url(#b)" /></g></svg><h2 class="tendencias-title">Tendências:</h2></div><ul> <li>Justi&ccedil;a do Rio <a href="https://politica.estadao.com.br/noticias/geral,justica-do-rio-descumpriu-jurisprudencia-do-supremo-ao-dar-foro-a-flavio-dizem-especialistas,70003345574">descumpriu jurisprud&ecirc;ncia do Supremo ao dar foro a Fl&aacute;vio</a>, dizem especialistas</li> <li><a href="https://politica.estadao.com.br/noticias/eleicoes,entenda-o-que-e-o-foro-privilegiado,70002298660" style="font-weight: bold;">Entenda o que &eacute; o foro privilegiado</a>; relembre vezes em que <a href="https://politica.estadao.com.br/noticias/geral,foro-privilegiado-ja-foi-criticado-por-bolsonaro-e-filhos-relembre,70003345177">foi criticado por Bolsonaro e filhos</a></li> <li>Perguntas e respostas: <a href="https://politica.estadao.com.br/noticias/geral,perguntas-e-respostas-queiroz-pode-ser-solto-apos-decisao-favoravel-a-flavio-bolsonaro,70003344925">Queiroz</a> <a href="https://politica.estadao.com.br/noticias/geral,perguntas-e-respostas-queiroz-pode-ser-solto-apos-decisao-favoravel-a-flavio-bolsonaro,70003344925">pode ser solto ap&oacute;s decis&atilde;o favor&aacute;vel a</a> <a href="https://politica.estadao.com.br/noticias/geral,perguntas-e-respostas-queiroz-pode-ser-solto-apos-decisao-favoravel-a-flavio-bolsonaro,70003344925">Fl&aacute;vio Bolsonaro?</a></li> <li>Barroso defende <a href="https://politica.estadao.com.br/blogs/fausto-macedo/barroso-defende-fim-de-encarceramento-para-crimes-leves/">fim de encarceramento</a> <a href="https://politica.estadao.com.br/blogs/fausto-macedo/barroso-defende-fim-de-encarceramento-para-crimes-leves/">para crimes leves</a></li> </ul></div></div> </section> </div> </section> </div> </div> </div> </section> </div> </div> </section> <div class="container-proximas-materias"> <div class="proxima-materia" data-url="https://politica.estadao.com.br/blogs/fausto-macedo/o-estresse-financeiro-pode-afetar-o-bem-estar-dos-funcionarios-e-os-resultados-das-empresas/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://politica.estadao.com.br/blogs/fausto-macedo/montesquieu-tinha-razao-mas-e-agora/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://politica.estadao.com.br/blogs/fausto-macedo/a-inoficiosa-cessao-de-credito-trabalhista-e-seus-efeitos-nocivos-parte-2/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://politica.estadao.com.br/blogs/fausto-macedo/ex-libris-ad-virus-dos-livros-para-o-virus/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://politica.estadao.com.br/blogs/fausto-macedo/a-pandemia-e-o-programa-extraordinario-de-regularizacao-tributaria/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://politica.estadao.com.br/blogs/fausto-macedo/a-seguranca-juridica-e-a-recente-decisao-do-stf-acerca-da-atualizacao-dos-debitos-trabalhistas-na-justica-do-trabalho/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://politica.estadao.com.br/blogs/fausto-macedo/tristeza-nao-tem-fim-uma-doenca-50-mil-mortos-em-tres-meses/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://politica.estadao.com.br/blogs/fausto-macedo/apos-prisao-sara-tem-canal-desmonetizado-e-alega-perda-de-us-1-800/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section> <script type="text/javascript"> var estadao_info = { "produto": "Estad\u00e3o", "editoria": "Política", "subeditoria": "Geral", "id_documento": "wpn_41_249719", "tags": "Procuradoria-Geral da Rep\u00fablica;opera\u00e7\u00e3o Lava Jato;Augusto Aras", "tipo_midia": "Not\u00edcias", "autor": "Paulo Roberto Netto e Ricardo Brandt"}; </script> <script type="text/javascript"> /* Mobile */ if (window.innerWidth < 436) { var contentNoticia = $(".n--noticia[data-guid='wpn_41_249719']"); var boxContentNoticia = contentNoticia.find(".col-center .box.area-select"); var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo"); if (limiteContinuarLendo.length > 0) { /*tem o limite de tamanho da notícia*/ var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top; boxContentNoticia.css({height: continuarLendoHeight + 'px'}); $('.continuar-lendo').addClass('block'); } else { console.log("containers noticia 2"); /*não tem o limite de tamanho da notícia*/ contentNoticia.addClass('block-elements'); } } </script><div id='oop-5' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop","page_url":"politica.estadao.com.br,blogs,fausto-macedo,pivo-da-grande-crise-da-lava-jato-retira-candidatura-ao-conselho-superior-do-mpf,","pg_tipo":"noticia","tags":"procuradoria-geral-da-republicaoperacao-lava-jatoaugusto-aras"}' data-status='init' ></div> <section class="col-md-12 col-sm-12 col-xs-12 center-xs x140"> <div class="box"> </div></section><footer> <section class="footer-container expedient"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="row"> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional"> <div class="box"> <p>Institucional</p> <ul> <li> <a href="https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf" title="Código de ética">Código de ética</a> </li> <li> <a href="https://www.estadao.com.br/politica-anticorrupcao/politica-anticorrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a> </li> <li> <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento"> <div class="box"> <p>Atendimento</p> <ul> <li> <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" rel="noopener noreferrer" title="Portal do assinante">Portal do assinante</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://site.vagas.com.br/estadao" target="_blank" rel="noopener noreferrer" title="Trabalhe conosco">Trabalhe conosco</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão"> <div class="box"> <p>Conexão Estadão</p> <ul> <li> <a href="http://broadcast.com.br" target="_blank" rel="noopener noreferrer" title="Broadcast">Broadcast</a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" target="_blank" rel="noopener noreferrer" title="Broadcast político">Broadcast político</a> </li> <li> <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital"> <div class="box"> <p>Hoje</p> <figure> <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital"> <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Estadao_Facebook_28_junho.jpg"> </a> </figure> </div> </section> </div> </section> </div> </section> <nav class="another-links center-xs"> <ul> <li> <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME">PME</a> </li> <li> <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a> </li> <li> <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a> </li> <li> <a href="http://link.estadao.com.br/" title="Link">Link</a> </li> <li> <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a> </li> <li> <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a> </li> <li> <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a> </li> <li> <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a> </li> </ul> </nav> <section class="footer-container copyright"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="box"> <a href="http://www.estadao.com.br/" class="logo" ></a> <p>Copyright © 1995 - 2020 Grupo Estado</p> <ul> <li class="ico-facebook-square"> <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" > <span>Facebook</span> </a> </li> <li class="ico-twitter-square"> <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" > <span>Twitter</span> </a> </li> <li class="ico-instagram-square"> <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram"> <span>Instagram</span> </a> </li> <li class="ico-pinterest-square"> <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" > <span>Pinterest</span> </a> </li> </ul> </div> </section> </div> </section></footer> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=06.05.2020" as="script"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=06.05.2020"></script> <script src="https://statics.estadao.com.br/s2016/portal/js/player-agile.min.js"></script><script type='text/javascript' src='https://politica.estadao.com.br/blogs/fausto-macedo/wp-includes/js/wp-embed.min.js'></script><script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/7672308/ct.js"></script><script src="//s3.amazonaws.com/local-cache/mob.min.js"></script><script src="//s3.amazonaws.com/local-cache/crip.js"></script><script src="//www.estadao.com.br/estadao/js/modules/navegg.src.js"></script></body></html>