<!DOCTYPE html><html lang="pt-br"> <head> <script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia Post Blog","titulo":"DF vai indenizar em R$ 210 mil e pagar pensão a familiares de jardineiro morto por PMs com tranca de volante","url":"https:\/\/politica.estadao.com.br\/blogs\/fausto-macedo\/df-vai-indenizar-em-r-210-mil-e-pagar-pensao-a-familiares-de-jardineiro-morto-por-pms-com-tranca-de-volante\/","produto":"Estadão","editoria":"Política","subeditoria":"Geral","modulos":"","paywall":"ativo","paywallStatus":"0","coluna":"","blog":"Fausto Macedo","id":"wpn_41_217744","midia":"Notícias","tags":"Distrito Federal [Brasil]|Indenização|Polícia Militar","autor":"Pepita Ortega"}}]; </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script> <meta charset="UTF-8"/> <title>DF vai indenizar em R$ 210 mil e pagar pensão a familiares de jardineiro morto por PMs com tranca de volante</title> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="mobile-web-app-capable" content="yes"> <meta name="apple-mobile-web-app-status-bar-style" content="black"> <meta name="description" content="Eduardo de Oliveira dos Santos foi v&iacute;tima da a&ccedil;&atilde;o de cinco policiais militares em junho de 2007 na Estrada Boqueir&atilde;o, Parano&aacute;"> <link rel="canonical" href="https://politica.estadao.com.br/blogs/fausto-macedo/df-vai-indenizar-em-r-210-mil-e-pagar-pensao-a-familiares-de-jardineiro-morto-por-pms-com-tranca-de-volante/"> <meta property="title" content="DF vai indenizar em R$ 210 mil e pagar pensão a familiares de jardineiro morto por PMs com tranca de volante" /> <meta property="description" content="Eduardo de Oliveira dos Santos foi v&iacute;tima da a&ccedil;&atilde;o de cinco policiais militares em junho de 2007 na Estrada Boqueir&atilde;o, Parano&aacute;" /> <meta property="fb:app_id" content="127970263920039" /> <meta property="og:title" content="DF vai indenizar em R$ 210 mil e pagar pensão a familiares de jardineiro morto por PMs com tranca de volante" /> <meta property="og:description" content="Eduardo de Oliveira dos Santos foi v&iacute;tima da a&ccedil;&atilde;o de cinco policiais militares em junho de 2007 na Estrada Boqueir&atilde;o, Parano&aacute;" /> <meta property="og:site_name" content="Fausto Macedo" /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://politica.estadao.com.br/blogs/fausto-macedo/wp-content/uploads/sites/41/2017/10/PIXABAY-CHUTE-NA-GENITÁLIA.jpg"/> <link rel="image_src" href="https://politica.estadao.com.br/blogs/fausto-macedo/wp-content/uploads/sites/41/2017/10/PIXABAY-CHUTE-NA-GENITÁLIA.jpg"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@estadao"> <meta name="twitter:title" content="DF vai indenizar em R$ 210 mil e pagar pensão a familiares de jardineiro morto por PMs com tranca de volante"> <meta name="twitter:description" content="Eduardo de Oliveira dos Santos foi v&iacute;tima da a&ccedil;&atilde;o de cinco policiais militares em junho de 2007 na Estrada Boqueir&atilde;o, Parano&aacute;"> <meta name="twitter:image" content="https://politica.estadao.com.br/blogs/fausto-macedo/wp-content/uploads/sites/41/2017/10/PIXABAY-CHUTE-NA-GENITÁLIA.jpg"> <meta name="publishedDateTime" content="20200203015042" /> <link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css"> <link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/favicon.ico" > <link rel="apple-touch-icon" href="https://estadao.com.br/s2016/portal/img/favicon/apple-touch-icon.png"> <link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css"> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css" as="style"> <link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css"> <script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'> var DFP = DFP || {}; DFP.cmd = DFP.cmd || []; DFP.cmd.push(function(){DFP.Prebid.init({"bids":[{"bidder":"rubicon","params":{"accountId":"14044","siteId":"70010","zoneId":"334044"}},{"accepted_formats":[{"devices":["xl","lg","md","sm","xs"],"format":[300,250],"params":{"zoneId":1120706}},{"devices":["xl","lg","md"],"format":[970,90],"params":{"zoneId":1120710}},{"devices":["xl","lg","md"],"format":[300,600],"params":{"zoneId":1120707}},{"devices":["xl","lg","md"],"format":[120,600],"params":{"zoneId":1179817}},{"devices":["xl","lg","md"],"format":[160,600],"params":{"zoneId":1179818}},{"devices":["md","sm"],"format":[728,90],"params":{"zoneId":1120708}},{"devices":["xs"],"format":[320,50],"params":{"zoneId":1120709}}],"bidder":"criteo","params":[]},{"accepted_formats":[{"devices":["xl","lg","md","sm"],"params":{"placementId":"14149588"}},{"devices":["xs"],"params":{"placementId":"16687966"}}],"bidder":"appnexus","params":[]},{"accepted_formats":[{"targets":{"formato":["tmeio1"]},"devices":["xl","lg","md"],"format":[300,250],"params":{"placement":"5174871","network":"11241.1"}},{"targets":{"formato":["tmeio2"]},"devices":["xl","lg","md"],"format":[300,250],"params":{"placement":"5174870","network":"11241.1"}},{"targets":{"formato":["ttopo"]},"devices":["xl","lg","md"],"format":[300,250],"params":{"placement":"5174869","network":"11241.1"}},{"targets":{"formato":["vmeio1"]},"devices":["xl","lg","md"],"format":[300,600],"params":{"placement":"5174875","network":"11241.1"}},{"targets":{"formato":["vmeio1"]},"devices":["xl","lg","md"],"format":[160,600],"params":{"placement":"5174875","network":"11241.1"}},{"targets":{"formato":["vmeio1"]},"devices":["xl","lg","md"],"format":[120,600],"params":{"placement":"5174875","network":"11241.1"}},{"targets":{"formato":["hmeio1"]},"devices":["xl","lg","md"],"format":[728,90],"params":{"placement":"5174874","network":"11241.1"}},{"targets":{"formato":["hmeio2"]},"devices":["xl","lg","md"],"format":[728,90],"params":{"placement":"5174872","network":"11241.1"}},{"targets":{"formato":["htopo"]},"devices":["xl","lg","md"],"format":[970,250],"params":{"placement":"5174873","network":"11241.1"}},{"targets":{"formato":["htopo"]},"devices":["xl","lg","md"],"format":[970,90],"params":{"placement":"5174873","network":"11241.1"}},{"targets":{"formato":["htopo"]},"devices":["xl","lg","md"],"format":[728,250],"params":{"placement":"5174873","network":"11241.1"}},{"targets":{"formato":["sticky"]},"devices":["sm","xs"],"format":[320,50],"params":{"placement":"5174893","network":"11241.1"}},{"targets":{"formato":["sticky"]},"devices":["sm","xs"],"format":[300,50],"params":{"placement":"5174893","network":"11241.1"}},{"targets":{"formato":["htopo"]},"devices":["sm","xs"],"format":[320,50],"params":{"placement":"5174892","network":"11241.1"}},{"targets":{"formato":["htopo"]},"devices":["sm","xs"],"format":[300,50],"params":{"placement":"5174892","network":"11241.1"}},{"targets":{"formato":["htopo"]},"devices":["sm","xs"],"format":[300,100],"params":{"placement":"5174892","network":"11241.1"}},{"targets":{"formato":["hmeio1"]},"devices":["sm","xs"],"format":[320,50],"params":{"placement":"5174897","network":"11241.1"}},{"targets":{"formato":["hmeio1"]},"devices":["sm","xs"],"format":[300,50],"params":{"placement":"5174897","network":"11241.1"}},{"targets":{"formato":["hmeio2"]},"devices":["sm","xs"],"format":[320,50],"params":{"placement":"5174895","network":"11241.1"}},{"targets":{"formato":["hmeio2"]},"devices":["sm","xs"],"format":[300,50],"params":{"placement":"5174895","network":"11241.1"}},{"targets":{"formato":["tmeio1"]},"devices":["sm","xs"],"format":[300,250],"params":{"placement":"574894","network":"11241.1"}},{"targets":{"formato":["tmeio2"]},"devices":["sm","xs"],"format":[300,250],"params":{"placement":"5174896","network":"11241.1"}}],"bidder":"aol","params":[]},{"bidder":"rtbhouse","params":{"region":"prebid-us","publisherId":"sagqziMz4BiP8Xpf76fw"}}],"currency":[]})}); DFP.cmd.push(function(){ DFP.init('/118650305/estadao/politica/blogs/fausto-macedo','noticia'); DFP.pushTargetsDefault({"tags":"distrito-federal-brasilindenizacaopolicia-militar"}); }); </script> <link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//b.scorecardresearch.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1659995760901982');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript><meta property="article:content_tier" content="metered"/> <script type="application/ld+json"> {"@type":"NewsArticle","headline":"DF vai indenizar em R$ 210 mil e pagar pens\u00e3o a familiares de jardineiro morto por PMs com tranca de volante","dateModified":"2020-02-03T13:50:42-03:00","description":"Eduardo de Oliveira dos Santos foi v\u00edtima da a\u00e7\u00e3o de cinco policiais militares em junho de 2007 na Estrada Boqueir\u00e3o, Parano\u00e1","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/politica.estadao.com.br\/blogs\/fausto-macedo\/df-vai-indenizar-em-r-210-mil-e-pagar-pensao-a-familiares-de-jardineiro-morto-por-pms-com-tranca-de-volante\/"},"hasPart":{"@type":"WebPageElement","cssSelector":".pw-container","isAccessibleForFree":"False"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"},"image":{"@type":"ImageObject","url":["https:\/\/politica.estadao.com.br\/blogs\/crop\/1200x1200\/fausto-macedo\/wp-content\/uploads\/sites\/41\/2017\/10\/PIXABAY-CHUTE-NA-GENIT\u00c1LIA.jpg","https:\/\/politica.estadao.com.br\/blogs\/crop\/1200x900\/fausto-macedo\/wp-content\/uploads\/sites\/41\/2017\/10\/PIXABAY-CHUTE-NA-GENIT\u00c1LIA.jpg","https:\/\/politica.estadao.com.br\/blogs\/crop\/1200x675\/fausto-macedo\/wp-content\/uploads\/sites\/41\/2017\/10\/PIXABAY-CHUTE-NA-GENIT\u00c1LIA.jpg"]},"publisher":{"@type":"NewsMediaOrganization","name":"Estad\u00e3o","foundingDate":"2019-19-08","sameAs":["https:\/\/twitter.com\/estadao","https:\/\/www.facebook.com\/estadao\/","https:\/\/www.instagram.com\/estadao\/","https:\/\/www.youtube.com\/channel\/UCrtOL8bJsh-csozGS2aV77Q","https:\/\/plus.google.com\/+Estad%C3%A3o"],"logo":{"@type":"ImageObject","url":"https:\/\/statics.estadao.com.br\/s2016\/portal\/img\/sprites\/logotipo.png","width":260,"height":60},"ethicsPolicy":"https:\/\/www.estadao.com.br\/ext\/codigoetica\/codigo_de_etica_miolo.pdf","missionCoveragePrioritiesPolicy":"https:\/\/www.estadao.com.br\/ext\/codigoetica\/codigo_de_etica_miolo.pdf","diversityPolicy":"https:\/\/www.estadao.com.br\/ext\/codigoetica\/codigo_de_etica_miolo.pdf","correctionsPolicy":"https:\/\/www.estadao.com.br\/ext\/codigoetica\/codigo_de_etica_miolo.pdf","verificationFactCheckingPolicy":"https:\/\/www.estadao.com.br\/ext\/codigoetica\/codigo_de_etica_miolo.pdf","unnamedSourcesPolicy":"https:\/\/www.estadao.com.br\/ext\/codigoetica\/codigo_de_etica_miolo.pdf"},"isAccessibleForFree":"False","datePublished":"2020-02-03T13:50:42-03:00","author":{"@type":"Person","name":"Fausto Macedo"},"@context":"http:\/\/schema.org"}</script><meta name="date" content="2020-02-03T13:50:42-03:00" /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Fausto Macedo &raquo; DF vai indenizar em R$ 210 mil e pagar pensão a familiares de jardineiro morto por PMs com tranca de volante" href="https://politica.estadao.com.br/blogs/fausto-macedo/df-vai-indenizar-em-r-210-mil-e-pagar-pensao-a-familiares-de-jardineiro-morto-por-pms-com-tranca-de-volante/feed/" /><script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/politica.estadao.com.br\/blogs\/fausto-macedo\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script><style type="text/css">img.wp-smiley,img.emoji {display: inline !important;border: none !important;box-shadow: none !important;height: 1em !important;width: 1em !important;margin: 0 .07em !important;vertical-align: -0.1em !important;background: none !important;padding: 0 !important;}</style><link rel='stylesheet' id='wp-block-library-css' href='https://politica.estadao.com.br/blogs/fausto-macedo/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ce_responsive-css' href='https://politica.estadao.com.br/blogs/fausto-macedo/wp-content/plugins/simple-embed-code/css/video-container.min.css' type='text/css' media='all' /><link rel='https://api.w.org/' href='https://politica.estadao.com.br/blogs/fausto-macedo/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://politica.estadao.com.br/blogs/fausto-macedo/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://politica.estadao.com.br/blogs/fausto-macedo/wp-includes/wlwmanifest.xml" /> <link rel='prev' title='O reboco da retrofit' href='https://politica.estadao.com.br/blogs/fausto-macedo/o-reboco-da-retrofit/' /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://politica.estadao.com.br/blogs/fausto-macedo/?p=217744' /><link rel="alternate" type="application/json+oembed" href="https://politica.estadao.com.br/blogs/fausto-macedo/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpolitica.estadao.com.br%2Fblogs%2Ffausto-macedo%2Fdf-vai-indenizar-em-r-210-mil-e-pagar-pensao-a-familiares-de-jardineiro-morto-por-pms-com-tranca-de-volante%2F" /><link rel="alternate" type="text/xml+oembed" href="https://politica.estadao.com.br/blogs/fausto-macedo/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpolitica.estadao.com.br%2Fblogs%2Ffausto-macedo%2Fdf-vai-indenizar-em-r-210-mil-e-pagar-pensao-a-familiares-de-jardineiro-morto-por-pms-com-tranca-de-volante%2F&#038;format=xml" /><style type="text/css">.veja-tambem{background:#f9f9f9;font-size:14px;margin:10px 0 0;padding:10px; }.veja-tambem h3{color:#2F639F;font-size:13px;font-weight:bold;}.veja-tambem ul{margin:5px 0 0;}.veja-tambem ul li a{color:#000;}</style><link rel="amphtml" href="https://politica.estadao.com.br/blogs/fausto-macedo/df-vai-indenizar-em-r-210-mil-e-pagar-pensao-a-familiares-de-jardineiro-morto-por-pms-com-tranca-de-volante/?amp"> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"> <link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"> <script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js"></script> <script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function (PW) { PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': "wpn_41_217744", 'midia': 'Notícia', 'paywallStatus': 0, 'coluna': "" } }, 'dataLayer': 'dataLayerEstadao' }) }); </script> </head> <body class="post-template-default single single-post postid-217744 single-format-standard blogs ajust-grid noticia-template politica"> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript"> function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=7672308');</script><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript> <style> #barra-estadao-parceiros { margin: 0; padding: 0; height: 100%; max-height: 36px; background-color: #393b41; white-space: nowrap; overflow: hidden!important; overflow-x: auto!important; box-sizing: border-box; line-height: 0px; } #barra-estadao-parceiros ul { padding: 9px 20px; position: relative; display: block; margin: 0; font-size: 0; text-align: center; } #barra-estadao-parceiros ul li:first-child {margin-left:0;} #barra-estadao-parceiros ul li.assine-estadao {margin-right:5px;} #barra-estadao-parceiros ul li { margin: 0 0 0 12px; display: inline-block; list-style: none; color: #ffffff; } #barra-estadao-parceiros ul li:not(.assine-estadao):before { content: '●'; display: inline-block; margin-right: 12px; color: #ffffff; font-size: 12px; } #barra-estadao-parceiros ul li:nth-child(3):before { display: none; } #barra-estadao-parceiros ul li a { padding:0; margin: 0; line-height: normal; color: #ffffff; font-family: sans-serif; font-size: 12px; text-decoration: none; -webkit-transition: all .3s ease; -moz-transition: all .3s ease; -ms-transition: all .3s ease; -o-transition: all .3s ease; transition: all .3s ease; } #barra-estadao-parceiros ul li a.title { background: rgba(255,255,255,0.4); padding: 5px 10px; /*color: #0797cf; */ color: #fff; border-radius: 2px; font-weight: bold; font-family: sans-serif; font-size: 12px; } #barra-estadao-parceiros ul a:hover { color: #D0D0D0; } @media screen and (max-width: 950px) { #barra-estadao-parceiros > nav{width:950px; margin:0 auto;} } @media screen and (max-width: 830px) { #barra-estadao-parceiros > nav{width:830px; margin:0 auto;} } @media screen and (max-width: 767px) { #barra-estadao-parceiros { display: none; } }</style><div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> <nav> <ul> <li class="assine-estadao"><a class="title" href="https://assine.estadao.com.br/?utm_source=portal_estadao_selo_header&utm_medium=portal_estadao_selo_header&utm_campaign=portal_estadao_selo_header&utm_content=portal_estadao_selo_header" target="_blank" rel="noopener noreferrer">Assine o Estadão</a></li> <script type="text/javascript"> (function(){ var getCookie = function(cname) { var name = cname + "="; var decodedCookie = decodeURIComponent(document.cookie); var ca = decodedCookie.split(';'); for(var i = 0; i <ca.length; i++) { var c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); } } return null; }; try{ var cookieData = getCookie('OESP_INFO'); if(cookieData) { cookieData = JSON.parse(cookieData); if (cookieData.produtos !== 'undefined' && cookieData.produtos != "" && cookieData.produtos.indexOf('Not_') > -1 ) { var li_assine = document.querySelectorAll('#barra-estadao-parceiros .assine-estadao'); for(var i in li_assine){ li_assine[i].style.display = "none"; } } } }catch (e) {} })(); </script> <li><a href="https://acervo.estadao.com.br" title="Acervo" target="_blank" rel="noopener noreferrer" >Acervo</a></li> <li><a href="http://institucional.ae.com.br/" title="Agência Estado" target="_blank" rel="noopener noreferrer" >Agência Estado</a></li> <li><a href="https://brpolitico.com.br/" title="BR Político" target="_blank" rel="noopener noreferrer" >BR Político</a></li> <li><a href="https://classificados.estadao.com.br/" title="Classificados" target="_blank" rel="noopener noreferrer" >Classificados</a></li> <li><a href="https://estradao.estadao.com.br" title="Estradão" target="_blank" rel="noopener noreferrer" >Estradão</a></li> <li><a href="https://emais.estadao.com.br" title="E+" target="_blank" rel="noopener noreferrer" >E+</a></li> <li><a href="https://esportefera.com.br" title="#FERA" target="_blank" rel="noopener noreferrer" >#FERA</a></li> <li><a href="https://imoveis.estadao.com.br/" title="Imóveis" target="_blank" rel="noopener noreferrer" >Imóveis</a></li> <li><a href="https://jornaldocarro.estadao.com.br" title="Jornal do Carro" target="_blank" rel="noopener noreferrer" >Jornal do Carro</a></li> <li><a href="https://link.estadao.com.br" title="Link" target="_blank" rel="noopener noreferrer" >Link</a></li> <li><a href="https://paladar.estadao.com.br" title="Paladar" target="_blank" rel="noopener noreferrer" >Paladar</a></li> <li><a href="https://pme.estadao.com.br" title="PME" target="_blank" rel="noopener noreferrer" >PME</a></li> <li><a href="https://eldorado.estadao.com.br" title="Rádio Eldorado" target="_blank" rel="noopener noreferrer" >Rádio Eldorado</a></li> </ul> </nav></div><header class="js-header header-estadao header-page-noticia header-page-noticia-imagem"> <div class="header-wrapper"> <div class="header-hamburger-menu js-toggle-menu"> <div class="header-menu-bar"></div> </div> <div class="header-icon-menu"> <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar"> <i class="ico-search"></i> </a> <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil"> <i class="ico-profile"></i> </a> </div> <div class="header-primary-logo logo-small logo-blue js-logo-events"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <span>Estadão - Portal do Estado de S. Paulo</span> </a> </div> <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo"> <script type="text/javascript"> DFP.cmd.push(function(){ DFP.renderHtml({ 'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo', 'targets': {"formato": "selo"}, "screenmap" : "out_of_page", "emptyCallback" : function(){ if(DFP.isAssinante() !== "true"){ document.getElementById("selo-assine-dfp").style.display = "block"; } } }); }); </script> <div id="selo-assine-dfp" style="display:none"> <div class="selo-assine -topo img"> <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/?utm_source=portal_estadao_selosuperior&utm_medium=portal_estadao_selosuperior&utm_campaign=portal_estadao_selosuperior&utm_content=portal_estadao_selosuperior" target="_blank" rel="noopener noreferrer" title="Assine Estad&atilde;o"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" data-src-mobile="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" alt="Assine Estad&atilde;o"> </a> </div> </div> </div> <div class="header-current-page cor-e"> <a href="https://politica.estadao.com.br/" > Política </a> </div> <div class="header-share"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook colored"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://politica.estadao.com.br/blogs/fausto-macedo/df-vai-indenizar-em-r-210-mil-e-pagar-pensao-a-familiares-de-jardineiro-morto-por-pms-com-tranca-de-volante/%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp colored"> <a href="whatsapp://send?text=DF+vai+indenizar+em+R%24+210+mil+e+pagar+pens%C3%A3o+a+familiares+de+jardineiro+morto+por+PMs+com+tranca+de+volante%20Estad%C3%A3o%3A%20https://politica.estadao.com.br/blogs/fausto-macedo/df-vai-indenizar-em-r-210-mil-e-pagar-pensao-a-familiares-de-jardineiro-morto-por-pms-com-tranca-de-volante/%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter colored"> <a href="https://twitter.com/intent/tweet?text=DF vai indenizar em R$ 210 mil e pagar pensão a familiares de jardineiro morto por PMs com tranca de volante%20@estadao%3A%20&amp;url=https://politica.estadao.com.br/blogs/fausto-macedo/df-vai-indenizar-em-r-210-mil-e-pagar-pensao-a-familiares-de-jardineiro-morto-por-pms-com-tranca-de-volante/%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://politica.estadao.com.br/blogs/fausto-macedo/df-vai-indenizar-em-r-210-mil-e-pagar-pensao-a-familiares-de-jardineiro-morto-por-pms-com-tranca-de-volante/" data-title="DF vai indenizar em R$ 210 mil e pagar pensão a familiares de jardineiro morto por PMs com tranca de volante">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://politica.estadao.com.br/blogs/fausto-macedo/df-vai-indenizar-em-r-210-mil-e-pagar-pensao-a-familiares-de-jardineiro-morto-por-pms-com-tranca-de-volante/"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=DF vai indenizar em R$ 210 mil e pagar pensão a familiares de jardineiro morto por PMs com tranca de volante%20@estadao%3A%20&amp;url=https://politica.estadao.com.br/blogs/fausto-macedo/df-vai-indenizar-em-r-210-mil-e-pagar-pensao-a-familiares-de-jardineiro-morto-por-pms-com-tranca-de-volante/%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li><!--<li class="gplus"> <a href="https://plus.google.com/share?url=" target="_blank" class="ico-google-plus" > <span>google +</span> </a></li>--> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://politica.estadao.com.br/blogs/fausto-macedo/df-vai-indenizar-em-r-210-mil-e-pagar-pensao-a-familiares-de-jardineiro-morto-por-pms-com-tranca-de-volante/%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=DF vai indenizar em R$ 210 mil e pagar pensão a familiares de jardineiro morto por PMs com tranca de volante&amp;body=DF vai indenizar em R$ 210 mil e pagar pensão a familiares de jardineiro morto por PMs com tranca de volante - https://politica.estadao.com.br/blogs/fausto-macedo/df-vai-indenizar-em-r-210-mil-e-pagar-pensao-a-familiares-de-jardineiro-morto-por-pms-com-tranca-de-volante/%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></div> <a href="javascript:history.go(-1)" class="header-back-button"> <div class="header-back-bar"></div> </a> </div> <nav class="header-menu header-secundary-menu"> <div class="js-get-trending-bar"></div> </nav> <section class="header-menu-user js-menu-user"> <div class="header-wrapper"> <div class="search-box"> <form method="GET" class="busca-filtro" action="//busca.estadao.com.br"> <div class="input-search ico-search"> <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" /> </div> </form></div><div class="row"> <div class="col-lg-8 col-xs-12 col-sm-12"> <ul class="navbar"> <li class="inline-block perfil item-1 " > <a href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer" > <span class="icon icon-perfil minha-conta-picture-mobile"></span> <span class="text">Perfil</span> </a> </li> <li class="inline-block transito item-2 " > <a href="https://transito.estadao.com.br" > <span class="icon icon-transito"></span> <span class="text">Trânsito</span> </a> </li> <li class="inline-block tempo item-3 " > <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > <span class="icon icon-tempo"></span> <span class="text">Tempo</span> </a> </li> <li class="inline-block horoscopo item-4 " > <a href="https://emais.estadao.com.br/horoscopo" > <span class="icon icon-horoscopo"></span> <span class="text">Horóscopo</span> </a> </li> <li class="inline-block quadrinhos item-5 " > <a href="https://cultura.estadao.com.br/quadrinhos" > <span class="icon icon-quadrinhos"></span> <span class="text">Quadrinhos</span> </a> </li> <li class="inline-block loterias item-6 " > <a href="https://loterias.estadao.com.br/mega-sena" > <span class="icon icon-loterias"></span> <span class="text">Loterias</span> </a> </li> <li class="inline-block aplicativos item-7 " > <a href="https://www.estadao.com.br/aplicativos/" > <span class="icon icon-aplicativos"></span> <span class="text">Aplicativos</span> </a> </li> <li class="inline-block assine item-8 hidden" > <a href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso" target="_blank"> <span class="icon icon-assine"></span> <span class="text">Assine</span> </a> </li> </ul> <div class="menu-list"> <ul> <li> <a href="https://opiniao.estadao.com.br" > Opinião <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://politica.estadao.com.br" > Política <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://economia.estadao.com.br" > Economia & Negócios <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://brasil.estadao.com.br" > Brasil <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://internacional.estadao.com.br" > Internacional <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://esportes.estadao.com.br" > Esportes <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br" > Cultura <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ultimas" > Últimas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://acervo.estadao.com.br/" > Acervo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://pme.estadao.com.br/" > PME <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://jornaldocarro.estadao.com.br/" > Jornal do Carro <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://paladar.estadao.com.br/" > Paladar <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://link.estadao.com.br/" > Link <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://emais.estadao.com.br/" > E+ <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://viagem.estadao.com.br/" > Viagem <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.classificadosestadao.com.br/" > Classificados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://eldorado.estadao.com.br" > Rádio Eldorado <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://alias.estadao.com.br/" > Aliás <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://educacao.estadao.com.br/" > Educação <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://ciencia.estadao.com.br/" > Ciência <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/" > Sustentabilidade <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://saude.estadao.com.br/" > Saúde <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/" > São Paulo <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://tudo-sobre.estadao.com.br/" > Tudo Sobre <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ao-vivo/" > Ao Vivo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/blogs/" > Blogs <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/colunas/" > Colunas <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://tv.estadao.com.br/" > TV Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/aplicativos/" > Aplicativos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/infograficos" > Infográficos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://fotos.estadao.com.br/" > Fotos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://voce.estadao.com.br/" > Você no Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://blog.estadaodados.com/" > Estadão Dados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://emais.estadao.com.br/horoscopo" > Horóscopo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://loterias.estadao.com.br/mega-sena" > Loterias <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > Tempo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://transito.estadao.com.br/" > Trânsito <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/newsletters/" > Newsletter <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br/quadrinhos" > Quadrinhos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/sudoku/" > Sudoku <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/palavras-cruzadas/" > Cruzadas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://imoveis.moving.com.br/" target="_blank" > Moving <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://estradao.estadao.com.br/" target="_blank" > Estradão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" > Broadcast Político <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://economia.estadao.com.br/broadcast/" > Broadcast Econômico <i class="ico-arrow-right"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <span class="header-gradient-primary js-gradient"></span></header><div class="clearfix"></div><img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" /> <div class="noticia-imagem-principal"> <img src="https://politica.estadao.com.br/blogs/crop/320x300/fausto-macedo/wp-content/uploads/sites/41/2017/10/PIXABAY-CHUTE-NA-GENITÁLIA.jpg" alt="DF vai indenizar em R$ 210 mil e pagar pensão a familiares de jardineiro morto por PMs com tranca de volante"> </div> <section class="container"> <div class="row"> <header class="col-xs-12"> <div class="row-titles row-title-blog"> <div class="row-titles__info"> <a href="https://politica.estadao.com.br/blogs/fausto-macedo" title="Fausto Macedo"> <figure> <img src="https://img.estadao.com.br/fotos/crop/80x80/fotos/blogs/2018/04/75_imagem-200x200.jpg" alt="Fausto Macedo"> </figure> <div class="row-description "> <div class="description_section">blogs</div> <div class="cor-e description_title">Fausto Macedo</div> <div class="sub-description_title">Repórter</div> </div> </a> </div> <section id="em-alta" class="clearfix"> <h3>EM ALTA</h3><div class="menu-em-alta-container"><ul id="menu-em-alta" class="cor-e"><li id="menu-item-26403" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-26403"><a href="https://politica.estadao.com.br/blogs/fausto-macedo/tags/operacao-lava-jato/">Operação Lava Jato</a></li><li id="menu-item-48135" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-48135"><a href="https://politica.estadao.com.br/blogs/fausto-macedo/tags/entrevista/">Entrevistas</a></li><li id="menu-item-26434" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-26434"><a href="https://politica.estadao.com.br/blogs/fausto-macedo/tags/artigo/">Artigos</a></li></ul></div> </section> </div></header> </div> <section class="n--noticia infinito wpn_41_217744" data-url="https://politica.estadao.com.br/blogs/fausto-macedo/df-vai-indenizar-em-r-210-mil-e-pagar-pensao-a-familiares-de-jardineiro-morto-por-pms-com-tranca-de-volante/" data-tipo="Noticia Post Blog" data-blog="Fausto Macedo" data-coluna="" data-modulos="" data-paywall="ativo" data-paywallstatus="0" data-produto="Estadão" data-editoria="Política" data-subeditoria="Geral" data-guid="wpn_41_217744" data-titulo="DF vai indenizar em R$ 210 mil e pagar pensão a familiares de jardineiro morto por PMs com tranca de volante" data-tags="Distrito Federal [Brasil];Indenização;Polícia Militar" data-tipomidia="Notícias" data-credito="Pepita Ortega" data-coment="comments" data-facebookSubs="0" data-section="politica,fausto-macedo"> <div class="ajuste-banner" style="margin-bottom: 40px;"> <div class="position1"> <div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_T_100' data-target='{"formato":"htopo","page_url":"politica.estadao.com.br,blogs,fausto-macedo,df-vai-indenizar-em-r-210-mil-e-pagar-pensao-a-familiares-de-jardineiro-morto-por-pms-com-tranca-de-volante,","pg_tipo":"noticia","tags":"distrito-federal-brasilindenizacaopolicia-militar"}' data-status='init' ></div> </div> </div> <div class='mold--infinito__relative'> <div class="row infinite"> <section class="col-xs-12"> <div class="row blogs"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header"> <h1 class="n--noticia__title">DF vai indenizar em R$ 210 mil e pagar pensão a familiares de jardineiro morto por PMs com tranca de volante</h1> <h2 class='n--noticia__subtitle'>Eduardo de Oliveira dos Santos foi vítima da ação de cinco policiais militares em junho de 2007 na Estrada Boqueirão, Paranoá</h2> </article> </section> </div> </section> </div> <aside class="col-sm-1 col-xs-none fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=DF+vai+indenizar+em+R%24+210+mil+e+pagar+pens%C3%A3o+a+familiares+de+jardineiro+morto+por+PMs+com+tranca+de+volante%20@estadao%3A%20&amp;url=https://politica.estadao.com.br/blogs/fausto-macedo/df-vai-indenizar-em-r-210-mil-e-pagar-pensao-a-familiares-de-jardineiro-morto-por-pms-com-tranca-de-volante/%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://politica.estadao.com.br/blogs/fausto-macedo/df-vai-indenizar-em-r-210-mil-e-pagar-pensao-a-familiares-de-jardineiro-morto-por-pms-com-tranca-de-volante/%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=DF+vai+indenizar+em+R%24+210+mil+e+pagar+pens%C3%A3o+a+familiares+de+jardineiro+morto+por+PMs+com+tranca+de+volante%20Estad%C3%A3o%3A%20https://politica.estadao.com.br/blogs/fausto-macedo/df-vai-indenizar-em-r-210-mil-e-pagar-pensao-a-familiares-de-jardineiro-morto-por-pms-com-tranca-de-volante/%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://politica.estadao.com.br/blogs/fausto-macedo/df-vai-indenizar-em-r-210-mil-e-pagar-pensao-a-familiares-de-jardineiro-morto-por-pms-com-tranca-de-volante/%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=DF vai indenizar em R$ 210 mil e pagar pensão a familiares de jardineiro morto por PMs com tranca de volante&amp;body=DF vai indenizar em R$ 210 mil e pagar pensão a familiares de jardineiro morto por PMs com tranca de volante - https://politica.estadao.com.br/blogs/fausto-macedo/df-vai-indenizar-em-r-210-mil-e-pagar-pensao-a-familiares-de-jardineiro-morto-por-pms-com-tranca-de-volante/%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </div> </aside> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-wpn_41_217744" > <div class="pw-container" id="sw-wpn_41_217744"> <div class="row n--noticia__body"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row"> <!--<section class="col-xs-12 noticia__header-no-mobile"> <article class="n--noticia__header"> <figure class="n--noticia__image"> <img src="https://politica.estadao.com.br/blogs/crop/420x236/fausto-macedo/wp-content/uploads/sites/41/2017/10/PIXABAY-CHUTE-NA-GENITÁLIA.jpg" alt="DF vai indenizar em R$ 210 mil e pagar pensão a familiares de jardineiro morto por PMs com tranca de volante"> </figure> </article> </section>--> <section class="col-xs-12 col-content col-center "> <div class="box area-select"> <div class="n--noticia__state"> <p> <span> Pepita Ortega </span> </p> <p> 03 de fevereiro de 2020 | 13h50 </p> </div> <div class="banner-mobile-tile box center-xs no-margin"> <div id='ttopo-8' class='publicidade dfp' data-screenmap='Tile_F_N_T_250' data-target='{"formato":"ttopo","page_url":"politica.estadao.com.br,blogs,fausto-macedo,df-vai-indenizar-em-r-210-mil-e-pagar-pensao-a-familiares-de-jardineiro-morto-por-pms-com-tranca-de-volante,","pg_tipo":"noticia","tags":"distrito-federal-brasilindenizacaopolicia-militar"}' data-status='init' ></div> </div> <div class="n--noticia__content content"> <div id="attachment_101368" style="width: 565px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-101368" class="wp-image-101368 size-full" src="https://politica.estadao.com.br/blogs/fausto-macedo/wp-content/uploads/sites/41/2017/10/PIXABAY-CHUTE-NA-GENIT%C3%81LIA.jpg" alt="" width="555" height="370" srcset="https://politica.estadao.com.br/blogs/fausto-macedo/wp-content/uploads/sites/41/2017/10/PIXABAY-CHUTE-NA-GENIT&Aacute;LIA.jpg 555w, https://politica.estadao.com.br/blogs/fausto-macedo/wp-content/uploads/sites/41/2017/10/PIXABAY-CHUTE-NA-GENIT&Aacute;LIA-255x170.jpg 255w, https://politica.estadao.com.br/blogs/fausto-macedo/wp-content/uploads/sites/41/2017/10/PIXABAY-CHUTE-NA-GENIT&Aacute;LIA-525x350.jpg 525w" sizes="(max-width: 555px) 85vw, 555px"><p id="caption-attachment-101368" class="wp-caption-text">Foto: Pixabay</p></div><div class="banner-in-content" style="display: table;margin: 0 auto;"><div id="htopo-1" class="publicidade dfp" data-screenmap="Horizontal_F_F_T_60" data-target='{"formato":"htopo","page_url":"politica.estadao.com.br,blogs,fausto-macedo,df-vai-indenizar-em-r-210-mil-e-pagar-pensao-a-familiares-de-jardineiro-morto-por-pms-com-tranca-de-volante,","pg_tipo":"noticia","tags":"distrito-federal-brasilindenizacaopolicia-militar"}' data-status="init"></div></div><p>A Justi&ccedil;a condenou o <a href="https://tudo-sobre.estadao.com.br/distrito-federal-brasil"><strong>Distrito Federal</strong></a> a pagar <a href="https://tudo-sobre.estadao.com.br/indenizacao"><strong>indeniza&ccedil;&atilde;o</strong></a> de R$ 210 mil ao pai, &agrave; mulher e ao filho de <strong>Eduardo de Oliveira dos Santos</strong>, um jovem assassinado em junho de 2007 na Estrada Boqueir&atilde;o, Parano&aacute;. O crime &eacute; atribu&iacute;do a cinco <a href="https://tudo-sobre.estadao.com.br/policia-militar"><strong>policiais militares</strong></a> que ainda n&atilde;o foram a j&uacute;ri popular. Al&eacute;m do ressarcimento por danos morais, o DF ter&aacute; de pagar pens&otilde;es de 2/3 do sal&aacute;rio m&iacute;nimo ao filho e &agrave; mulher da v&iacute;tima &ndash; para ele, at&eacute; que complete 25 anos e para ela, at&eacute; a data em que seu marido fizesse 65 anos.</p><p>A decis&atilde;o foi dada pelo juiz Joel Rodrigues Chaves Neto, da 1.&ordf; Vara da Fazenda P&uacute;blica do DF, na &uacute;ltima quarta, 29.</p><div class="limite-continuar-lendo"></div><p>O magistrado considerou que mesmo que a a&ccedil;&atilde;o penal contra os policiais n&atilde;o tenha terminado, ficou &lsquo;efetivamente comprovado&rsquo; o ato administrativo (a&ccedil;&atilde;o da PM), o dano (les&otilde;es que levaram &agrave; morte de Eduardo) e o nexo de causalidade entre eles.</p><p><strong><div class="documento"><h3>Documento</h3><ul><li><a data-pdf-id="1" href="https://politica.estadao.com.br/blogs/fausto-macedo/wp-content/uploads/sites/41/2020/02/DF-policiais.pdf">A decis&atilde;o de Joel</a>&nbsp;&nbsp;<span class="ico-file-pdf">&nbsp;PDF</span></li></ul></div></strong></p><p>Segundo a den&uacute;ncia do Minist&eacute;rio P&uacute;blico do Distrito Federal e Territ&oacute;rios, os PMs S&iacute;lvio Bueno dos Reis, Glauceir Soares da Silva, Jeov&aacute; Rodrigues Abadia, Gilberto Duarte Rivaroli Filho e Ricardo Henrique de Almeida Ramos, &lsquo;de modo livre e consciente, com vontade de matar e em unidade de des&iacute;gnios e comunh&atilde;o de esfor&ccedil;os, desferiram golpes com instrumento contundente, provavelmente uma tranca de volante&rsquo; em Eduardo.</p><p>A acusa&ccedil;&atilde;o aponta ainda que na noite de 26 de junho de 2007, os policiais procuraram por Jacson, cunhado de Eduardo, suspeito de ter assassinado um PM e que costumava andar na companhia de um amigo chamado &lsquo;Weverton&rsquo;, mas n&atilde;o o localizaram.</p><p>Depois, os PMs encontraram &lsquo;Weverton&rsquo; e Eduardo indo at&eacute; uma parada de &ocirc;nibus e os abordaram.</p><p>O amigo conseguiu fugir e se escondeu em uma caixa d&rsquo;&aacute;gua, mas Eduardo foi preso e levado a uma estrada de terra, onde foi morto.</p><p>Os policiais foram indiciados pelo crime ap&oacute;s tr&ecirc;s anos de investiga&ccedil;&atilde;o.</p><p>A senten&ccedil;a de pron&uacute;ncia, que reconheceu a materialidade e ind&iacute;cios de autoria do delito e mandou o caso a j&uacute;ri popular foi dada em novembro de 2015.</p><p>O processo, no entanto, est&aacute; suspenso, aguardando ju&iacute;zo de admissibilidade do Recurso Especial dos policiais.</p><p>No processo de indeniza&ccedil;&atilde;o, a fam&iacute;lia de Eduardo alegou &agrave; 1.&ordf; Vara da Fazenda P&uacute;blica do DF que os policiais atuavam no exerc&iacute;cio das suas fun&ccedil;&otilde;es, o que seria suficiente para atrair a responsabilidade objetiva do estado.</p><p>Segundo eles, Eduardo trabalhava como jardineiro, auxiliando no sustento da fam&iacute;lia. Pediram que o DF os indenizasse em R$ 350 mil. Os autores pedem, al&eacute;m da indeniza&ccedil;&atilde;o por danos morais, pagamento de pens&atilde;o vital&iacute;cia.</p><h3>A defesa do DF</h3><p>Em resposta nos autos do processo, o DF alegou que &lsquo;n&atilde;o est&atilde;o presentes os elementos necess&aacute;rios &agrave; configura&ccedil;&atilde;o da responsabilidade civil, notadamente em raz&atilde;o da aus&ecirc;ncia de prova de que os policiais agiram no exerc&iacute;cio de suas fun&ccedil;&otilde;es&rsquo; e pediu suspens&atilde;o do processo at&eacute; o julgamento definitivo do processo penal.</p><h3>&lsquo;Ato da administra&ccedil;&atilde;o&rsquo;</h3><p>Ao analisar o caso, o juiz entendeu que o nexo de causalidade ficou evidenciado &lsquo;na rela&ccedil;&atilde;o de causa e efeito entre a conduta dos agentes que, ao realizarem a a&ccedil;&atilde;o policial, causaram les&otilde;es em Eduardo, levando-o &agrave; morte&rsquo;.</p><p>O magistrado considerou que a morte de Eduardo decorreu de um ato da administra&ccedil;&atilde;o, &lsquo;praticado no exerc&iacute;cio da atividade administrativa, fun&ccedil;&atilde;o policial&rsquo;, e que os agentes agiram de forma intencional, &lsquo;pois estavam unidos no des&iacute;gnio de agir por vingan&ccedil;a, de modo a causar a morte daquele que julgavam ter sido o respons&aacute;vel pelo &oacute;bito de um colega de corpora&ccedil;&atilde;o&rsquo;.</p><p>&ldquo;N&atilde;o h&aacute; d&uacute;vida, portanto, que a morte de um parente, por agentes do Estado, com requinte de crueldade, causa abalo moral no c&iacute;rculo familiar mais pr&oacute;ximo, em raz&atilde;o da viola&ccedil;&atilde;o de atributos da dignidade humana dos seus membros&rdquo;, pontuou ainda o magistrado.</p> </div> <div class="n--noticias__tags"> <h2 class="n--noticias__tags__title">Tudo o que sabemos sobre:</h2> <a href='http://topicos.estadao.com.br/distrito-federal-brasil' class='n--noticias__tags__link'>Distrito Federal [Brasil]</a><a href='http://topicos.estadao.com.br/indenizacao' class='n--noticias__tags__link'>Indenização</a><a href='http://topicos.estadao.com.br/policia-militar' class='n--noticias__tags__link'>Polícia Militar</a> </div> </div> <div class="continuar-lendo"> <div class="continuar-lendo-inner"> <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a> </div> </div> <script type="text/javascript"> try { _402_Show(); } catch (e) { } </script> <div class="row"> <section class="col-sm-12 col-xs-12"> <div id="eventos-estadao-summit"></div> <div class="hnative"> <div id='hnative-7' class='publicidade dfp' data-screenmap='Custom_{"[992,0]":["[710,165]"],"[768,0]":["[545,165]"],"[0,0]":[]}' data-target='{"formato":"hnative","page_url":"politica.estadao.com.br,blogs,fausto-macedo,df-vai-indenizar-em-r-210-mil-e-pagar-pensao-a-familiares-de-jardineiro-morto-por-pms-com-tranca-de-volante,","pg_tipo":"noticia","tags":"distrito-federal-brasilindenizacaopolicia-militar"}' data-status='init' ></div> </div> <div class="pub-outbrain"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://politica.estadao.com.br/blogs/fausto-macedo/df-vai-indenizar-em-r-210-mil-e-pagar-pensao-a-familiares-de-jardineiro-morto-por-pms-com-tranca-de-volante/" data-widget-id="AR_1" data-ob-template="estadao" ></div></div> </section> </div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12"> <aside class="aside-destaques"><h2 class="aside-destaques-title">Destaques em <i>Política</i></h2><ul class="aside-lista"> <li> <a href="https://politica.estadao.com.br/blogs/fausto-macedo/tribunal-unanime-impoe-a-lula-sua-mais-pesada-pena-na-lava-jato-17-anos-de-prisao/" title="Tribunal unânime impõe a Lula sua mais pesada pena na Lava Jato, 17 anos de prisão"> <img width="117" height="66" src="https://politica.estadao.com.br/blogs/crop/117x66/fausto-macedo/wp-content/uploads/sites/41/2019/11/Lula-12.jpg" alt="Tribunal unânime impõe a Lula sua mais pesada pena na Lava Jato, 17 anos de prisão" /> <h3 class="aside-lista-title">Tribunal unânime impõe a Lula sua mais pesada pena na Lava Jato, 17 anos de prisão</h3> </a> </li> <li> <a href="https://politica.estadao.com.br/noticias/geral,pastor-desafia-fieis-a-assinarem-apoio-a-partido-de-bolsonaro-em-meio-a-culto,70003176096" title="Pastor ‘desafia’ fiéis a assinarem apoio a partido de Bolsonaro, em meio a culto"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/0/4/1580239779140.jpg" alt="Pastor ‘desafia’ fiéis a assinarem apoio a partido de Bolsonaro, em meio a culto" /> <h3 class="aside-lista-title">Pastor ‘desafia’ fiéis a assinarem apoio a partido de Bolsonaro, em meio a culto</h3> </a> </li> <li> <a href="https://politica.estadao.com.br/blogs/fausto-macedo/lider-de-bolsonaro-no-senado-e-real-dono-de-concessionaria-que-recebeu-propina-diz-pf/" title="Líder de Bolsonaro no Senado é 'real dono' de concessionária que recebeu propina, diz PF"> <img width="117" height="66" src="https://politica.estadao.com.br/blogs/crop/117x66/fausto-macedo/wp-content/uploads/sites/41/2016/04/fernando-bezerra-coelho-Marcos-OliveiraAgÃªncia-Senado.jpg" alt="Líder de Bolsonaro no Senado é 'real dono' de concessionária que recebeu propina, diz PF" /> <h3 class="aside-lista-title">Líder de Bolsonaro no Senado é 'real dono' de concessionária que recebeu propina, diz PF</h3> </a> </li> </ul></aside> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense"> <a href="javascript:void(0);"> <div data-refresh="30"> <div id='ttopo-9' class='publicidade dfp' data-screenmap='Tile_300_Max_T_250' data-target='{"formato":"ttopo","page_url":"politica.estadao.com.br,blogs,fausto-macedo,df-vai-indenizar-em-r-210-mil-e-pagar-pensao-a-familiares-de-jardineiro-morto-por-pms-com-tranca-de-volante,","pg_tipo":"noticia","tags":"distrito-federal-brasilindenizacaopolicia-militar"}' data-status='init' ></div> </div> <p class="lbl-sponsor">publicidade</p> </a> <a href="javascript:void(0);"> <p class="lbl-sponsor">publicidade</p> </a> </div> <div class="box center-xs adsense"> <a href="javascript:void(0);"> <div id='vmeio1-10' class='publicidade dfp' data-screenmap='Vertical_300_Max_T_250' data-target='{"formato":"vmeio1","page_url":"politica.estadao.com.br,blogs,fausto-macedo,df-vai-indenizar-em-r-210-mil-e-pagar-pensao-a-familiares-de-jardineiro-morto-por-pms-com-tranca-de-volante,","pg_tipo":"noticia","tags":"distrito-federal-brasilindenizacaopolicia-militar"}' data-status='init' ></div> <p class="lbl-sponsor">publicidade</p> </a> </div> </div> </div> </div> </section> <section class="col-xs-12 col-sm-12 col-md-8 class-new-comentario"> <div class="row comentarios" id="noticia_1"> <section class="col-sm-12 col-xs-12 main-news"> <div class="comments-wrapper" id="comment_wpn_41_217744"> <div data-coral="lazy" data-url="https://politica.estadao.com.br/blogs/fausto-macedo/df-vai-indenizar-em-r-210-mil-e-pagar-pensao-a-familiares-de-jardineiro-morto-por-pms-com-tranca-de-volante/"></div> </div> </section> <div class="col-xs-12 bottom3"> <div id='oop-inread-6' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"politica.estadao.com.br,blogs,fausto-macedo,df-vai-indenizar-em-r-210-mil-e-pagar-pensao-a-familiares-de-jardineiro-morto-por-pms-com-tranca-de-volante,","pg_tipo":"noticia","tags":"distrito-federal-brasilindenizacaopolicia-militar"}' data-status='init' ></div> </div></div> </section> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="tendencias"><div class="mold-tendencias"><div class="topo-tendencias"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="25" height="16"viewBox="0 0 25 16"><defs><path id="a" d="M0 0h25v16H0z" /></defs><g fill="none" fill-rule="evenodd"><mask id="b" fill="#fff"><use xlink:href="#a" /></mask><path fill="#000"d="M25 .617v8.327c0 .268-.12.46-.361.564-.24.11-.458.062-.656-.143L21.745 7.05l-7.243 7.494a.577.577 0 0 1-.425.191.556.556 0 0 1-.425-.19l-4.318-4.463L3.554 16 0 12.322l8.909-8.604a.578.578 0 0 1 .425-.19c.162 0 .305.061.426.19l4.317 3.914 4.113-4.26-2.241-2.315c-.194-.206-.24-.43-.14-.684.112-.248.288-.373.546-.373h8.053c.176 0 .315.057.426.172A.612.612 0 0 1 25 .617"mask="url(#b)" /></g></svg><h2 class="tendencias-title">Tendências:</h2></div><ul> <li>Com Onyx enfraquecido, <a href="https://politica.estadao.com.br/noticias/geral,com-onyx-enfraquecido-mudancas-na-casa-civil-sao-prenuncio-de-minirreforma-ministerial,70003178584">mudan&ccedil;as na</a> <a href="https://politica.estadao.com.br/noticias/geral,com-onyx-enfraquecido-mudancas-na-casa-civil-sao-prenuncio-de-minirreforma-ministerial,70003178584">Casa Civil</a> <a href="https://politica.estadao.com.br/noticias/geral,com-onyx-enfraquecido-mudancas-na-casa-civil-sao-prenuncio-de-minirreforma-ministerial,70003178584">s&atilde;o pren&uacute;ncio de</a> <a href="https://politica.estadao.com.br/noticias/geral,com-onyx-enfraquecido-mudancas-na-casa-civil-sao-prenuncio-de-minirreforma-ministerial,70003178584">minirreforma ministerial</a></li> <li>Maia avalia entrar com <a href="https://politica.estadao.com.br/noticias/geral,maia-avalia-entrar-com-acao-contra-pensoes-a-filhas-solteiras-do-funcionalismo,70003179543">a&ccedil;&atilde;o contra pens&otilde;es a filhas solteiras do funcionalismo</a></li> <li><a href="https://politica.estadao.com.br/noticias/geral,entenda-o-que-e-a-casa-civil-e-suas-atribuicoes,70003179233">Entenda o que &eacute; a Casa Civil</a> e suas atribui&ccedil;&otilde;es</li> <li><a href="https://www.estadao.com.br/infograficos/politica,eleicoes-2020-no-rio-atuacao-de-milicias-ja-pauta-eleicao-municipal,1070596">No Rio, atua&ccedil;&atilde;o de mil&iacute;cias</a> j&aacute; pauta elei&ccedil;&atilde;o municipal</li> </ul></div></div> </section> </div> </section> </div> </div> </div> </section> </div> </div> </section> <div class="container-proximas-materias"> <div class="proxima-materia" data-url="https://politica.estadao.com.br/blogs/fausto-macedo/aras-diz-ao-supremo-que-tiro-na-cabecinha-de-bandido-com-fuzil-e-manifestacao-de-pensamento-de-witzel-que-nao-pode-ser-cerceada/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://politica.estadao.com.br/blogs/fausto-macedo/promotoria-cobra-da-assembleia-legislativa-de-sao-paulo-explicacoes-sobre-contrato-de-r-21-mi-com-investigado/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://politica.estadao.com.br/blogs/fausto-macedo/o-reboco-da-retrofit/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://politica.estadao.com.br/blogs/fausto-macedo/moro-agu-e-secretario-geral-da-presidencia-cotados-para-vaga-no-stf-assistem-juntos-abertura-do-ano-judiciario/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://politica.estadao.com.br/blogs/fausto-macedo/grande-quantidade-de-fake-news-sobre-o-coronavirus-preocupa-autoridades/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://politica.estadao.com.br/blogs/fausto-macedo/nao-compreendo-a-existencia-de-11-supremos-diz-marco-aurelio-sobre-decisoes-individuais-do-stf/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://politica.estadao.com.br/blogs/fausto-macedo/calma-que-vai-dar-tudo-certo-diz-alcolumbre-sobre-situacao-de-juiza-selma/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://politica.estadao.com.br/blogs/fausto-macedo/pf-prende-promotor-de-justica-no-rio-por-propinas-de-esquema-de-onibus/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://politica.estadao.com.br/blogs/fausto-macedo/fux-marca-para-marco-audiencias-publicas-sobre-juiz-de-garantias/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://politica.estadao.com.br/blogs/fausto-macedo/em-todo-colegiado-ha-divergencias-diz-toffoli-em-meio-a-crise-com-juiz-de-garantias/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section> <script type="text/javascript"> var estadao_info = { "produto": "Estad\u00e3o", "editoria": "Política", "subeditoria": "Geral", "id_documento": "wpn_41_217744", "tags": "Distrito Federal [Brasil];Indeniza\u00e7\u00e3o;Pol\u00edcia Militar", "tipo_midia": "Not\u00edcias", "autor": "Pepita Ortega"}; </script> <script type="text/javascript"> /* Mobile */ if (window.innerWidth < 436) { var contentNoticia = $(".n--noticia[data-guid='wpn_41_217744']"); var boxContentNoticia = contentNoticia.find(".col-center .box.area-select"); var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo"); if (limiteContinuarLendo.length > 0) { /*tem o limite de tamanho da notícia*/ var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top; boxContentNoticia.css({height: continuarLendoHeight + 'px'}); $('.continuar-lendo').addClass('block'); } else { console.log("containers noticia 2"); /*não tem o limite de tamanho da notícia*/ contentNoticia.addClass('block-elements'); } } </script><div id='oop-5' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop","page_url":"politica.estadao.com.br,blogs,fausto-macedo,df-vai-indenizar-em-r-210-mil-e-pagar-pensao-a-familiares-de-jardineiro-morto-por-pms-com-tranca-de-volante,","pg_tipo":"noticia","tags":"distrito-federal-brasilindenizacaopolicia-militar"}' data-status='init' ></div> <section class="col-md-12 col-sm-12 col-xs-12 center-xs x140"> <div class="box"> </div></section><footer> <section class="footer-container expedient"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="row"> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional"> <div class="box"> <p>Institucional</p> <ul> <li> <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a> </li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a> </li> <li> <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento"> <div class="box"> <p>Atendimento</p> <ul> <li> <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" rel="noopener noreferrer" title="Portal do assinante">Portal do assinante</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://site.vagas.com.br/estadao" target="_blank" rel="noopener noreferrer" title="Trabalhe conosco">Trabalhe conosco</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão"> <div class="box"> <p>Conexão Estadão</p> <ul> <li> <a href="http://broadcast.com.br" target="_blank" rel="noopener noreferrer" title="Broadcast">Broadcast</a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" target="_blank" rel="noopener noreferrer" title="Broadcast político">Broadcast político</a> </li> <li> <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital"> <div class="box"> <p>Hoje</p> <figure> <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital"> <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/162-269_mini.jpg"> </a> </figure> </div> </section> </div> </section> </div> </section> <nav class="another-links center-xs"> <ul> <li> <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME">PME</a> </li> <li> <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a> </li> <li> <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a> </li> <li> <a href="http://link.estadao.com.br/" title="Link">Link</a> </li> <li> <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a> </li> <li> <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a> </li> <li> <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a> </li> <li> <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a> </li> <li> <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a> </li> <li> <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a> </li> </ul> </nav> <section class="footer-container copyright"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="box"> <a href="http://www.estadao.com.br/" class="logo" ></a> <p>Copyright © 1995 - 2020 Grupo Estado</p> <ul> <li class="ico-facebook-square"> <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" > <span>Facebook</span> </a> </li> <li class="ico-twitter-square"> <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" > <span>Twitter</span> </a> </li> <li class="ico-google-plus-square"> <a href="https://plus.google.com/+Estad%C3%A3o/posts" target="_blank" title="Estadão no Google Plus"> <span>Google Plus</span> </a> </li> <li class="ico-instagram-square"> <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram"> <span>Instagram</span> </a> </li> <li class="ico-pinterest-square"> <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" > <span>Pinterest</span> </a> </li> </ul> </div> </section> </div> </section></footer> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js" as="script"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js"></script> <script src="https://statics.estadao.com.br/s2016/portal/js/player-agile.min.js"></script><script type='text/javascript' src='https://politica.estadao.com.br/blogs/fausto-macedo/wp-includes/js/wp-embed.min.js'></script><script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/7672308/ct.js"></script><script src="//s3.amazonaws.com/local-cache/mob.min.js"></script><script src="//s3.amazonaws.com/local-cache/crip.js"></script><script src="//www.estadao.com.br/estadao/js/modules/navegg.src.js"></script></body></html>