<!DOCTYPE html><html lang="pt-br"> <head> <script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia Post Blog","titulo":"É falso que Lula tenha vendido solo da Amazônia para empresa norueguesa em documento secreto","url":"https:\/\/politica.estadao.com.br\/blogs\/estadao-verifica\/e-falso-que-lula-tenha-vendido-solo-da-amazonia-para-empresa-norueguesa-em-documento-secreto\/","produto":"Estadão","editoria":"Política","subeditoria":"Eleições 2018","modulos":"","paywall":"ativo","paywallStatus":"1","coluna":"","blog":"Estadão Verifica","id":"wpn_690_3351","midia":"Notícias","tags":"Norsk Hydro|Fundo Amazônia|Noruega [Europa]|mineração|Lula [Luiz Inácio Lula da Silva]|floresta amazônica","autor":"Projeto Comprova"}}]; </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script> <meta charset="UTF-8"/> <title>É falso que Lula tenha vendido solo da Amazônia para empresa norueguesa em documento secreto</title> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="mobile-web-app-capable" content="yes"> <meta name="apple-mobile-web-app-status-bar-style" content="black"> <meta name="description" content="No Brasil, as riquezas do subsolo n&atilde;o podem ser vendidas; elas pertencem &agrave; Uni&atilde;o e empresas podem obter somente os direitos de"> <link rel="canonical" href="https://politica.estadao.com.br/blogs/estadao-verifica/e-falso-que-lula-tenha-vendido-solo-da-amazonia-para-empresa-norueguesa-em-documento-secreto/"> <meta property="title" content="É falso que Lula tenha vendido solo da Amazônia para empresa norueguesa em documento secreto" /> <meta property="description" content="No Brasil, as riquezas do subsolo n&atilde;o podem ser vendidas; elas pertencem &agrave; Uni&atilde;o e empresas podem obter somente os direitos de" /> <meta property="fb:app_id" content="127970263920039" /> <meta property="og:title" content="É falso que Lula tenha vendido solo da Amazônia para empresa norueguesa em documento secreto" /> <meta property="og:description" content="No Brasil, as riquezas do subsolo n&atilde;o podem ser vendidas; elas pertencem &agrave; Uni&atilde;o e empresas podem obter somente os direitos de" /> <meta property="og:site_name" content="Estadão Verifica" /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://politica.estadao.com.br/blogs/estadao-verifica/wp-content/uploads/sites/690/2019/09/comprova2.jpg"/> <link rel="image_src" href="https://politica.estadao.com.br/blogs/estadao-verifica/wp-content/uploads/sites/690/2019/09/comprova2.jpg"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@estadao"> <meta name="twitter:title" content="É falso que Lula tenha vendido solo da Amazônia para empresa norueguesa em documento secreto"> <meta name="twitter:description" content="No Brasil, as riquezas do subsolo n&atilde;o podem ser vendidas; elas pertencem &agrave; Uni&atilde;o e empresas podem obter somente os direitos de"> <meta name="twitter:image" content="https://politica.estadao.com.br/blogs/estadao-verifica/wp-content/uploads/sites/690/2019/09/comprova2.jpg"> <meta name="publishedDateTime" content="20190903092111" /> <link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css"> <link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/favicon.ico" > <link rel="apple-touch-icon" href="https://estadao.com.br/s2016/portal/img/favicon/apple-touch-icon.png"> <link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css"> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css" as="style"> <link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css"> <script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'> var DFP = DFP || {}; DFP.cmd = DFP.cmd || []; DFP.cmd.push(function(){DFP.Prebid.init({"bids":[{"bidder":"rubicon","params":{"accountId":"14044","siteId":"70010","zoneId":"334044"}},{"accepted_formats":[{"devices":["xl","lg","md","sm","xs"],"format":[300,250],"params":{"zoneId":1120706}},{"devices":["xl","lg","md"],"format":[970,90],"params":{"zoneId":1120711}},{"devices":["xl","lg","md"],"format":[300,600],"params":{"zoneId":1120707}},{"devices":["xl","lg","md"],"format":[120,600],"params":{"zoneId":1179817}},{"devices":["xl","lg","md"],"format":[160,600],"params":{"zoneId":1179818}},{"devices":["md","sm"],"format":[728,90],"params":{"zoneId":1120708}},{"devices":["xs"],"format":[320,50],"params":{"zoneId":1120709}}],"bidder":"criteo","params":[]},{"bidder":"appnexus","params":{"placementId":"14149588"}}],"currency":[]})}); DFP.cmd.push(function(){ DFP.init('/118650305/estadao/politica/blogs/estadao-verifica','noticia'); DFP.pushTargetsDefault({"tags":"norsk-hydrofundo-amazonianoruega-europamineracaolula-luiz-inacio-lula-da-silvafloresta-amazonica"}); }); </script> <link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//b.scorecardresearch.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1659995760901982');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript><meta property="article:content_tier" content="free"/><script type="application/ld+json">{ "@context": "http://schema.org", "@type": "NewsArticle", "headline": "É falso que Lula tenha vendido solo da Amazônia para empresa norueguesa em documento secreto", "datePublished": "2019-09-03T09:21:11-03:00", "dateModified": "2019-09-03T09:26:33-03:00", "description": "No Brasil, as riquezas do subsolo não podem ser vendidas; elas pertencem à União e empresas podem obter somente os direitos de extração dos minérios", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://politica.estadao.com.br/blogs/estadao-verifica/e-falso-que-lula-tenha-vendido-solo-da-amazonia-para-empresa-norueguesa-em-documento-secreto/" },"isAccessibleForFree": "True", "hasPart": { "@type": "WebPageElement", "isAccessibleForFree": "True", "cssSelector" : ".pw-container" },"image": { "@type": "ImageObject", "url": [ "https://politica.estadao.com.br/blogs/crop/1200x1200/estadao-verifica/wp-content/uploads/sites/690/2019/09/1557761292958.jpg", "https://politica.estadao.com.br/blogs/crop/1200x900/estadao-verifica/wp-content/uploads/sites/690/2019/09/1557761292958.jpg", "https://politica.estadao.com.br/blogs/crop/1200x675/estadao-verifica/wp-content/uploads/sites/690/2019/09/1557761292958.jpg" ]}, "isPartOf": { "@type": ["CreativeWork","Product"], "name": "Estadão", "productID": "estadao.com.br:dig_basic" }, "author": { "@type": "Person", "name": "Alessandra Monnerat" }, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-04", "ethicsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "diversityPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "correctionsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/","https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png", "width": 260, "height": 60 } } }</script><meta name="date" content="2019-09-03T09:21:11-03:00" /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Estadão Verifica &raquo; É falso que Lula tenha vendido solo da Amazônia para empresa norueguesa em documento secreto" href="https://politica.estadao.com.br/blogs/estadao-verifica/e-falso-que-lula-tenha-vendido-solo-da-amazonia-para-empresa-norueguesa-em-documento-secreto/feed/" /><script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/politica.estadao.com.br\/blogs\/estadao-verifica\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script><style type="text/css">img.wp-smiley,img.emoji {display: inline !important;border: none !important;box-shadow: none !important;height: 1em !important;width: 1em !important;margin: 0 .07em !important;vertical-align: -0.1em !important;background: none !important;padding: 0 !important;}</style><link rel='stylesheet' id='wp-block-library-css' href='https://politica.estadao.com.br/blogs/estadao-verifica/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ce_responsive-css' href='https://politica.estadao.com.br/blogs/estadao-verifica/wp-content/plugins/simple-embed-code/css/video-container.min.css' type='text/css' media='all' /><link rel='https://api.w.org/' href='https://politica.estadao.com.br/blogs/estadao-verifica/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://politica.estadao.com.br/blogs/estadao-verifica/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://politica.estadao.com.br/blogs/estadao-verifica/wp-includes/wlwmanifest.xml" /> <link rel='prev' title='Vídeo feito na Colômbia é usado para espalhar desinformação sobre refugiados venezuelanos' href='https://politica.estadao.com.br/blogs/estadao-verifica/video-feito-na-colombia-e-usado-para-espalhar-desinformacao-sobre-refugiados-venezuelanos/' /><meta name="generator" content="WordPress 5.2.2" /><link rel='shortlink' href='https://politica.estadao.com.br/blogs/estadao-verifica/?p=3351' /><link rel="alternate" type="application/json+oembed" href="https://politica.estadao.com.br/blogs/estadao-verifica/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpolitica.estadao.com.br%2Fblogs%2Festadao-verifica%2Fe-falso-que-lula-tenha-vendido-solo-da-amazonia-para-empresa-norueguesa-em-documento-secreto%2F" /><link rel="alternate" type="text/xml+oembed" href="https://politica.estadao.com.br/blogs/estadao-verifica/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpolitica.estadao.com.br%2Fblogs%2Festadao-verifica%2Fe-falso-que-lula-tenha-vendido-solo-da-amazonia-para-empresa-norueguesa-em-documento-secreto%2F&#038;format=xml" /><link rel="amphtml" href="https://politica.estadao.com.br/blogs/estadao-verifica/e-falso-que-lula-tenha-vendido-solo-da-amazonia-para-empresa-norueguesa-em-documento-secreto/?amp"> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"> <link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"> <script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js"></script> <script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function (PW) { PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': "wpn_690_3351", 'midia': 'Notícia', 'paywallStatus': 1, 'coluna': "" } }, 'dataLayer': 'dataLayerEstadao' }) }); </script> </head> <body class="post-template-default single single-post postid-3351 single-format-standard blogs ajust-grid noticia-template politica"> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript"> function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=7672308');</script><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript> <style> #barra-estadao-parceiros { margin: 0; padding: 0; height: 100%; max-height: 36px; background-color: #393b41; white-space: nowrap; overflow: hidden!important; overflow-x: auto!important; box-sizing: border-box; line-height: 0px; } #barra-estadao-parceiros ul { padding: 9px 20px; position: relative; display: block; margin: 0; font-size: 0; text-align: center; } #barra-estadao-parceiros ul li:first-child {margin-left:0;} #barra-estadao-parceiros ul li.assine-estadao {margin-right:5px;} #barra-estadao-parceiros ul li { margin: 0 0 0 15px; display: inline-block; list-style: none; color: #ffffff; } #barra-estadao-parceiros ul li:not(.assine-estadao):before { content: '●'; display: inline-block; margin-right: 15px; color: #ffffff; font-size: 12px; } #barra-estadao-parceiros ul li:nth-child(3):before { display: none; } #barra-estadao-parceiros ul li a { padding:0; margin: 0; line-height: normal; color: #ffffff; font-family: sans-serif; font-size: 12px; text-decoration: none; -webkit-transition: all .3s ease; -moz-transition: all .3s ease; -ms-transition: all .3s ease; -o-transition: all .3s ease; transition: all .3s ease; } #barra-estadao-parceiros ul li a.title { background: rgba(255,255,255,0.4); padding: 5px 10px; /*color: #0797cf; */ color: #fff; border-radius: 2px; font-weight: bold; font-family: sans-serif; font-size: 12px; } #barra-estadao-parceiros ul a:hover { color: #D0D0D0; } @media screen and (max-width: 950px) { #barra-estadao-parceiros > nav{width:950px; margin:0 auto;} } @media screen and (max-width: 830px) { #barra-estadao-parceiros > nav{width:830px; margin:0 auto;} } @media screen and (max-width: 767px) { #barra-estadao-parceiros { display: none; } }</style><div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> <nav> <ul> <li class="assine-estadao"><a class="title" href="https://assine.estadao.com.br/?utm_source=portal_estadao_selo_header&utm_medium=portal_estadao_selo_header&utm_campaign=portal_estadao_selo_header&utm_content=portal_estadao_selo_header" target="_blank" rel="noopener noreferrer">Assine o Estadão</a></li> <script type="text/javascript"> (function(){ var getCookie = function(cname) { var name = cname + "="; var decodedCookie = decodeURIComponent(document.cookie); var ca = decodedCookie.split(';'); for(var i = 0; i <ca.length; i++) { var c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); } } return null; }; try{ var cookieData = getCookie('OESP_INFO'); if(cookieData) { cookieData = JSON.parse(cookieData); if (cookieData.produtos !== 'undefined' && cookieData.produtos != "" && cookieData.produtos.indexOf('Not_') > -1 ) { var li_assine = document.querySelectorAll('#barra-estadao-parceiros .assine-estadao'); for(var i in li_assine){ li_assine[i].style.display = "none"; } } } }catch (e) {} })(); </script> <li><a href="https://acervo.estadao.com.br" target="_blank" rel="noopener noreferrer" >Acervo</a></li> <li><a href="http://institucional.ae.com.br/" target="_blank" rel="noopener noreferrer" >Agência Estado</a></li> <li><a href="http://www.classificadosestadao.com.br/" target="_blank" rel="noopener noreferrer" >Classificados</a></li> <li><a href="https://estradao.estadao.com.br" target="_blank" rel="noopener noreferrer" >Estradão</a></li> <li><a href="https://emais.estadao.com.br" target="_blank" rel="noopener noreferrer" >E+</a></li> <li><a href="https://esportefera.com.br" target="_blank" rel="noopener noreferrer" >#FERA</a></li> <li><a href="https://imoveis.estadao.com.br/" target="_blank" rel="noopener noreferrer" >Imóveis</a></li> <li><a href="https://jornaldocarro.estadao.com.br" target="_blank" rel="noopener noreferrer" >Jornal do Carro</a></li> <li><a href="https://link.estadao.com.br" target="_blank" rel="noopener noreferrer" >Link</a></li> <li><a href="https://paladar.estadao.com.br" target="_blank" rel="noopener noreferrer" >Paladar</a></li> <li><a href="https://pme.estadao.com.br" target="_blank" rel="noopener noreferrer" >PME</a></li> <li><a href="https://eldorado.estadao.com.br" target="_blank" rel="noopener noreferrer" >Rádio Eldorado</a></li> </ul> </nav></div><header class="js-header header-estadao header-page-noticia header-page-noticia-imagem"> <div class="header-wrapper"> <div class="header-hamburger-menu js-toggle-menu"> <div class="header-menu-bar"></div> </div> <div class="header-icon-menu"> <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar"> <i class="ico-search"></i> </a> <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil"> <i class="ico-profile"></i> </a> </div> <div class="header-primary-logo logo-small logo-blue js-logo-events"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <span>Estadão - Portal do Estado de S. Paulo</span> </a> </div> <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo"> <script type="text/javascript"> DFP.cmd.push(function(){ DFP.renderHtml({ 'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo', 'targets': {"formato": "selo"}, "screenmap" : "out_of_page", "emptyCallback" : function(){ if(DFP.isAssinante() !== "true"){ document.getElementById("selo-assine-dfp").style.display = "block"; } } }); }); </script> <div id="selo-assine-dfp" style="display:none"> <div class="selo-assine -topo img"> <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/?utm_source=portal_estadao_selosuperior&utm_medium=portal_estadao_selosuperior&utm_campaign=portal_estadao_selosuperior&utm_content=portal_estadao_selosuperior" target="_blank" rel="noopener noreferrer" title="Assine Estad&atilde;o"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" data-src-mobile="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" alt="Assine Estad&atilde;o"> </a> </div> </div> </div> <div class="header-current-page cor-e"> <a href="https://politica.estadao.com.br/" > Política </a> </div> <div class="header-share"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook colored"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://politica.estadao.com.br/blogs/estadao-verifica/e-falso-que-lula-tenha-vendido-solo-da-amazonia-para-empresa-norueguesa-em-documento-secreto/%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp colored"> <a href="whatsapp://send?text=%C3%89+falso+que+Lula+tenha+vendido+solo+da+Amaz%C3%B4nia+para+empresa+norueguesa+em+documento+secreto%20Estad%C3%A3o%3A%20https://politica.estadao.com.br/blogs/estadao-verifica/e-falso-que-lula-tenha-vendido-solo-da-amazonia-para-empresa-norueguesa-em-documento-secreto/%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter colored"> <a href="https://twitter.com/intent/tweet?text=É falso que Lula tenha vendido solo da Amazônia para empresa norueguesa em documento secreto%20@estadao%3A%20&amp;url=https://politica.estadao.com.br/blogs/estadao-verifica/e-falso-que-lula-tenha-vendido-solo-da-amazonia-para-empresa-norueguesa-em-documento-secreto/%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://politica.estadao.com.br/blogs/estadao-verifica/e-falso-que-lula-tenha-vendido-solo-da-amazonia-para-empresa-norueguesa-em-documento-secreto/" data-title="É falso que Lula tenha vendido solo da Amazônia para empresa norueguesa em documento secreto">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://politica.estadao.com.br/blogs/estadao-verifica/e-falso-que-lula-tenha-vendido-solo-da-amazonia-para-empresa-norueguesa-em-documento-secreto/"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=É falso que Lula tenha vendido solo da Amazônia para empresa norueguesa em documento secreto%20@estadao%3A%20&amp;url=https://politica.estadao.com.br/blogs/estadao-verifica/e-falso-que-lula-tenha-vendido-solo-da-amazonia-para-empresa-norueguesa-em-documento-secreto/%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li><!--<li class="gplus"> <a href="https://plus.google.com/share?url=" target="_blank" class="ico-google-plus" > <span>google +</span> </a></li>--> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://politica.estadao.com.br/blogs/estadao-verifica/e-falso-que-lula-tenha-vendido-solo-da-amazonia-para-empresa-norueguesa-em-documento-secreto/%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=É falso que Lula tenha vendido solo da Amazônia para empresa norueguesa em documento secreto&amp;body=É falso que Lula tenha vendido solo da Amazônia para empresa norueguesa em documento secreto - https://politica.estadao.com.br/blogs/estadao-verifica/e-falso-que-lula-tenha-vendido-solo-da-amazonia-para-empresa-norueguesa-em-documento-secreto/%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></div> <a href="javascript:history.go(-1)" class="header-back-button"> <div class="header-back-bar"></div> </a> </div> <nav class="header-menu header-secundary-menu"> <div class="js-get-trending-bar"></div> </nav> <section class="header-menu-user js-menu-user"> <div class="header-wrapper"> <div class="search-box"> <form method="GET" class="busca-filtro" action="//busca.estadao.com.br"> <div class="input-search ico-search"> <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" /> </div> </form></div><div class="row"> <div class="col-lg-8 col-xs-12 col-sm-12"> <ul class="navbar"> <li class="inline-block perfil item-1 " > <a href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer" > <span class="icon icon-perfil minha-conta-picture-mobile"></span> <span class="text">Perfil</span> </a> </li> <li class="inline-block transito item-2 " > <a href="https://transito.estadao.com.br" > <span class="icon icon-transito"></span> <span class="text">Trânsito</span> </a> </li> <li class="inline-block tempo item-3 " > <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > <span class="icon icon-tempo"></span> <span class="text">Tempo</span> </a> </li> <li class="inline-block horoscopo item-4 " > <a href="https://emais.estadao.com.br/horoscopo" > <span class="icon icon-horoscopo"></span> <span class="text">Horóscopo</span> </a> </li> <li class="inline-block quadrinhos item-5 " > <a href="https://cultura.estadao.com.br/quadrinhos" > <span class="icon icon-quadrinhos"></span> <span class="text">Quadrinhos</span> </a> </li> <li class="inline-block loterias item-6 " > <a href="https://loterias.estadao.com.br/mega-sena" > <span class="icon icon-loterias"></span> <span class="text">Loterias</span> </a> </li> <li class="inline-block aplicativos item-7 " > <a href="https://www.estadao.com.br/aplicativos/" > <span class="icon icon-aplicativos"></span> <span class="text">Aplicativos</span> </a> </li> <li class="inline-block assine item-8 hidden" > <a href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso" target="_blank"> <span class="icon icon-assine"></span> <span class="text">Assine</span> </a> </li> </ul> <div class="menu-list"> <ul> <li> <a href="http://opiniao.estadao.com.br/" > Opinião <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://politica.estadao.com.br/" > Política <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://economia.estadao.com.br/" > Economia & Negócios <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://brasil.estadao.com.br/" > Brasil <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://internacional.estadao.com.br/" > Internacional <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://esportes.estadao.com.br/" > Esportes <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://cultura.estadao.com.br/" > Cultura <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.estadao.com.br/ultimas" > Últimas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://acervo.estadao.com.br/" > Acervo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://pme.estadao.com.br/" > PME <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://jornaldocarro.estadao.com.br/" > Jornal do Carro <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://paladar.estadao.com.br/" > Paladar <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://link.estadao.com.br/" > Link <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://emais.estadao.com.br/" > E+ <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://viagem.estadao.com.br/" > Viagem <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.classificadosestadao.com.br/" > Classificados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="http://www.territorioeldorado.limao.com.br/" > Rádio Eldorado <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://alias.estadao.com.br/" > Aliás <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://educacao.estadao.com.br/" > Educação <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://ciencia.estadao.com.br/" > Ciência <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/" > Sustentabilidade <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://saude.estadao.com.br/" > Saúde <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/" > São Paulo <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://tudo-sobre.estadao.com.br/" > Tudo Sobre <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ao-vivo/" > Ao Vivo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/blogs/" > Blogs <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/colunas/" > Colunas <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://tv.estadao.com.br/" > TV Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/aplicativos/" > Aplicativos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/infograficos" > Infográficos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://fotos.estadao.com.br/" > Fotos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://voce.estadao.com.br/" > Você no Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://blog.estadaodados.com/" > Estadão Dados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://emais.estadao.com.br/horoscopo" > Horóscopo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://loterias.estadao.com.br/mega-sena" > Loterias <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > Tempo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://transito.estadao.com.br/" > Trânsito <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/newsletters/" > Newsletter <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br/quadrinhos" > Quadrinhos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://infograficos.estadao.com.br/public/jogos/sudoku" > Sudoku <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://infograficos.estadao.com.br/public/jogos/cruzada" > Cruzadas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://imoveis.moving.com.br/" target="_blank" > Moving <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://estradao.estadao.com.br/" target="_blank" > Estradão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" > Broadcast Político <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://economia.estadao.com.br/broadcast/" > Broadcast Econômico <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/cupons" target="_blank" > Cupons <i class="ico-arrow-right"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <span class="header-gradient-primary js-gradient"></span></header><div class="clearfix"></div><img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" /> <div class="noticia-imagem-principal"> <img src="https://politica.estadao.com.br/blogs/crop/320x300/estadao-verifica/wp-content/uploads/sites/690/2019/09/1557761292958.jpg" alt="É falso que Lula tenha vendido solo da Amazônia para empresa norueguesa em documento secreto"> </div> <section class="container"> <div class="row"> <header class="col-xs-12"> <div class="row-titles row-title-blog"> <div class="row-titles__info"> <a href="https://politica.estadao.com.br/blogs/estadao-verifica" title="Estadão Verifica"> <figure> <img src="https://img.estadao.com.br/fotos/crop/80x80/fotos/blogs/2018/07/676_verifica_200_200.jpg" alt="Estadão Verifica"> </figure> <div class="row-description "> <div class="description_section">blogs</div> <div class="cor-e description_title">Estadão Verifica</div> <div class="sub-description_title">Checagem de fatos e desmonte de boatos</div> </div> </a> </div> <section id="em-alta" class="clearfix"> </section> <div class="description_resp"> As informações e opiniões formadas neste blog são de responsabilidade única do autor. </div> </div></header> </div> <section class="n--noticia infinito wpn_690_3351" data-url="https://politica.estadao.com.br/blogs/estadao-verifica/e-falso-que-lula-tenha-vendido-solo-da-amazonia-para-empresa-norueguesa-em-documento-secreto/" data-tipo="Noticia Post Blog" data-blog="Estadão Verifica" data-coluna="" data-modulos="" data-paywall="ativo" data-paywallstatus="1" data-produto="Estadão" data-editoria="Politica" data-subeditoria="Eleições 2018" data-guid="wpn_690_3351" data-titulo="É falso que Lula tenha vendido solo da Amazônia para empresa norueguesa em documento secreto" data-tags="Norsk Hydro;Fundo Amazônia;Noruega [Europa];mineração;Lula [Luiz Inácio Lula da Silva];floresta amazônica" data-tipomidia="Notícias" data-credito="Projeto Comprova" data-coment="comments" data-facebookSubs="0"> <div class="ajuste-banner" style="margin-bottom: 40px;"> <div class="position1"> <div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_T_F' data-target='{"formato":"htopo","page_url":"politica.estadao.com.br,blogs,estadao-verifica,e-falso-que-lula-tenha-vendido-solo-da-amazonia-para-empresa-norueguesa-em-documento-secreto,","pg_tipo":"noticia","tags":"norsk-hydrofundo-amazonianoruega-europamineracaolula-luiz-inacio-lula-da-silvafloresta-amazonica"}' data-status='init' ></div> </div> </div> <div class='mold--infinito__relative'> <div class="row infinite"> <section class="col-xs-12"> <div class="row blogs"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header"> <h1 class="n--noticia__title">É falso que Lula tenha vendido solo da Amazônia para empresa norueguesa em documento secreto</h1> <h2 class='n--noticia__subtitle'>No Brasil, as riquezas do subsolo não podem ser vendidas; elas pertencem à União e empresas podem obter somente os direitos de extração dos minérios</h2> </article> </section> </div> </section> </div> <aside class="col-sm-1 col-xs-none fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=%C3%89+falso+que+Lula+tenha+vendido+solo+da+Amaz%C3%B4nia+para+empresa+norueguesa+em+documento+secreto%20@estadao%3A%20&amp;url=https://politica.estadao.com.br/blogs/estadao-verifica/e-falso-que-lula-tenha-vendido-solo-da-amazonia-para-empresa-norueguesa-em-documento-secreto/%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://politica.estadao.com.br/blogs/estadao-verifica/e-falso-que-lula-tenha-vendido-solo-da-amazonia-para-empresa-norueguesa-em-documento-secreto/%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=%C3%89+falso+que+Lula+tenha+vendido+solo+da+Amaz%C3%B4nia+para+empresa+norueguesa+em+documento+secreto%20Estad%C3%A3o%3A%20https://politica.estadao.com.br/blogs/estadao-verifica/e-falso-que-lula-tenha-vendido-solo-da-amazonia-para-empresa-norueguesa-em-documento-secreto/%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://politica.estadao.com.br/blogs/estadao-verifica/e-falso-que-lula-tenha-vendido-solo-da-amazonia-para-empresa-norueguesa-em-documento-secreto/%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=É falso que Lula tenha vendido solo da Amazônia para empresa norueguesa em documento secreto&amp;body=É falso que Lula tenha vendido solo da Amazônia para empresa norueguesa em documento secreto - https://politica.estadao.com.br/blogs/estadao-verifica/e-falso-que-lula-tenha-vendido-solo-da-amazonia-para-empresa-norueguesa-em-documento-secreto/%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </div> </aside> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="1" id="pw-wpn_690_3351" > <div class="pw-container" id="sw-wpn_690_3351"> <div class="row n--noticia__body"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row"> <!--<section class="col-xs-12 noticia__header-no-mobile"> <article class="n--noticia__header"> <figure class="n--noticia__image"> <img src="https://politica.estadao.com.br/blogs/crop/420x236/estadao-verifica/wp-content/uploads/sites/690/2019/09/1557761292958.jpg" alt="É falso que Lula tenha vendido solo da Amazônia para empresa norueguesa em documento secreto"> </figure> </article> </section>--> <section class="col-xs-12 col-content col-center "> <div class="box area-select"> <div class="n--noticia__state"> <p> <span> Projeto Comprova </span> </p> <p> 03 de setembro de 2019 | 09h21 </p> </div> <div class="banner-mobile-tile box center-xs no-margin"> <div id='ttopo-9' class='publicidade dfp' data-screenmap='Tile_F_N_T_250' data-target='{"formato":"ttopo","page_url":"politica.estadao.com.br,blogs,estadao-verifica,e-falso-que-lula-tenha-vendido-solo-da-amazonia-para-empresa-norueguesa-em-documento-secreto,","pg_tipo":"noticia","tags":"norsk-hydrofundo-amazonianoruega-europamineracaolula-luiz-inacio-lula-da-silvafloresta-amazonica"}' data-status='init' ></div> </div> <div class="n--noticia__content content"> <p><img class="alignnone size-full wp-image-3356" src="https://politica.estadao.com.br/blogs/estadao-verifica/wp-content/uploads/sites/690/2019/09/comprova2.jpg" alt="" width="710" height="307" srcset="https://politica.estadao.com.br/blogs/estadao-verifica/wp-content/uploads/sites/690/2019/09/comprova2.jpg 710w, https://politica.estadao.com.br/blogs/estadao-verifica/wp-content/uploads/sites/690/2019/09/comprova2-300x130.jpg 300w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px"></p><div class="banner-in-content" style="display: table;margin: 0 auto;"><div id="htopo-1" class="publicidade dfp" data-screenmap="Horizontal_F_F_T_60" data-target='{"formato":"htopo","page_url":"politica.estadao.com.br,blogs,estadao-verifica,e-falso-que-lula-tenha-vendido-solo-da-amazonia-para-empresa-norueguesa-em-documento-secreto,","pg_tipo":"noticia","tags":"norsk-hydrofundo-amazonianoruega-europamineracaolula-luiz-inacio-lula-da-silvafloresta-amazonica"}' data-status="init"></div></div><p><span style="font-weight: 400">Uma foto que mostra um dos dep&oacute;sitos de rejeitos da empresa norueguesa Hydro Alunorte, localizada na cidade de Barcarena, no Par&aacute;, foi usada em postagens no Instagram e no Facebook para ilustrar a alega&ccedil;&atilde;o de que o ex-presidente <a href="https://tudo-sobre.estadao.com.br/lula-luiz-inacio-lula-da-silva" target="_blank" rel="noopener noreferrer"><strong>Lula</strong></a> &ldquo;vendeu o solo [da <a href="https://tudo-sobre.estadao.com.br/floresta-amazonica" target="_blank" rel="noopener noreferrer"><strong>Amaz&ocirc;nia</strong></a>] para a<a href="https://tudo-sobre.estadao.com.br/noruega-europa" target="_blank" rel="noopener noreferrer"><strong> Noruega</strong></a> em documento secreto&rdquo; e que o pa&iacute;s arrecada &ldquo;2 bilh&otilde;es ao ano&rdquo; com a companhia, mas devolve &ldquo;180 milh&otilde;es&rdquo; para consertar o &ldquo;estrago&rdquo; que teria causado.</span></p><p><span style="font-weight: 400">A afirma&ccedil;&atilde;o de que a empresa norueguesa Hydro comprou o solo da Amaz&ocirc;nia &eacute; falsa. Na verdade, a Hydro comprou a empresa brasileira Minera&ccedil;&atilde;o Paragominas S.A, que tem permiss&atilde;o do governo para extrair min&eacute;rio da </span><strong><a href="https://www.hydro.com/pt-BR/sobre-a-hydro/a-hydro-no-mundo/south-america/brazil/paragominas/">mina de bauxita Paragominas</a></strong><span style="font-weight: 400">, no Par&aacute;. At&eacute; ent&atilde;o, a empresa era controlada pela Vale.</span></p><div class="limite-continuar-lendo"></div><p><span style="font-weight: 400">Al&eacute;m disso, a Vale tamb&eacute;m vendeu &agrave; norueguesa sua parte na refinaria Alunorte e na Albras, empresa que produz alum&iacute;nio. A compra de a&ccedil;&otilde;es de empresas brasileiras, por parte de institui&ccedil;&otilde;es estrangeiras, &eacute; permitida por lei e normal no Brasil.&nbsp;</span></p><p><span style="font-weight: 400">Segundo o artigo 20 da </span><strong><a href="http://www.planalto.gov.br/ccivil_03/constituicao/constituicao.htm">Constitui&ccedil;&atilde;o brasileira</a></strong><span style="font-weight: 400">, os recursos minerais do pa&iacute;s, inclusive os do subsolo, pertencem &agrave; Uni&atilde;o. Como explica o </span><strong><a href="http://www.cprm.gov.br/publique/Redes-Institucionais/Rede-de-Bibliotecas---Rede-Ametista/Mina%3A-como-ser-dono-de-uma-1268.html">Servi&ccedil;o Geol&oacute;gico do Brasil em seu site</a></strong><span style="font-weight: 400">, o propriet&aacute;rio do solo (terreno, fazenda, s&iacute;tio), tamb&eacute;m chamado de superfici&aacute;rio, n&atilde;o &eacute; dono do subsolo.</span></p><p><span style="font-weight: 400">Por isso, mesmo que um fazendeiro ou uma empresa encontre min&eacute;rio em seu terreno, para extra&iacute;-lo do solo, &eacute; preciso solicitar uma concess&atilde;o ao governo federal, por meio da Ag&ecirc;ncia Nacional de Minera&ccedil;&atilde;o (ANM).&nbsp;</span></p><p><span style="font-weight: 400">Segundo a ANM, em resposta ao Comprova, essas autoriza&ccedil;&otilde;es n&atilde;o t&ecirc;m prazo determinado e duram at&eacute; a &ldquo;exaust&atilde;o da jazida mineral&rdquo;, mas podem ser revogadas caso n&atilde;o se cumpra o que determina o </span><strong><a href="http://www.planalto.gov.br/ccivil_03/Decreto-Lei/Del0227.htm">C&oacute;digo de Minera&ccedil;&atilde;o</a></strong><span style="font-weight: 400">.&nbsp;</span></p><p><span style="font-weight: 400">Outro ponto falso da postagem &eacute; de que a suposta venda teria sido feita por meio de um documento secreto. De acordo com a verifica&ccedil;&atilde;o do Comprova, as negocia&ccedil;&otilde;es realizadas entre a </span><strong><a href="https://www.hydro.com/pt-BR/Imprensa/Noticias/2010/Hydro-takes-over-Vales-aluminium-business-in-transforming-transaction/">Hydro</a></strong> e a&nbsp;<strong><a href="http://www.vale.com/brasil/PT/investors/information-market/press-releases/Paginas/vale-administra-portfolio-de-ativos.aspx">Vale</a></strong><span style="font-weight: 400"> foram publicadas nos sites de ambas as empresas.</span></p><p><span style="font-weight: 400">De fato, </span><strong><a href="https://www.hydro.com/pt-br">a Hydro &eacute; uma empresa norueguesa</a></strong><span style="font-weight: 400">. O governo da Noruega det&eacute;m 34,26% das a&ccedil;&otilde;es da companhia, que tem cerca de 50 mil acionistas individuais e institucionais.</span></p><p><span style="font-weight: 400">A fotografia usada nas postagens viralizadas realmente mostra um dep&oacute;sito de rejeitos de uma empresa norueguesa. Nesse caso, trata-se do DRS-1 da Alunorte, em Barcarena, no Par&aacute;.</span></p><p><span style="font-weight: 400">Entretanto, as quantias mencionadas nas publica&ccedil;&otilde;es, que n&atilde;o especificam a moeda &agrave; qual se referem, n&atilde;o correspondem ao faturamento da empresa, nem ao valor que era repassado pelo governo noruegu&ecirc;s para conserva&ccedil;&atilde;o da Amaz&ocirc;nia.</span></p><div id="attachment_3357" style="width: 720px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-3357" class="size-full wp-image-3357" src="https://politica.estadao.com.br/blogs/estadao-verifica/wp-content/uploads/sites/690/2019/09/1557761292958.jpg" alt="" width="710" height="474" srcset="https://politica.estadao.com.br/blogs/estadao-verifica/wp-content/uploads/sites/690/2019/09/1557761292958.jpg 710w, https://politica.estadao.com.br/blogs/estadao-verifica/wp-content/uploads/sites/690/2019/09/1557761292958-300x200.jpg 300w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px"><p id="caption-attachment-3357" class="wp-caption-text">Transa&ccedil;&atilde;o entre Vale e Hydro n&atilde;o foi secreta. Foto: Adriano Machado/Reuters &ndash; 29/1/2019</p></div><p><span style="font-weight: 400">Esta verifica&ccedil;&atilde;o do Comprova investigou o conte&uacute;do de postagens no perfil @direitadaopressao no Instagram e em um perfil no Facebook. As imagens foram publicadas entre os dias 22 e 27 de agosto.</span></p><p>O Comprova classificou como &ldquo;enganosa&rdquo; a alega&ccedil;&atilde;o de que o solo tenha sido vendido; &ldquo;falsa&rdquo; a alega&ccedil;&atilde;o de que a transa&ccedil;&atilde;o entre Hydro e Vale tenha sido secreta; e sinalizou a foto usada nos posts como &ldquo;evid&ecirc;ncia comprovada&rdquo;.</p><h3><strong>Como verificamos</strong></h3><p><span style="font-weight: 400">Para esta checagem, o Comprova entrou em contato com o fot&oacute;grafo que registrou a imagem, com a empresa norueguesa Norsk Hydro, com a Vale, a Ag&ecirc;ncia Nacional de Minera&ccedil;&atilde;o (ANM) e analisou reportagens veiculadas a respeito do suposto transbordamento do dep&oacute;sito ap&oacute;s fortes chuvas no Par&aacute; em 2018.</span></p><h3><strong>Opera&ccedil;&otilde;es da Hydro na regi&atilde;o da Amaz&ocirc;nia</strong></h3><p><span style="font-weight: 400">A primeira aquisi&ccedil;&atilde;o da Hydro em a&ccedil;&otilde;es da Alunorte ocorreu em 2000. Naquele ano, a empresa norueguesa adquiriu 34% da refinaria brasileira.</span></p><p><span style="font-weight: 400">Em 2011, ap&oacute;s negocia&ccedil;&atilde;o com a Vale, a Hydro passou a controlar 92% da Alunorte, de acordo com informa&ccedil;&otilde;es da empresa. O restante da participa&ccedil;&atilde;o &eacute; de propriedade da empresa japonesa Nippon Amazon Aluminium, como </span><strong><a href="https://projetocomprova.com.br/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-02-at-17.10.34.jpeg">foi confirmado por e-mail</a></strong><span style="font-weight: 400"> pela Hydro ao Comprova.</span></p><p><span style="font-weight: 400">No mesmo ano, a </span><strong><a href="http://www.vale.com/brasil/PT/investors/information-market/press-releases/Paginas/vale-administra-portfolio-de-ativos.aspx">Vale</a></strong><span style="font-weight: 400"> negociou com a </span><strong><a href="https://www.hydro.com/pt-BR/Imprensa/Noticias/2010/Hydro-takes-over-Vales-aluminium-business-in-transforming-transaction/">empresa norueguesa</a></strong><span style="font-weight: 400"> a venda de 51% das a&ccedil;&otilde;es da Albras e 100% das a&ccedil;&otilde;es da mina de bauxita Paragominas (a bauxita &eacute; utilizada para a produ&ccedil;&atilde;o do alum&iacute;nio). A transa&ccedil;&atilde;o foi divulgada por ambas as empresas.</span></p><h3><strong>Faturamento da Hydro</strong></h3><p><span style="font-weight: 400">Tamb&eacute;m por e-mail, a </span><strong><a href="https://projetocomprova.com.br/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-02-at-17.10.34.jpeg">Hydro informou ao Comprova</a></strong><span style="font-weight: 400"> que a receita total das opera&ccedil;&otilde;es no Brasil, em 2018, foi de cerca de 22 bilh&otilde;es de coroas norueguesas, o que equivale a cerca de R$ 10 bilh&otilde;es (com a </span><strong><a href="https://www.bcb.gov.br/conversao">cota&ccedil;&atilde;o</a></strong><span style="font-weight: 400"> de 2 de setembro de 2019). O faturamento total da empresa foi de 159 bilh&otilde;es de coroas norueguesas, ou seja, aproximadamente R$ 72,5 bilh&otilde;es, conforme informou a pr&oacute;pria Hydro por e-mail ao Comprova.</span></p><p><span style="font-weight: 400">Os valores s&atilde;o superiores ao apontado nas publica&ccedil;&otilde;es viralizadas, que era de 2 bilh&otilde;es ao ano, sem especificar a moeda.</span></p><h3><strong>Fundo Amaz&ocirc;nia</strong></h3><p><span style="font-weight: 400">As postagens viralizadas tamb&eacute;m afirmam que a Noruega &ldquo;devolve 180 milh&otilde;es&rdquo; para o Brasil. N&atilde;o &eacute; poss&iacute;vel saber ao certo a que o autor da postagem se refere, no entanto, a refer&ecirc;ncia mais prov&aacute;vel &eacute; ao Fundo Amaz&ocirc;nia &mdash; do qual a Noruega &eacute; o maior doador e que </span><strong><a href="https://sustentabilidade.estadao.com.br/noticias/geral,fundo-amazonia-paga-de-camisetas-dos-brigadistas-a-caminhoes-do-ibama,70002977354" target="_blank" rel="noopener noreferrer">atualmente est&aacute; paralisado</a></strong><span style="font-weight: 400"> ap&oacute;s a&ccedil;&otilde;es e acusa&ccedil;&otilde;es por parte do presidente Jair Bolsonaro (PSL).&nbsp;</span></p><p><span style="font-weight: 400">Os 180 milh&otilde;es mencionados n&atilde;o correspondem nem &agrave; verba anual, nem a um poss&iacute;vel valor constante doado ao longo dos nove anos do Fundo, o que ultrapassaria R$ 1,6 bilh&atilde;o.</span></p><p><span style="font-weight: 400">De acordo com o site do </span><strong><a href="http://www.fundoamazonia.gov.br/pt/fundo-amazonia/doacoes/" target="_blank" rel="noopener noreferrer">Fundo Amaz&ocirc;nia</a></strong><span style="font-weight: 400">, foram recebidas do governo noruegu&ecirc;s 14 doa&ccedil;&otilde;es, totalizando R$ 3,2 bilh&otilde;es. O primeiro repasse foi em 2009, no valor de R$ 36,5 milh&otilde;es, e o &uacute;ltimo em 2018, no valor de R$ 272,4 milh&otilde;es.</span></p><p><span style="font-weight: 400">O pa&iacute;s &eacute; o maior doador do fundo, seguido da Alemanha (R$ 192,6 milh&otilde;es) e da Petrobras (R$ 17,2 milh&otilde;es).</span></p><div id="attachment_3353" style="width: 720px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-3353" class="size-full wp-image-3353" src="https://politica.estadao.com.br/blogs/estadao-verifica/wp-content/uploads/sites/690/2019/09/1566908095828.jpg" alt="" width="710" height="485" srcset="https://politica.estadao.com.br/blogs/estadao-verifica/wp-content/uploads/sites/690/2019/09/1566908095828.jpg 710w, https://politica.estadao.com.br/blogs/estadao-verifica/wp-content/uploads/sites/690/2019/09/1566908095828-300x205.jpg 300w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px"><p id="caption-attachment-3353" class="wp-caption-text">Fundo Amaz&ocirc;nia ajuda a financiar a&ccedil;&otilde;es de combate a queimadas. Na foto, fogo atinge floresta pr&oacute;ximo a Porto Velho, em Rond&ocirc;nia Foto: Carl de Souza/AFP</p></div><p><span style="font-weight: 400">O Fundo Amaz&ocirc;nia tem o </span><strong><a href="http://www.fundoamazonia.gov.br/pt/home/">objetivo de &ldquo;captar doa&ccedil;&otilde;es</a></strong><span style="font-weight: 400"> para investimentos n&atilde;o reembols&aacute;veis em a&ccedil;&otilde;es de preven&ccedil;&atilde;o, monitoramento e combate ao desmatamento, e de promo&ccedil;&atilde;o da conserva&ccedil;&atilde;o e do uso sustent&aacute;vel da Amaz&ocirc;nia Legal&rdquo;. Dentre os beneficiados, est&atilde;o projetos de ONGs, universidades, prefeituras, governos estaduais e da pr&oacute;pria Uni&atilde;o. Todos devem prestar contas dos gastos. Cabe ao Banco Nacional de Desenvolvimento Econ&ocirc;mico e Social (BNDES) gerir os recursos.</span></p><p><span style="font-weight: 400">A</span><span style="font-weight: 400"> contribui&ccedil;&atilde;o &eacute; condicionada &agrave; redu&ccedil;&atilde;o da emiss&atilde;o de gases de efeito estufa</span><span style="font-weight: 400">.</span><span style="font-weight: 400"> Ess</span><span style="font-weight: 400">a emiss&atilde;o &eacute; calculada pelo Minist&eacute;rio do Meio Ambiente e validada pelo </span><strong><a href="http://www.fundoamazonia.gov.br/pt/fundo-amazonia/governanca/CTFA/">Comit&ecirc; T&eacute;cnico do Fundo Amaz&ocirc;nia (CTFA)</a></strong><span style="font-weight: 400">.&nbsp;</span></p><p><span style="font-weight: 400">As doa&ccedil;&otilde;es dos </span><strong><a href="https://brasil.estadao.com.br/blogs/estadao-podcasts/com-bolsonaro-fundo-amazonia-esta-com-os-dias-contados-ouca-no-estadao-noticias/" target="_blank" rel="noopener noreferrer">pa&iacute;ses europeus ao fundo foram reavaliadas</a></strong><span style="font-weight: 400"> neste ano. Em maio, o ministro do Meio Ambiente, </span><strong><a href="https://sustentabilidade.estadao.com.br/noticias/geral,ministro-diz-que-ha-indicios-de-irregularidades-no-fundo-amazonia,70002833721" target="_blank" rel="noopener noreferrer">Ricardo Salles, afirmou</a></strong><span style="font-weight: 400"> que iria propor uma revis&atilde;o do Fundo Amaz&ocirc;nia e mencionou a exist&ecirc;ncia de irregularidades. A embaixada da Noruega no Brasil disse, </span><strong><a href="https://www.norway.no/pt/brasil/noruega-brasil/noticias-eventos/brasilia/noticias/declaracao-sobre-o-fundo-amazonia/">em nota</a></strong><span style="font-weight: 400">, n&atilde;o ter recebido informa&ccedil;&otilde;es sobre mudan&ccedil;as e enfatizou que o Tribunal de Contas da Uni&atilde;o (TCU) avaliou que os recursos s&atilde;o utilizados de maneira adequada.&nbsp;</span></p><p><span style="font-weight: 400">Tr&ecirc;s meses depois, no dia 15 de agosto, ap&oacute;s o ministro brasileiro questionar a gest&atilde;o ambiental do principal doador do fundo, o ministro do Clima e Meio Ambiente noruegu&ecirc;s, Ola Elvestuen, </span><strong><a href="https://sustentabilidade.estadao.com.br/noticias/geral,noruega-bloqueia-repasse-de-mais-de-r-130-milhoes-para-preservacao-da-amazonia,70002968928" target="_blank" rel="noopener noreferrer">anunciou a suspens&atilde;o</a></strong><span style="font-weight: 400"> do equivalente a R$ 133 milh&otilde;es para o Fundo Amaz&ocirc;nia.&nbsp;</span></p><p><span style="font-weight: 400">Desde ent&atilde;o, v&aacute;rios conte&uacute;dos enganosos viralizaram, entre eles sobre a ca&ccedil;a de baleias na Noruega, </span><strong><a href="https://politica.estadao.com.br/blogs/estadao-verifica/publicacao-exagera-numero-de-baleias-cacadas-na-noruega-para-criticar-verba-do-fundo-amazonia/" target="_blank" rel="noopener noreferrer">verificado pelo Estad&atilde;o Verifica </a></strong><span style="font-weight: 400">.</span></p><h3><strong>Foto mostra dep&oacute;sito de rejeitos</strong></h3><p><span style="font-weight: 400">As postagens afirmam que a foto mostra &ldquo;a mineradora da Noruega destruindo o meio ambiente na Amaz&ocirc;nia&rdquo;. Moradores da regi&atilde;o de Barcarena, no Par&aacute; (onde est&atilde;o a Alunorte e Albras), denunciaram ao Minist&eacute;rio P&uacute;blico, no dia 16 de fevereiro de 2018, que uma &ldquo;lama vermelha&rdquo; teria invadido quintais e po&ccedil;os.</span></p><p><span style="font-weight: 400">Uma semana depois, </span><a href="https://amazoniareal.com.br/vazamento-de-rejeitos-da-hydro-alunorte-causa-danos-socioambientais-em-barcarena-no-para/" target="_blank" rel="noopener noreferrer"><span style="font-weight: 400"><strong>o site Amaz&ocirc;nia Real publicou uma mat&eacute;ria</strong>,</span></a><span style="font-weight: 400"> com a mesma foto utilizada pelas postagens viralizadas, tratando de um suposto vazamento de rejeitos da refinaria Hydro Alunorte.&nbsp;</span></p><p><span style="font-weight: 400">Por e-mail, tanto </span><strong><a href="https://projetocomprova.com.br/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-02-at-17.10.36.jpeg">a companhia</a></strong><span style="font-weight: 400"> quanto </span><strong><a href="https://projetocomprova.com.br/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-02-at-17.10.36-1.jpeg">o autor da foto</a></strong><span style="font-weight: 400"> usada nas publica&ccedil;&otilde;es afirmam se tratar de um dep&oacute;sito de rejeitos da Hydro Alunorte.&nbsp;</span></p><p><span style="font-weight: 400">Um </span><strong><a href="https://www.flickr.com/photos/amazoniareal/albums/72157706838121165">&aacute;lbum foi publicado pelo fot&oacute;grafo Pedrosa Neto no Flickr</a></strong><span style="font-weight: 400"> identificando o local como o dep&oacute;sito de rejeitos DRS-1, em Barcarena. Foi poss&iacute;vel encontr&aacute;-lo fazendo uma busca pelo nome que constava no cr&eacute;dito da foto publicada no site Amaz&ocirc;nia Real.</span></p><p><span style="font-weight: 400">Por e-mail ao Comprova, o </span><strong><a href="https://projetocomprova.com.br/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-02-at-17.10.36-2.jpeg">fot&oacute;grafo confirmou ter sido o autor</a></strong><span style="font-weight: 400"> e afirmou que tirou as fotos no dia 20 de fevereiro de 2018, enviando os arquivos originais para que pudesse ser atestada a localiza&ccedil;&atilde;o onde as imagens foram feitas.</span></p><p><span style="font-weight: 400">A Hydro tamb&eacute;m confirmou por e-mail que a imagem em quest&atilde;o mostrava o dep&oacute;sito de rejeitos DRS-1.</span></p><h3><strong>Diverg&ecirc;ncias sobre vazamento na Hydro Alunorte</strong></h3><p><span style="font-weight: 400">Sobre um poss&iacute;vel vazamento ocorrido, h&aacute; diverg&ecirc;ncias no caso, e o processo ainda est&aacute; em andamento na Justi&ccedil;a Federal.</span></p><p><span style="font-weight: 400">A Hydro nega que houve transbordamento e afirma que &ldquo;todas as fotos mostram que os sistemas de drenagem est&atilde;o funcionando de acordo com o projeto&rdquo;.&nbsp;</span></p><p><span style="font-weight: 400">Em nota divulgada em fevereiro de 2018, a Secretaria de Meio Ambiente e Sustentabilidade (Semas) do Governo do Par&aacute; afirmou que &ldquo;inspe&ccedil;&otilde;es t&eacute;cnicas realizadas por equipes da Semas, em conjunto com outros &oacute;rg&atilde;os, confirmam que n&atilde;o houve rompimento nem transbordamento da chamada &lsquo;lama vermelha&rsquo; do dep&oacute;sito da Hydro&rdquo;.</span></p><div id="attachment_3352" style="width: 720px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-3352" class="size-full wp-image-3352" src="https://politica.estadao.com.br/blogs/estadao-verifica/wp-content/uploads/sites/690/2019/09/1519333460935.jpg" alt="" width="710" height="582" srcset="https://politica.estadao.com.br/blogs/estadao-verifica/wp-content/uploads/sites/690/2019/09/1519333460935.jpg 710w, https://politica.estadao.com.br/blogs/estadao-verifica/wp-content/uploads/sites/690/2019/09/1519333460935-300x246.jpg 300w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px"><p id="caption-attachment-3352" class="wp-caption-text">Par&aacute;. O Instituto Evandro Chagas fotografou as &aacute;reas que revelam pontos de transbordamentos das bacias da barragem Foto: Instituto Evandro Chagas</p></div><p><span style="font-weight: 400">J&aacute; o </span>Instituto Evandro Chagas (IEC)<span style="font-weight: 400">, &oacute;rg&atilde;o vinculado &agrave; Secretaria de Vigil&acirc;ncia em Sa&uacute;de do Minist&eacute;rio da Sa&uacute;de, <a href="https://sustentabilidade.estadao.com.br/noticias/geral,em-novo-relatorio-instituto-volta-a-associar-hydro-a-contaminacao-no-para,70002423040" target="_blank" rel="noopener noreferrer"><strong>afirmou em relat&oacute;rios elaborados ap&oacute;s a den&uacute;ncia do suposto vazamento</strong></a> que </span><span style="font-weight: 400">houve altera&ccedil;&otilde;es que comprometeram a &aacute;gua</span><span style="font-weight: 400"> e &ldquo;impactaram diretamente na comunidade Bom Futuro&rdquo;. Segundo relat&oacute;rio de fevereiro de 2018, as &aacute;guas apresentavam altos n&iacute;veis de alum&iacute;nio.&nbsp;</span></p><p><div class="documento"><h3>Documento</h3><ul><li><a data-pdf-id="1" href="https://www.iec.gov.br/wp-content/uploads/2018/03/RELAT%C3%93RIO-T%C3%89CNICO-002-2018-Final-Tabela-4-Modificada_SS.pdf" target="_blank" rel="noopener noreferrer"><strong>Relat&oacute;rio IEC</strong></a>&nbsp;&nbsp;<span class="ico-file-pdf">&nbsp;PDF</span></li></ul></div></p><p><span style="font-weight: 400">O trecho do parecer se refere ao dep&oacute;sito de rejeitos DRS-1, onde teria acontecido o vazamento. Na refinaria Alunorte, h&aacute; ainda o DSR-2, outro dep&oacute;sito, que entraria em opera&ccedil;&atilde;o porque o tempo &uacute;til do primeiro estava pr&oacute;ximo de se esgotar.</span></p><p><span style="font-weight: 400">Ainda em fevereiro, o </span><strong><a href="https://www.mma.gov.br/informma/item/14621-noticia-acom-2018-02-2847.html">Ibama embargou</a></strong><span style="font-weight: 400"> o dep&oacute;sito de rejeitos DSR-2. Em abril de 2018, dois meses ap&oacute;s as den&uacute;ncias, o </span><strong><a href="http://bit.ly/2FBbnay">juiz Arthur Pinheiro Chaves, da 9&ordf; Vara Federal do Par&aacute;</a></strong><span style="font-weight: 400">, determinou a proibi&ccedil;&atilde;o do uso do DSR-2 e a redu&ccedil;&atilde;o da produ&ccedil;&atilde;o de alum&iacute;nio.&nbsp;</span></p><p><span style="font-weight: 400">Na a&ccedil;&atilde;o, o Minist&eacute;rio P&uacute;blico Federal (MPF) afirmou que &ldquo;no desenrolar das investiga&ccedil;&otilde;es restou constatado o galgamento (vazamento) do DRS-2&rdquo; e que ele n&atilde;o tinha licen&ccedil;a de opera&ccedil;&atilde;o. O MPF mant&eacute;m uma p&aacute;gina no seu site sobre o </span><strong><a href="http://www.mpf.mp.br/pa/sala-de-imprensa/paginas-especiais/caso-hydro">caso Hydro</a></strong><span style="font-weight: 400">.</span></p><p><span style="font-weight: 400">O embargo para a produ&ccedil;&atilde;o foi suspenso este ano, com </span><strong><a href="http://www.mpf.mp.br/pa/sala-de-imprensa/noticias-pa/caso-hydro-pa-laudo-independente-atesta-seguranca-e-forca-tarefa-concorda-com-liberacao-de-100-da-producao">parecer favor&aacute;vel do MPF</a></strong><span style="font-weight: 400">, como <a href="https://economia.estadao.com.br/noticias/geral,norsk-hydro-vai-retomar-producao-da-alunorte-no-para-com-metade-da-capacidade,70002540165" target="_blank" rel="noopener noreferrer"><strong>mostrou o Estado</strong></a></span><span style="font-weight: 400">, mas a veda&ccedil;&atilde;o ao uso do dep&oacute;sito de rejeitos DRS-2 foi mantida. A </span><strong><a href="http://www.mpf.mp.br/pa/sala-de-imprensa/noticias-pa/hydro-se-compromete-com-o-mpf-a-fazer-estudos-e-consultas-sobre-impactos-de-nova-bacia-de-rejeitos-no-para">Hydro e o MPF</a></strong><span style="font-weight: 400"> fecharam um acordo e apresentaram, no dia 30 de agosto, um pedido para que o embargo fosse retirado.</span></p><p><span style="font-weight: 400">O </span><strong><a href="https://www2.camara.leg.br/atividade-legislativa/comissoes/comissoes-temporarias/externas/55a-legislatura/bacias-de-rejeitos-de-mineracao-em-barcarena-pa/documentos/outros-documentos/relatorio-final-comissao-externa-de-barcarena-com-links">relat&oacute;rio da Comiss&atilde;o Externa das Bacias de Rejeitos de Minera&ccedil;&atilde;o em Barcarena (PA) da C&acirc;mara dos Deputados</a></strong><span style="font-weight: 400"> apontou que a Alunorte foi respons&aacute;vel por dois acidentes semelhantes, um em 2003 e o outro em 2009. O Ibama aplicou multa de R$ 17,1 milh&otilde;es por lan&ccedil;amento de rejeitos no rio Murucupi, pelo que houve em 2009. Em seu </span><strong><a href="https://www.hydro.com/pt-BR/Imprensa/Noticias/2012/Refinaria-de-alumina-da-Hydro-no-Brasil-e-processada-por-transbordo-ocorrido-em-2009/">site</a></strong><span style="font-weight: 400">, a Hydro afirma que &ldquo;refor&ccedil;ou o dep&oacute;sito e os canais de &aacute;gua do dep&oacute;sito&rdquo;.</span></p><h3><strong>Repercuss&atilde;o nas redes</strong></h3><p><span style="font-weight: 400">O Comprova verifica conte&uacute;dos duvidosos sobre pol&iacute;ticas p&uacute;blicas do governo federal que tenham grande potencial de viraliza&ccedil;&atilde;o.</span></p><p><span style="font-weight: 400">A foto verificada de perfil de Facebook foi publicada no dia 22 de agosto. E, no dia 2 de setembro, tinha 14 mil compartilhamentos, 495 curtidas e 244 coment&aacute;rios. Na p&aacute;gina @direitadaopressao no Instagram, a postagem foi feita no dia 27 de agosto e tinha 12,5 mil curtidas no dia 2.</span></p><p>&nbsp;</p> </div> <div class="n--noticias__tags"> <h2 class="n--noticias__tags__title">Tudo o que sabemos sobre:</h2> <a href='http://topicos.estadao.com.br/norsk-hydro' class='n--noticias__tags__link'>Norsk Hydro</a><a href='http://topicos.estadao.com.br/fundo-amazonia' class='n--noticias__tags__link'>Fundo Amazônia</a><a href='http://topicos.estadao.com.br/noruega-europa' class='n--noticias__tags__link'>Noruega [Europa]</a><a href='http://topicos.estadao.com.br/mineracao' class='n--noticias__tags__link'>mineração</a><a href='http://topicos.estadao.com.br/lula-luiz-inacio-lula-da-silva' class='n--noticias__tags__link'>Lula [Luiz Inácio Lula da Silva]</a><a href='http://topicos.estadao.com.br/floresta-amazonica' class='n--noticias__tags__link'>floresta amazônica</a> </div> </div> <div class="continuar-lendo"> <div class="continuar-lendo-inner"> <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a> </div> </div> <script type="text/javascript"> try { _402_Show(); } catch (e) { } </script> <div class="row"> <section class="col-sm-12 col-xs-12"> <div id="eventos-estadao-summit"></div> <div class="hnative"> <div id='hnative-7' class='publicidade dfp' data-screenmap='Custom_{"[992,0]":["[710,165]"],"[768,0]":["[545,165]"],"[0,0]":[]}' data-target='{"formato":"hnative","page_url":"politica.estadao.com.br,blogs,estadao-verifica,e-falso-que-lula-tenha-vendido-solo-da-amazonia-para-empresa-norueguesa-em-documento-secreto,","pg_tipo":"noticia","tags":"norsk-hydrofundo-amazonianoruega-europamineracaolula-luiz-inacio-lula-da-silvafloresta-amazonica"}' data-status='init' ></div> </div> <div class="pub-outbrain"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://politica.estadao.com.br/blogs/estadao-verifica/e-falso-que-lula-tenha-vendido-solo-da-amazonia-para-empresa-norueguesa-em-documento-secreto/" data-widget-id="AR_1" data-ob-template="estadao" ></div></div> </section> </div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <aside class="aside-destaques"><h2 class="aside-destaques-title">Destaques em <i>Politica</i></h2><ul class="aside-lista"> <li> <a href="https://politica.estadao.com.br/blogs/estadao-verifica/foto-antiga-e-compartilhada-para-acusar-ongs-de-incendiar-floresta-amazonica/" title="Foto antiga é compartilhada para acusar ONGs de incendiar floresta Amazônica"> <img width="117" height="66" src="https://politica.estadao.com.br/blogs/crop/117x66/estadao-verifica/wp-content/uploads/sites/690/2019/08/Capturar.jpg" alt="Foto antiga é compartilhada para acusar ONGs de incendiar floresta Amazônica" /> <h3 class="aside-lista-title">Foto antiga é compartilhada para acusar ONGs de incendiar floresta Amazônica</h3> </a> </li> <li> <a href="https://politica.estadao.com.br/blogs/estadao-verifica/site-usa-noticia-antiga-para-sugerir-que-governo-bolsonaro-levou-a-fechamento-de-lojas/" title="Site usa notícia antiga para sugerir que governo Bolsonaro levou a fechamento de lojas"> <img width="117" height="66" src="https://politica.estadao.com.br/blogs/crop/117x66/estadao-verifica/wp-content/uploads/sites/690/2019/08/1525051096912.jpg" alt="Site usa notícia antiga para sugerir que governo Bolsonaro levou a fechamento de lojas" /> <h3 class="aside-lista-title">Site usa notícia antiga para sugerir que governo Bolsonaro levou a fechamento de lojas</h3> </a> </li> <li> <a href="https://politica.estadao.com.br/blogs/estadao-verifica/video-que-exalta-obra-de-bolsonaro-mostra-na-verdade-construcao-de-ferrovia-na-suecia/" title="Vídeo que exalta obra de Bolsonaro mostra, na verdade, construção de ferrovia na Suécia"> <img width="117" height="66" src="https://politica.estadao.com.br/blogs/crop/117x66/estadao-verifica/wp-content/uploads/sites/690/2019/08/comprova.jpg" alt="Vídeo que exalta obra de Bolsonaro mostra, na verdade, construção de ferrovia na Suécia" /> <h3 class="aside-lista-title">Vídeo que exalta obra de Bolsonaro mostra, na verdade, construção de ferrovia na Suécia</h3> </a> </li> </ul></aside> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense"> <a href="javascript:void(0);"> <div data-refresh="30"> <div id='ttopo-10' class='publicidade dfp' data-screenmap='Tile_300_250_F_N' data-target='{"formato":"ttopo","page_url":"politica.estadao.com.br,blogs,estadao-verifica,e-falso-que-lula-tenha-vendido-solo-da-amazonia-para-empresa-norueguesa-em-documento-secreto,","pg_tipo":"noticia","tags":"norsk-hydrofundo-amazonianoruega-europamineracaolula-luiz-inacio-lula-da-silvafloresta-amazonica"}' data-status='init' ></div> </div> <p class="lbl-sponsor">publicidade</p> </a> <a href="javascript:void(0);"> <p class="lbl-sponsor">publicidade</p> </a> </div> <div class="box center-xs adsense"> <a href="javascript:void(0);"> <div id='vmeio1-11' class='publicidade dfp' data-screenmap='Vertical_300_600_T_N' data-target='{"formato":"vmeio1","page_url":"politica.estadao.com.br,blogs,estadao-verifica,e-falso-que-lula-tenha-vendido-solo-da-amazonia-para-empresa-norueguesa-em-documento-secreto,","pg_tipo":"noticia","tags":"norsk-hydrofundo-amazonianoruega-europamineracaolula-luiz-inacio-lula-da-silvafloresta-amazonica"}' data-status='init' ></div> <p class="lbl-sponsor">publicidade</p> </a> </div> </div> </div> </div> </section> <section class="col-xs-12 col-sm-12 col-md-8 class-new-comentario"> <div class="row comentarios" id="noticia_1"> <section class="col-sm-12 col-xs-12 main-news"> <div class="comments-wrapper" id="comment_wpn_690_3351"> <div data-coral="lazy" data-url="https://politica.estadao.com.br/blogs/estadao-verifica/e-falso-que-lula-tenha-vendido-solo-da-amazonia-para-empresa-norueguesa-em-documento-secreto/"></div> </div> </section> <div class="col-xs-12 bottom3"> <div id='oop-inread-6' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"politica.estadao.com.br,blogs,estadao-verifica,e-falso-que-lula-tenha-vendido-solo-da-amazonia-para-empresa-norueguesa-em-documento-secreto,","pg_tipo":"noticia","tags":"norsk-hydrofundo-amazonianoruega-europamineracaolula-luiz-inacio-lula-da-silvafloresta-amazonica"}' data-status='init' ></div> </div></div> </section> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="tendencias"><div class="mold-tendencias"><div class="topo-tendencias"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="25" height="16"viewBox="0 0 25 16"><defs><path id="a" d="M0 0h25v16H0z" /></defs><g fill="none" fill-rule="evenodd"><mask id="b" fill="#fff"><use xlink:href="#a" /></mask><path fill="#000"d="M25 .617v8.327c0 .268-.12.46-.361.564-.24.11-.458.062-.656-.143L21.745 7.05l-7.243 7.494a.577.577 0 0 1-.425.191.556.556 0 0 1-.425-.19l-4.318-4.463L3.554 16 0 12.322l8.909-8.604a.578.578 0 0 1 .425-.19c.162 0 .305.061.426.19l4.317 3.914 4.113-4.26-2.241-2.315c-.194-.206-.24-.43-.14-.684.112-.248.288-.373.546-.373h8.053c.176 0 .315.057.426.172A.612.612 0 0 1 25 .617"mask="url(#b)" /></g></svg><h2 class="tendencias-title">Tendências:</h2></div><ul> <li><a href="https://politica.estadao.com.br/noticias/geral,eleicoes-2020-em-sp-veja-lista-de-cotados-para-disputar-a-prefeitura,70002984641">Elei&ccedil;&otilde;es 2020 em SP</a>: veja lista de cotados para disputar a Prefeitura</li> <li><a href="https://politica.estadao.com.br/noticias/geral,bolsonaro-e-reprovado-por-38-da-populacao-diz-pesquisa,70002993302">Bolsonaro &eacute; reprovado</a> por 38% da popula&ccedil;&atilde;o, diz pesquisa</li> <li>Enquete: Bolsonaro deve vetar trechos da <a href="https://politica.estadao.com.br/noticias/geral,enquete-bolsonaro-deve-vetar-trechos-da-lei-de-abuso-presidente-tem-ate-quinta-para-decidir,70002993119">Lei de Abuso de Autoridade</a>?</li> <li><a href="https://politica.estadao.com.br/noticias/geral,de-escandalo-em-ambulancia-a-prisao-ao-vivo-as-vezes-em-que-garotinho-foi-preso,70002994437 ">As vezes em que Garotinho foi preso</a>: De esc&acirc;ndalo em ambul&acirc;ncia &agrave; pris&atilde;o ao vivo</li> <li><a href="https://arte.estadao.com.br/politica/jair-bolsonaro/monitor-de-projetos/">O que Bolsonaro j&aacute; fez</a>? Confira no 'Monitor de Projetos' do Estad&atilde;o</li> </ul></div></div> </section> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="cupons-full"> <div class="cupons"> <header> <h2 class="cupons-title" title="Cupons Estadão">Cupons Estad&atilde;o</h2> <span class="cupons-pub">PUBLICIDADE</span> </header> <ul class="list-cupons"> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/carrefour" title="Cupom de desconto Carrefour 2019" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom de desconto Carrefour 2019</h3> <p class="cupons-desc-sub">Cupom de desconto Carrefour 15% em fraldas e produtos para bebês! </p> </div> </a> </div> </li> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/americanas" title="Cupom de desconto Americanas 2019" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom de desconto Americanas 2019</h3> <p class="cupons-desc-sub">Cupom de desconto Lojas Americanas 10% Off Primeira Compra</p> </div> </a> </div> </li> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/submarino" title="Cupom Submarino 2019" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom Submarino 2019</h3> <p class="cupons-desc-sub">Cupom Submarino R$100 de desconto em TVs</p> </div> </a> </div> </li> </ul> </div> </div> </section> </div> </section> </div> </div> </div> </section> </div> </div> </section> <div class="container-proximas-materias"> <div class="proxima-materia" data-url="https://politica.estadao.com.br/blogs/estadao-verifica/video-feito-na-colombia-e-usado-para-espalhar-desinformacao-sobre-refugiados-venezuelanos/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://politica.estadao.com.br/blogs/estadao-verifica/site-usa-noticia-antiga-para-sugerir-que-governo-bolsonaro-levou-a-fechamento-de-lojas/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://politica.estadao.com.br/blogs/estadao-verifica/video-usa-trecho-de-manifestacao-em-fortaleza-para-atacar-gleisi-hoffmann/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://politica.estadao.com.br/blogs/estadao-verifica/especialistas-veem-risco-a-liberdade-de-expressao-em-nova-legislacao-contra-fake-news/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://politica.estadao.com.br/blogs/estadao-verifica/posts-enganosos-distorcem-dados-sobre-palestras-de-jornalistas-da-globo-no-senac/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://politica.estadao.com.br/blogs/estadao-verifica/boato-insinua-que-politicos-brasileiros-se-aliaram-a-macron-para-internacionalizar-amazonia/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://politica.estadao.com.br/blogs/estadao-verifica/apos-entrevista-de-toffoli-boato-falso-diz-que-general-invadiu-gabinete-para-impedir-golpe-contra-bolsonaro/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://politica.estadao.com.br/blogs/estadao-verifica/post-usa-fotos-de-fazendas-brasileiras-e-informacoes-falsas-para-distorcer-operacao-no-paraguai-e-atacar-o-mst/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://politica.estadao.com.br/blogs/estadao-verifica/video-que-exalta-obra-de-bolsonaro-mostra-na-verdade-construcao-de-ferrovia-na-suecia/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://politica.estadao.com.br/blogs/estadao-verifica/foto-antiga-e-compartilhada-para-acusar-ongs-de-incendiar-floresta-amazonica/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section> <script type="text/javascript"> var estadao_info = { "produto": "Estad\u00e3o", "editoria": "Politica", "subeditoria": "Eleições 2018", "id_documento": "wpn_690_3351", "tags": "Norsk Hydro;Fundo Amaz\u00f4nia;Noruega [Europa];minera\u00e7\u00e3o;Lula [Luiz In\u00e1cio Lula da Silva];floresta amaz\u00f4nica", "tipo_midia": "Not\u00edcias", "autor": "Projeto Comprova"}; </script> <script type="text/javascript"> /* Mobile */ if (window.innerWidth < 436) { var contentNoticia = $(".n--noticia[data-guid='wpn_690_3351']"); var boxContentNoticia = contentNoticia.find(".col-center .box.area-select"); var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo"); if (limiteContinuarLendo.length > 0) { /*tem o limite de tamanho da notícia*/ var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top; boxContentNoticia.css({height: continuarLendoHeight + 'px'}); $('.continuar-lendo').addClass('block'); } else { console.log("containers noticia 2"); /*não tem o limite de tamanho da notícia*/ contentNoticia.addClass('block-elements'); } } </script><div id='oop-5' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop","page_url":"politica.estadao.com.br,blogs,estadao-verifica,e-falso-que-lula-tenha-vendido-solo-da-amazonia-para-empresa-norueguesa-em-documento-secreto,","pg_tipo":"noticia","tags":"norsk-hydrofundo-amazonianoruega-europamineracaolula-luiz-inacio-lula-da-silvafloresta-amazonica"}' data-status='init' ></div> <section class="col-md-12 col-sm-12 col-xs-12 center-xs x140"> <div class="box"> </div></section><footer> <section class="footer-container expedient"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="row"> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional"> <div class="box"> <p>Institucional</p> <ul> <li> <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a> </li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a> </li> <li> <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento"> <div class="box"> <p>Atendimento</p> <ul> <li> <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" rel="noopener noreferrer" title="Portal do assinante">Portal do assinante</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://site.vagas.com.br/estadao" target="_blank" rel="noopener noreferrer" title="Trabalhe conosco">Trabalhe conosco</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão"> <div class="box"> <p>Conexão Estadão</p> <ul> <li> <a href="http://broadcast.com.br" target="_blank" rel="noopener noreferrer" title="Broadcast">Broadcast</a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" target="_blank" rel="noopener noreferrer" title="Broadcast político">Broadcast político</a> </li> <li> <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital"> <div class="box"> <p>Hoje</p> <figure> <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital"> <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/04-09-2019.jpg"> </a> </figure> </div> </section> </div> </section> </div> </section> <nav class="another-links center-xs"> <ul> <li> <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME">PME</a> </li> <li> <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a> </li> <li> <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a> </li> <li> <a href="http://link.estadao.com.br/" title="Link">Link</a> </li> <li> <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a> </li> <li> <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a> </li> <li> <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a> </li> <li> <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a> </li> <li> <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a> </li> <li> <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a> </li> </ul> </nav> <section class="footer-container copyright"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="box"> <a href="http://www.estadao.com.br/" class="logo" ></a> <p>Copyright © 1995 - 2019 Grupo Estado</p> <ul> <li class="ico-facebook-square"> <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" > <span>Facebook</span> </a> </li> <li class="ico-twitter-square"> <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" > <span>Twitter</span> </a> </li> <li class="ico-google-plus-square"> <a href="https://plus.google.com/+Estad%C3%A3o/posts" target="_blank" title="Estadão no Google Plus"> <span>Google Plus</span> </a> </li> <li class="ico-instagram-square"> <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram"> <span>Instagram</span> </a> </li> <li class="ico-pinterest-square"> <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" > <span>Pinterest</span> </a> </li> </ul> </div> </section> </div> </section></footer> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js" as="script"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js"></script> <script src="https://statics.estadao.com.br/s2016/portal/js/player-agile.min.js"></script><script type='text/javascript' src='https://politica.estadao.com.br/blogs/estadao-verifica/wp-includes/js/wp-embed.min.js'></script><script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/7672308/ct.js"></script><script src="//s3.amazonaws.com/local-cache/mob.min.js"></script><script src="//s3.amazonaws.com/local-cache/crip.js"></script><script src="//www.estadao.com.br/estadao/js/modules/navegg.src.js"></script></body></html>