<!DOCTYPE html><html lang="pt-br"> <head> <script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia Post Blog","titulo":"Passar adiante a responsabilidade, o mau hábito na CPI da Covid","url":"https:\/\/politica.estadao.com.br\/blogs\/diario-da-cpi\/passar-adiante-a-responsabilidade-o-mau-habito-na-cpi-da-covid\/","produto":"Estadão","editoria":"Política","subeditoria":"Geral","modulos":"Foto","paywall":"ativo","paywallStatus":"0","coluna":"","blog":"Diário da CPI","id":"wpn_723_244","midia":"Notícias","tags":"Covaxin|Omar Aziz|Ricardo Barros|corrupção|vacina|Davati|Precisa Medicamentos|Luiz Paulo Dominghetti","autor":"Mário Scheffer"}}]; </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script> <meta charset="UTF-8"/> <title>Passar adiante a responsabilidade, o mau hábito na CPI da Covid</title> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="mobile-web-app-capable" content="yes"> <meta name="apple-mobile-web-app-status-bar-style" content="black"> <meta name="description" content="Roberto Dias odiava Luis Paulo Dominghuetti que odiava Luis Miranda que odiava Ricardo Barros que n&atilde;o amava ningu&eacute;m.Antes de receber ordem de"> <link rel="canonical" href="https://politica.estadao.com.br/blogs/diario-da-cpi/passar-adiante-a-responsabilidade-o-mau-habito-na-cpi-da-covid/"> <meta property="title" content="Passar adiante a responsabilidade, o mau hábito na CPI da Covid" /> <meta property="description" content="Roberto Dias odiava Luis Paulo Dominghuetti que odiava Luis Miranda que odiava Ricardo Barros que n&atilde;o amava ningu&eacute;m.Antes de receber ordem de" /> <meta property="fb:app_id" content="127970263920039" /> <meta property="og:title" content="Passar adiante a responsabilidade, o mau hábito na CPI da Covid" /> <meta property="og:description" content="Roberto Dias odiava Luis Paulo Dominghuetti que odiava Luis Miranda que odiava Ricardo Barros que n&atilde;o amava ningu&eacute;m.Antes de receber ordem de" /> <meta property="og:site_name" content="Diário da CPI" /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://statics.estadao.com.br/s2016/portal/logos/estadao-logo-200x200.png"/> <link rel="image_src" href="https://statics.estadao.com.br/s2016/portal/logos/estadao-logo-200x200.png"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@estadao"> <meta name="twitter:title" content="Passar adiante a responsabilidade, o mau hábito na CPI da Covid"> <meta name="twitter:description" content="Roberto Dias odiava Luis Paulo Dominghuetti que odiava Luis Miranda que odiava Ricardo Barros que n&atilde;o amava ningu&eacute;m.Antes de receber ordem de"> <meta name="twitter:image" content="https://statics.estadao.com.br/s2016/portal/logos/estadao-logo-200x200.png"> <meta name="publishedDateTime" content="20210707084844" /> <link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css"> <link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/favicon.ico"> <link rel="apple-touch-icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/apple-touch-icon.png"> <link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css"> <link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/icons/icones-estadao.woff2"> <link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/estado/bold/estadoheadline-bold.woff2"> <link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/bold/lato-bold.woff2"> <link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/bold-italic/lato-bolditalic.woff2"> <link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/black/lato-black.woff2"> <link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/regular/lato-regular.woff2"> <link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/light/lato-light.woff2"> <link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/italic/lato-italic.woff2"> <link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/flama/regular/flama.woff2"> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=2021.03.11" as="style"> <link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=2021.03.11"> <script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'>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</script> <link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//b.scorecardresearch.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1659995760901982');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript><meta property="article:content_tier" content="metered"/> <script type="application/ld+json"> {"@type":"NewsArticle","headline":"Passar adiante a responsabilidade, o mau h\u00e1bito na CPI da Covid","dateModified":"2021-07-07T21:19:30-03:00","description":"","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/politica.estadao.com.br\/blogs\/diario-da-cpi\/passar-adiante-a-responsabilidade-o-mau-habito-na-cpi-da-covid\/"},"hasPart":{"@type":"WebPageElement","cssSelector":".pw-container","isAccessibleForFree":"False"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"},"image":{"@type":"ImageObject","url":["https:\/\/statics.estadao.com.br\/s2016\/portal\/logos\/metadados\/estadao_1x1.png","https:\/\/statics.estadao.com.br\/s2016\/portal\/logos\/metadados\/estadao_4x3.png","https:\/\/statics.estadao.com.br\/s2016\/portal\/logos\/metadados\/estadao_16x9.png"]},"publisher":{"@type":"NewsMediaOrganization","name":"Estad\u00e3o","foundingDate":"2019-19-08","sameAs":["https:\/\/twitter.com\/estadao","https:\/\/www.facebook.com\/estadao\/","https:\/\/www.instagram.com\/estadao\/","https:\/\/www.youtube.com\/channel\/UCrtOL8bJsh-csozGS2aV77Q","https:\/\/plus.google.com\/+Estad%C3%A3o"],"logo":{"@type":"ImageObject","url":"https:\/\/qa.static.estadao.com.br\/s2016\/portal\/logos\/logo-estadao-272x59.png","width":272,"height":59},"ethicsPolicy":"https:\/\/www.estadao.com.br\/codigo-etica\/codigo-de-etica.pdf","missionCoveragePrioritiesPolicy":"https:\/\/www.estadao.com.br\/codigo-etica\/codigo-de-etica.pdf","diversityPolicy":"https:\/\/www.estadao.com.br\/codigo-etica\/codigo-de-etica.pdf","correctionsPolicy":"https:\/\/www.estadao.com.br\/codigo-etica\/codigo-de-etica.pdf","verificationFactCheckingPolicy":"https:\/\/www.estadao.com.br\/codigo-etica\/codigo-de-etica.pdf","unnamedSourcesPolicy":"https:\/\/www.estadao.com.br\/codigo-etica\/codigo-de-etica.pdf"},"isAccessibleForFree":"False","datePublished":"2021-07-07T20:48:44-03:00","author":{"@type":"Person","name":"M\u00e1rio Scheffer"},"@context":"http:\/\/schema.org"}</script><meta name="date" content="2021-07-07T20:48:44-03:00" /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Diário da CPI &raquo; Passar adiante a responsabilidade, o mau hábito na CPI da Covid" href="https://politica.estadao.com.br/blogs/diario-da-cpi/passar-adiante-a-responsabilidade-o-mau-habito-na-cpi-da-covid/feed/" /><script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/politica.estadao.com.br\/blogs\/diario-da-cpi\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script><style type="text/css">img.wp-smiley,img.emoji {display: inline !important;border: none !important;box-shadow: none !important;height: 1em !important;width: 1em !important;margin: 0 .07em !important;vertical-align: -0.1em !important;background: none !important;padding: 0 !important;}</style><link rel='stylesheet' id='wp-block-library-css' href='https://politica.estadao.com.br/blogs/diario-da-cpi/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ce_responsive-css' href='https://politica.estadao.com.br/blogs/diario-da-cpi/wp-content/plugins/simple-embed-code/css/video-container.min.css' type='text/css' media='all' /><link rel="https://api.w.org/" href="https://politica.estadao.com.br/blogs/diario-da-cpi/wp-json/" /><link rel="alternate" type="application/json" href="https://politica.estadao.com.br/blogs/diario-da-cpi/wp-json/wp/v2/posts/244" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://politica.estadao.com.br/blogs/diario-da-cpi/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://politica.estadao.com.br/blogs/diario-da-cpi/wp-includes/wlwmanifest.xml" /> <link rel='prev' title='CPI da Covid revela decadência da gestão da Saúde ao seguir dinheiro para compra da Covaxin' href='https://politica.estadao.com.br/blogs/diario-da-cpi/cpi-da-covid-revela-a-decadencia-da-gestao-da-saude-ao-seguir-dinheiro-para-compra-da-covaxin/' /><meta name="generator" content="WordPress 5.7.1" /><link rel='shortlink' href='https://politica.estadao.com.br/blogs/diario-da-cpi/?p=244' /><link rel="alternate" type="application/json+oembed" href="https://politica.estadao.com.br/blogs/diario-da-cpi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpolitica.estadao.com.br%2Fblogs%2Fdiario-da-cpi%2Fpassar-adiante-a-responsabilidade-o-mau-habito-na-cpi-da-covid%2F" /><link rel="alternate" type="text/xml+oembed" href="https://politica.estadao.com.br/blogs/diario-da-cpi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpolitica.estadao.com.br%2Fblogs%2Fdiario-da-cpi%2Fpassar-adiante-a-responsabilidade-o-mau-habito-na-cpi-da-covid%2F&#038;format=xml" /><link rel="amphtml" href="https://politica.estadao.com.br/blogs/diario-da-cpi/passar-adiante-a-responsabilidade-o-mau-habito-na-cpi-da-covid/?amp"> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"> <link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"> <script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js"></script> <script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function (PW) { PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': "wpn_723_244", 'midia': 'Notícia', 'paywallStatus': 0, 'coluna': "" } }, 'dataLayer': 'dataLayerEstadao' }) }); </script> </head> <body class="post-template-default single single-post postid-244 single-format-standard blogs ajust-grid noticia-template politica"> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <script type="text/javascript"> function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=7672308');</script><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript> <style> #barra-estadao-parceiros{box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;-o-box-sizing:border-box;margin:0;padding:0;height:auto;max-height:100%;background-color:#393b41;white-space:nowrap;overflow:hidden!important;overflow-x:auto!important} #barra-estadao-parceiros .barra-estadao-list{margin:0 auto;text-align:center} #barra-estadao-parceiros ul{padding:9px 20px;position:relative;display:inline-block;margin:0;font-size:0;text-align:center} #barra-estadao-parceiros li:first-child{margin-left:0} #barra-estadao-parceiros li{margin:0 0 0 9px;display:inline-block;list-style:none;color:#fff} #barra-estadao-parceiros li:not(.barra-item-visibility):before{content:'●';display:inline-block;margin-right:9px;color:#fff;font-size:12px} #barra-estadao-parceiros li.barra-item-visibility + li:before{display:none} #barra-estadao-parceiros li:not(.barra-item-visibility) a:hover{color:#D0D0D0} #barra-estadao-parceiros li.barra-estadao-item{margin-right:5px} #barra-estadao-parceiros li.barra-estadao-item a{background:rgba(255,255,255,0.4);padding:5px 10px;border-radius:2px;font-weight:bold} #barra-estadao-parceiros li a{padding:0;margin:0;line-height:normal;color:#fff;font-family:sans-serif;font-size:12px;text-decoration:none;-webkit-transition:all .3s ease;-moz-transition:all .3s ease;-ms-transition:all .3s ease;-o-transition:all .3s ease;transition:all .3s ease}@media screen and (max-width:767px) { #barra-estadao-parceiros { display:none; } }</style><div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> <nav class="barra-estadao-list"> <ul> <li class="barra-estadao-item barra-item-visibility"><a href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_selo_header&utm_medium=portal_estadao_selo_header&utm_campaign=portal_estadao_selo_header&utm_content=portal_estadao_selo_header" target="_blank" rel="noopener noreferrer">Assine o Estadão</a></li> <li><a href="https://acervo.estadao.com.br" title="Acervo" target="_blank" rel="noopener noreferrer">Acervo</a></li> <li><a href="http://institucional.ae.com.br/" title="Agência Estado" target="_blank" rel="noopener noreferrer">Agência Estado</a></li> <li><a href="https://classificados.estadao.com.br/" title="Classificados" target="_blank" rel="noopener noreferrer">Classificados</a></li> <li><a href="https://emais.estadao.com.br" title="E+" target="_blank" rel="noopener noreferrer">E+</a></li> <li><a href="https://einvestidor.estadao.com.br/?utm_source=estadao&utm_medium=home&utm_campaign=direto_estadao" title="E-Investidor" target="_blank" rel="noopener noreferrer">E-Investidor</a></li> <li><a href="https://esportefera.com.br" title="#FERA" target="_blank" rel="noopener noreferrer">#FERA</a></li> <li><a href="https://imoveis.estadao.com.br/" title="Imóveis" target="_blank" rel="noopener noreferrer">Imóveis</a></li> <li><a href="https://link.estadao.com.br" title="Link" target="_blank" rel="noopener noreferrer">Link</a></li> <li><a href="https://mobilidade.estadao.com.br/" title="Mobilidade" target="_blank" rel="noopener noreferrer">Mobilidade</a></li> <li><a href="https://paladar.estadao.com.br" title="Paladar" target="_blank" rel="noopener noreferrer">Paladar</a></li> <li><a href="https://pme.estadao.com.br" title="PME" target="_blank" rel="noopener noreferrer">PME</a></li> <li><a href="https://eldorado.estadao.com.br" title="Rádio Eldorado" target="_blank" rel="noopener noreferrer">Rádio Eldorado</a></li> <li><a href="https://saudeciencia.estadao.com.br/" title="Saúde & Ciência" target="_blank" rel="noopener noreferrer">Saúde & Ciência</a></li> </ul> <script type="text/javascript"> (function(){ var getCookie = function(cname) { var name = cname + "="; var decodedCookie = decodeURIComponent(document.cookie); var ca = decodedCookie.split(';'); for(var i = 0; i <ca.length; i++) { var c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); } } return null; }; try{ var cookieData = getCookie('OESP_INFO'); if(cookieData) { cookieData = JSON.parse(cookieData); if (cookieData.produtos !== 'undefined' && cookieData.produtos != "" && cookieData.produtos.indexOf('Not_') > -1 ) { var li_assine = document.querySelectorAll('#barra-estadao-parceiros .barra-estadao-item'); for(var i in li_assine){ li_assine[i].style.display = "none"; } } } }catch (e) {} })(); </script> </nav></div><header class="js-header header-estadao header-page-noticia "> <div class="header-wrapper"> <div class="header-hamburger-menu js-toggle-menu"> <div class="header-menu-bar"></div> </div> <div class="header-icon-menu"> <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar"> <i class="ico-search"></i> </a> <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil"> <i class="ico-profile"></i> </a> </div> <div class="header-primary-logo logo-small logo-blue js-logo-events"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <span>Estadão - Portal do Estado de S. Paulo</span> </a> </div> <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo"> <script type="text/javascript"> DFP.cmd.push(function(){ DFP.renderHtml({ 'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo', 'targets': {"formato": "selo"}, "screenmap" : "out_of_page", "emptyCallback" : function(){ if(DFP.isAssinante() !== "true"){ document.getElementById("selo-assine-dfp").style.display = "block"; } } }); }); </script> <div id="selo-assine-dfp" style="display:none"> <div class="selo-assine -topo img"> <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_selosuperior&utm_medium=portal_estadao_selosuperior&utm_campaign=portal_estadao_selosuperior&utm_content=portal_estadao_selosuperior" target="_blank" rel="noopener noreferrer" title="Assine Estad&atilde;o"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" data-src-mobile="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" alt="Assine Estad&atilde;o"> </a> </div> </div> </div> <div class="header-current-page cor-e"> <a href="https://politica.estadao.com.br/" > Política </a> </div> <div class="header-share"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook colored"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://politica.estadao.com.br/blogs/diario-da-cpi/passar-adiante-a-responsabilidade-o-mau-habito-na-cpi-da-covid/%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp colored"> <a href="whatsapp://send?text=Passar+adiante+a+responsabilidade%2C+o+mau+h%C3%A1bito+na+CPI+da+Covid%20Estad%C3%A3o%3A%20https://politica.estadao.com.br/blogs/diario-da-cpi/passar-adiante-a-responsabilidade-o-mau-habito-na-cpi-da-covid/%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter colored"> <a href="https://twitter.com/intent/tweet?text=Passar adiante a responsabilidade, o mau hábito na CPI da Covid%20@estadao%3A%20&amp;url=https://politica.estadao.com.br/blogs/diario-da-cpi/passar-adiante-a-responsabilidade-o-mau-habito-na-cpi-da-covid/%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://politica.estadao.com.br/blogs/diario-da-cpi/passar-adiante-a-responsabilidade-o-mau-habito-na-cpi-da-covid/" data-title="Passar adiante a responsabilidade, o mau hábito na CPI da Covid">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://politica.estadao.com.br/blogs/diario-da-cpi/passar-adiante-a-responsabilidade-o-mau-habito-na-cpi-da-covid/"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Passar adiante a responsabilidade, o mau hábito na CPI da Covid%20@estadao%3A%20&amp;url=https://politica.estadao.com.br/blogs/diario-da-cpi/passar-adiante-a-responsabilidade-o-mau-habito-na-cpi-da-covid/%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="poder-voto-share"> <a href="https://poderdovoto.app.link/QhzDeqO7D3?deep_param_1=Passar+adiante+a+responsabilidade%2C+o+mau+h%C3%A1bito+na+CPI+da+Covid%20&deep_param_2=https://politica.estadao.com.br/blogs/diario-da-cpi/passar-adiante-a-responsabilidade-o-mau-habito-na-cpi-da-covid/%3Futm_source%3Destadao%3Apoder_do_voto%26utm_medium%3Dlink" class="ico-poder_do_voto" target="_blank" title="Poder do Voto"> <svg class="icon-poder-voto-share" xmlns="http://www.w3.org/2000/svg" width="21" height="11.76" viewBox="0 0 21 11.76"> <path fill="#e75607" fill-rule="evenodd" d="M4.569 1.68a2.94 2.94 0 1 1 0 5.88A2.834 2.834 0 0 1 1.68 4.627 2.846 2.846 0 0 1 4.569 1.68m6.169 1.68c.5 0 1.022.051 1.022.326s-.522.514-1.022.514-.658-.239-.658-.514.157-.326.658-.326m6.217-1.68a2.914 2.914 0 0 1 3.205 2.775 3.17 3.17 0 0 1-3.205 3.105 3.463 3.463 0 0 1-3.515-3.105c0-1.619 1.67-2.775 3.515-2.775M1.368 7.114C2.829 8.8 2.569 9 4.019 10.695c.021.026.017.074.039.1a.64.64 0 0 0 .054.057 3.3 3.3 0 0 0 2.321.91 4.785 4.785 0 0 0 1.842-.745 3.085 3.085 0 0 1 2.249-.55 2.836 2.836 0 0 1 2.133.71h-.014a3.273 3.273 0 0 0 1.972.452 2.708 2.708 0 0 0 2.112-.759s.235-.186.256-.212c1.45-1.691 1.239-1.86 2.7-3.542.206-.2.52-.312.682-.545A7.851 7.851 0 0 0 21 4.281 3.8 3.8 0 0 0 19.68 1.5 4.231 4.231 0 0 0 16.79.085a4.659 4.659 0 0 0-2.99 1.008 4.454 4.454 0 0 0-1.191 2.88A2.533 2.533 0 0 0 10.526 2.3a2.051 2.051 0 0 0-1.91 1.414 3.777 3.777 0 0 0-1.571-2.4A4.39 4.39 0 0 0 4.262 0a4.367 4.367 0 0 0-2.925 1.469A3.89 3.89 0 0 0 0 4.281a5 5 0 0 0 1.368 2.833"/> </svg> <span>Poder do Voto</span> </a> </li><!--<li class="gplus"> <a href="https://plus.google.com/share?url=" target="_blank" class="ico-google-plus" > <span>google +</span> </a></li>--> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://politica.estadao.com.br/blogs/diario-da-cpi/passar-adiante-a-responsabilidade-o-mau-habito-na-cpi-da-covid/%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=Passar adiante a responsabilidade, o mau hábito na CPI da Covid&amp;body=Passar adiante a responsabilidade, o mau hábito na CPI da Covid - https://politica.estadao.com.br/blogs/diario-da-cpi/passar-adiante-a-responsabilidade-o-mau-habito-na-cpi-da-covid/%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></div> <a href="javascript:history.go(-1)" class="header-back-button"> <div class="header-back-bar"></div> </a> </div> <nav class="header-menu header-secundary-menu"> <div class="js-get-trending-bar"></div> </nav> <section class="header-menu-user js-menu-user"> <div class="header-wrapper"> <div class="search-box"> <form method="GET" class="busca-filtro" action="//busca.estadao.com.br"> <div class="input-search ico-search"> <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" /> </div> </form></div><div class="row"> <div class="col-lg-8 col-xs-12 col-sm-12"> <ul class="navbar"> <li class="inline-block perfil item-1 " > <a href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer" title="Perfil"> <span class="icon icon-perfil minha-conta-picture-mobile"></span> <span class="text">Perfil</span> </a> </li> <li class="inline-block transito item-2 " > <a href="https://transito.estadao.com.br" title="Trânsito"> <span class="icon icon-transito"></span> <span class="text">Trânsito</span> </a> </li> <li class="inline-block tempo item-3 " > <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" title="Tempo"> <span class="icon icon-tempo"></span> <span class="text">Tempo</span> </a> </li> <li class="inline-block horoscopo item-4 " > <a href="https://emais.estadao.com.br/horoscopo" title="Horóscopo"> <span class="icon icon-horoscopo"></span> <span class="text">Horóscopo</span> </a> </li> <li class="inline-block quadrinhos item-5 " > <a href="https://cultura.estadao.com.br/quadrinhos" title="Quadrinhos"> <span class="icon icon-quadrinhos"></span> <span class="text">Quadrinhos</span> </a> </li> <li class="inline-block loterias item-6 " > <a href="https://loterias.estadao.com.br/mega-sena" title="Loterias"> <span class="icon icon-loterias"></span> <span class="text">Loterias</span> </a> </li> <li class="inline-block aplicativos item-7 " > <a href="https://www.estadao.com.br/aplicativos/" title="Aplicativos"> <span class="icon icon-aplicativos"></span> <span class="text">Aplicativos</span> </a> </li> <li class="inline-block assine item-8 hidden" > <a href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso" target="_blank" title="Assine"> <span class="icon icon-assine"></span> <span class="text">Assine</span> </a> </li> </ul> <div class="menu-list"> <ul> <li> <a href="https://opiniao.estadao.com.br" title="Opinião"> Opinião <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://politica.estadao.com.br" title="Política"> Política <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://economia.estadao.com.br" title="Economia & Negócios"> Economia & Negócios <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://brasil.estadao.com.br" title="Brasil"> Brasil <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://internacional.estadao.com.br" title="Internacional"> Internacional <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://esportes.estadao.com.br" title="Esportes"> Esportes <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br" title="Cultura"> Cultura <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ultimas" title="Últimas"> Últimas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://acervo.estadao.com.br/" title="Acervo"> Acervo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME"> PME <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://jornaldocarro.estadao.com.br/" title="Jornal do Carro"> Jornal do Carro <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://paladar.estadao.com.br/" title="Paladar"> Paladar <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://link.estadao.com.br/" title="Link"> Link <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://emais.estadao.com.br/" title="E+"> E+ <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://viagem.estadao.com.br/" title="Viagem"> Viagem <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.classificadosestadao.com.br/" title="Classificados"> Classificados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://eldorado.estadao.com.br" title="Rádio Eldorado"> Rádio Eldorado <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://alias.estadao.com.br/" title="Aliás"> Aliás <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://educacao.estadao.com.br/" title="Educação"> Educação <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://ciencia.estadao.com.br/" title="Ciência"> Ciência <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/" title="Sustentabilidade"> Sustentabilidade <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://saude.estadao.com.br/" title="Saúde"> Saúde <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/" title="São Paulo"> São Paulo <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://tudo-sobre.estadao.com.br/" title="Tudo Sobre"> Tudo Sobre <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ao-vivo/" title="Ao Vivo"> Ao Vivo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/blogs/" title="Blogs"> Blogs <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/colunas/" title="Colunas"> Colunas <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://tv.estadao.com.br/" title="TV Estadão"> TV Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/aplicativos/" title="Aplicativos"> Aplicativos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/infograficos" title="Infográficos"> Infográficos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://fotos.estadao.com.br/" title="Fotos"> Fotos <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://emais.estadao.com.br/horoscopo" title="Horóscopo"> Horóscopo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://loterias.estadao.com.br/mega-sena" title="Loterias"> Loterias <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" title="Tempo"> Tempo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://transito.estadao.com.br/" title="Trânsito"> Trânsito <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/newsletters/" title="Newsletter"> Newsletter <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br/quadrinhos" title="Quadrinhos"> Quadrinhos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/sudoku/" title="Sudoku"> Sudoku <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/palavras-cruzadas/" title="Cruzadas"> Cruzadas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://imoveis.moving.com.br/" target="_blank" title="Moving"> Moving <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://estradao.estadao.com.br/" target="_blank" title="Estradão"> Estradão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" title="Broadcast Político"> Broadcast Político <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://bluestudio.estadao.com.br" target="_blank" title="Estadão Blue Studio"> Estadão Blue Studio <i class="ico-arrow-right"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <span class="header-gradient-primary js-gradient"></span></header><div class="clearfix"></div><img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" /> <section class="container"> <div class="row"> <header class="col-xs-12"> <div class="row-titles row-title-blog"> <div class="row-titles__info"> <a href="https://politica.estadao.com.br/blogs/diario-da-cpi" title="Diário da CPI"> <figure> <img src="https://img.estadao.com.br/fotos/crop/80x80/fotos/blogs/2021/05/705_cpi.png" alt="Diário da CPI"> </figure> <div class="row-description "> <div class="description_section">blogs</div> <div class="cor-e description_title">Diário da CPI</div> <div class="sub-description_title">A análise atenta dos principais depoimentos e documentos obtidos pela CPI da Covid na visão do especialista em saúde pública Mário Scheffer, professor da Faculdade de Medicina da USP</div> </div> </a> </div> <section id="em-alta" class="clearfix"> </section> </div></header> </div> <section class="n--noticia infinito wpn_723_244" data-url="https://politica.estadao.com.br/blogs/diario-da-cpi/passar-adiante-a-responsabilidade-o-mau-habito-na-cpi-da-covid/" data-tipo="Noticia Post Blog" data-blog="Diário da CPI" data-coluna="" data-modulos="Foto" data-paywall="ativo" data-paywallstatus="0" data-produto="Estadão" data-editoria="Política" data-subeditoria="Geral" data-guid="wpn_723_244" data-titulo="Passar adiante a responsabilidade, o mau hábito na CPI da Covid" data-tags="Covaxin;Omar Aziz;Ricardo Barros;corrupção;vacina;Davati;Precisa Medicamentos;Luiz Paulo Dominghetti" data-tipomidia="Notícias" data-credito="Mário Scheffer" data-coment="comments" data-facebookSubs="0" data-section="politica"> <div class="ajuste-banner" style="margin-bottom: 40px;"> <div class="position1"> <div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_T_100' data-target='{"formato":"htopo","page_url":"politica.estadao.com.br,blogs,diario-da-cpi,passar-adiante-a-responsabilidade-o-mau-habito-na-cpi-da-covid,","pg_tipo":"noticia","tags":"covaxinomar-azizricardo-barroscorrupcaovacinadavatiprecisa-medicamentosluiz-paulo-dominghetti"}' data-status='init' ></div> </div> </div> <div class='mold--infinito__relative'> <div class="row infinite"> <section class="col-xs-12"> <div class="row blogs"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header"> <h1 class="n--noticia__title">Passar adiante a responsabilidade, o mau hábito na CPI da Covid</h1> </article> </section> </div> </section> </div> <aside class="col-sm-1 col-xs-none fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Passar+adiante+a+responsabilidade%2C+o+mau+h%C3%A1bito+na+CPI+da+Covid%20@estadao%3A%20&amp;url=https://politica.estadao.com.br/blogs/diario-da-cpi/passar-adiante-a-responsabilidade-o-mau-habito-na-cpi-da-covid/%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://politica.estadao.com.br/blogs/diario-da-cpi/passar-adiante-a-responsabilidade-o-mau-habito-na-cpi-da-covid/%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Passar+adiante+a+responsabilidade%2C+o+mau+h%C3%A1bito+na+CPI+da+Covid%20Estad%C3%A3o%3A%20https://politica.estadao.com.br/blogs/diario-da-cpi/passar-adiante-a-responsabilidade-o-mau-habito-na-cpi-da-covid/%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://politica.estadao.com.br/blogs/diario-da-cpi/passar-adiante-a-responsabilidade-o-mau-habito-na-cpi-da-covid/%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=Passar adiante a responsabilidade, o mau hábito na CPI da Covid&amp;body=Passar adiante a responsabilidade, o mau hábito na CPI da Covid - https://politica.estadao.com.br/blogs/diario-da-cpi/passar-adiante-a-responsabilidade-o-mau-habito-na-cpi-da-covid/%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </div> </aside> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-wpn_723_244" > <div class="pw-container" id="sw-wpn_723_244"> <div class="row n--noticia__body"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row"> <!--<section class="col-xs-12 noticia__header-no-mobile"> <article class="n--noticia__header"> <figure class="n--noticia__image"> <img src="" alt="Passar adiante a responsabilidade, o mau hábito na CPI da Covid"> </figure> </article> </section>--> <section class="col-xs-12 col-content col-center "> <div class="box area-select"> <div class="n--noticia__state"> <p> <span> Mário Scheffer </span> </p> <p> 07 de julho de 2021 | 20h48 </p> </div> <div class="n--noticia__content content"> <p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1181223","provider":"AGILE"}'></div><p>Roberto Dias odiava Luis Paulo Dominghuetti que odiava Luis Miranda que odiava Ricardo Barros que n&atilde;o amava ningu&eacute;m.</p><div class="line-leia"><h2 class="line-leia-title cor-e" title="Leia Tamb&eacute;m">Leia Tamb&eacute;m</h2><a href="https://tudo-sobre.estadao.com.br/cpi-da-covid" title="Tudo sobre a CPI da Covid"><div class="line-leia-destaque"><p class="line-leia-desc">Tudo sobre a CPI da Covid</p></div></a></div><div class="banner-in-content -publicidade-bg-mobile -publicidade-continuar" style="display: table;margin: 0 auto;"><div id="ttopo-6" class="publicidade dfp" data-screenmap="Tile_F_N_T_250" data-target='{"formato":"ttopo","page_url":"politica.estadao.com.br,blogs,diario-da-cpi,passar-adiante-a-responsabilidade-o-mau-habito-na-cpi-da-covid,","pg_tipo":"noticia","tags":"covaxinomar-azizricardo-barroscorrupcaovacinadavatiprecisa-medicamentosluiz-paulo-dominghetti"}' data-status="init"></div></div><p>Antes de receber <a href="https://politica.estadao.com.br/noticias/geral,ex-diretor-da-saude-e-preso-acusado-de-mentir-a-cpi-da-covid,70003771772">ordem de pris&atilde;o na<strong> CPI da Covid</strong></a> por mentir sob juramento, <strong>Roberto Ferreira Dias</strong> negou ter cobrado propina para fechar a compra de vacinas, chamou <strong>Luiz Paulo Dominghetti</strong> de &ldquo;picareta&rdquo; e &ldquo;aventureiro&rdquo;, insinuou que <strong>Luis Miranda</strong> agiu por vingan&ccedil;a ao ver &ldquo;pretens&otilde;es negociais e econ&ocirc;micas frustradas&rdquo; e jurou que n&atilde;o &eacute; afilhado de <strong>Ricardo Barros</strong>, mas admitiu que chegou ao <strong>Minist&eacute;rio da Sa&uacute;de</strong> indicado pelo ex-deputado e assessor da Casa Civil Abelardo Lupion, que n&atilde;o tinha entrado na hist&oacute;ria.</p><div class="limite-continuar-lendo"></div><p>No equil&iacute;brio inst&aacute;vel entre autodefesa e dela&ccedil;&atilde;o, testemunhos que passam adiante a responsabilidade tornaram-se um mau h&aacute;bito na CPI.</p><p>Senadores extra&iacute;ram de Dias poucas revela&ccedil;&otilde;es sobre<a href="https://politica.estadao.com.br/noticias/geral,entenda-as-suspeitas-na-compra-de-vacinas-que-atingem-o-governo-bolsonaro,70003766311?utm_source=estadao:twitter&amp;utm_medium=link"> o esc&acirc;ndalo das vacinas.</a> Repetindo <strong>Regina C&eacute;lia</strong>, <a href="https://politica.estadao.com.br/blogs/diario-da-cpi/cpi-da-covid-revela-a-decadencia-da-gestao-da-saude-ao-seguir-dinheiro-para-compra-da-covaxin/">a fiscal de contratos que dep&ocirc;s na v&eacute;spera</a>, o ex-diretor de Log&iacute;stica atribuiu ao coronel <strong>Elcio Franco</strong>, secret&aacute;rio executivo da gest&atilde;o de <strong>Pazuello</strong>, a palavra final &ldquo;na negocia&ccedil;&atilde;o, pre&ccedil;o e entrega de vacinas&rdquo;.</p><p>A sess&atilde;o teve momento singular, quando o depoente apresentou uma ins&oacute;lita defini&ccedil;&atilde;o de lobby incidental: &ldquo;&eacute; comum, principalmente em Bras&iacute;lia, voc&ecirc; vai em algum evento, em algum restaurante, voc&ecirc; est&aacute; &agrave; mesa, eventualmente juntamente com seu amigo tem algu&eacute;m que tem algum tipo de rela&ccedil;&atilde;o com o minist&eacute;rio&rdquo;.</p><p>Isso fez lembrar Goethe, a alegoria que converte o fen&ocirc;meno em conceito.</p><p>Roberto Dias teria sa&iacute;do &ldquo;para tomar um chope&rdquo;. Do nada, surgiram seu futuro detrator, Dominghetti, ao lado do ex-colega de minist&eacute;rio, coronel Marcelo Blanco, negociando milh&otilde;es de vacinas dispon&iacute;veis.</p><p>Assim, mais a plateia &eacute; enrolada e nomes s&atilde;o arrolados, no que parece ser um rolo sem fim. Mas tamb&eacute;m v&atilde;o sendo perfilados pelot&otilde;es de fuzilamento de cofres p&uacute;blicos, em constante guerra entre eles.</p><p>Em todas as tratativas suspeitas denunciadas aparece sempre algu&eacute;m da burocracia federal da Sa&uacute;de, do primeiro ao quarto escal&atilde;o. Em todas as transa&ccedil;&otilde;es investigadas, por tr&aacute;s de pre&ccedil;os superfaturados, de US$ 15 ou mais por vacina, h&aacute; sempre uma empresa &ldquo;despachante&rdquo;, ora a <strong>Davati</strong>, ora a <strong>Precisa</strong> ou, al&ccedil;ada agora &agrave; CPI, a <strong>Belcher</strong> <strong>Farmac&ecirc;utica</strong>, sediada na Maring&aacute; de Ricardo Barros.</p><p>Aos servidores, empres&aacute;rios, corretores, militares e deputados implicados, se achegou at&eacute; um reverendo evang&eacute;lico, convocado pela CPI por negociar vacinas em nome do governo com aval do diretor de Imuniza&ccedil;&atilde;o do Minist&eacute;rio da Sa&uacute;de.</p><p>Dado que n&atilde;o h&aacute; limites para associados, o clube do esc&aacute;rnio n&atilde;o para de crescer.</p> </div> <div class="n--noticias__more"><div class="n--noticias__more__title"><span>Notícias relacionadas</span></div><ul class="n--noticias__more__list"><li class="n--noticias__more__itens"><a href="https://tudo-sobre.estadao.com.br/cpi-da-covid" title="Tudo sobre a CPI da Covid">Tudo sobre a CPI da Covid</a></li><li class="n--noticias__more__itens"><a href="https://www.estadao.com.br/infograficos/politica,monitor-da-cpi-da-covid-acompanhe-o-que-ja-aconteceu-e-o-que-vai-acontecer,1168358" title="Monitor da CPI: veja agenda e resumo dos depoimentos">Monitor da CPI: veja agenda e resumo dos depoimentos</a></li></ul></div> <div class="n--noticias__tags"> <h2 class="n--noticias__tags__title">Tudo o que sabemos sobre:</h2> <a href='http://topicos.estadao.com.br/covaxin' class='n--noticias__tags__link'>Covaxin</a><a href='http://topicos.estadao.com.br/omar-aziz' class='n--noticias__tags__link'>Omar Aziz</a><a href='http://topicos.estadao.com.br/ricardo-barros' class='n--noticias__tags__link'>Ricardo Barros</a><a href='http://topicos.estadao.com.br/corrupcao' class='n--noticias__tags__link'>corrupção</a><a href='http://topicos.estadao.com.br/vacina' class='n--noticias__tags__link'>vacina</a><a href='http://topicos.estadao.com.br/davati' class='n--noticias__tags__link'>Davati</a><a href='http://topicos.estadao.com.br/precisa-medicamentos' class='n--noticias__tags__link'>Precisa Medicamentos</a><a href='http://topicos.estadao.com.br/luiz-paulo-dominghetti' class='n--noticias__tags__link'>Luiz Paulo Dominghetti</a> </div> </div> <div class="continuar-lendo"> <div class="continuar-lendo-inner"> <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a> </div> </div> <script type="text/javascript"> try { _402_Show(); } catch (e) { } </script> <div class="pub-outbrain div2"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://politica.estadao.com.br/blogs/diario-da-cpi/passar-adiante-a-responsabilidade-o-mau-habito-na-cpi-da-covid/" data-widget-id="AR_1" data-ob-template="estadao" ></div></div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12"> <aside class="aside-destaques"><h2 class="aside-destaques-title">Destaques em <i>Política</i></h2><ul class="aside-lista"> <li> <a href="https://politica.estadao.com.br/noticias/geral,ex-diretor-da-saude-e-preso-acusado-de-mentir-a-cpi-da-covid,70003771772" title="Ex-diretor da Saúde é preso acusado de mentir à CPI da Covid"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/4/3/1625678289434.jpg" alt="Ex-diretor da Saúde é preso acusado de mentir à CPI da Covid" /> <h3 class="aside-lista-title">Ex-diretor da Saúde é preso acusado de mentir à CPI da Covid</h3> </a> </li> <li> <a href="https://politica.estadao.com.br/blogs/estadao-verifica/e-falso-que-magazine-luiza-esteja-apoiando-mudanca-de-cor-da-bandeira-do-brasil/" title="É falso que Magazine Luiza esteja apoiando 'mudança de cor' da bandeira do Brasil"> <img width="117" height="66" src="https://politica.estadao.com.br/blogs/crop/117x66/estadao-verifica/wp-content/uploads/sites/690/2021/07/magalu_070720213051.png" alt="É falso que Magazine Luiza esteja apoiando 'mudança de cor' da bandeira do Brasil" /> <h3 class="aside-lista-title">É falso que Magazine Luiza esteja apoiando 'mudança de cor' da bandeira do Brasil</h3> </a> </li> <li> <a href="https://politica.estadao.com.br/blogs/estadao-verifica/preco-da-gasolina-e-composto-por-15-de-impostos-federais-diferentemente-do-que-alega-postagem/" title="Para atacar governadores, postagem inventa que gasolina é isenta de impostos federais"> <img width="117" height="66" src="https://politica.estadao.com.br/blogs/crop/117x66/estadao-verifica/wp-content/uploads/sites/690/2021/07/copiadeestadao-verifica-cards2_070720214223.png" alt="Para atacar governadores, postagem inventa que gasolina é isenta de impostos federais" /> <h3 class="aside-lista-title">Para atacar governadores, postagem inventa que gasolina é isenta de impostos federais</h3> </a> </li> </ul></aside> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense -publicidade-bg-mobile"> <div id='ttopo-9' class='publicidade dfp' data-screenmap='Tile_300_Max_F_N' data-target='{"formato":"ttopo","page_url":"politica.estadao.com.br,blogs,diario-da-cpi,passar-adiante-a-responsabilidade-o-mau-habito-na-cpi-da-covid,","pg_tipo":"noticia","tags":"covaxinomar-azizricardo-barroscorrupcaovacinadavatiprecisa-medicamentosluiz-paulo-dominghetti"}' data-status='init' ></div> <p class="lbl-sponsor">publicidade</p> </div> <div class="box center-xs adsense -publicidade-bg-mobile"> <div id='vmeio1-10' class='publicidade dfp' data-screenmap='Vertical_300_Max_T_250' data-target='{"formato":"vmeio1","page_url":"politica.estadao.com.br,blogs,diario-da-cpi,passar-adiante-a-responsabilidade-o-mau-habito-na-cpi-da-covid,","pg_tipo":"noticia","tags":"covaxinomar-azizricardo-barroscorrupcaovacinadavatiprecisa-medicamentosluiz-paulo-dominghetti"}' data-status='init' ></div> <p class="lbl-sponsor">publicidade</p> </div> </div> </div> </div> </section> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="mold-panel-comentarios"> <div class="panel-comentarios" id="noticia_1" data-comments="container" data-comments-url="https://politica.estadao.com.br/blogs/diario-da-cpi/passar-adiante-a-responsabilidade-o-mau-habito-na-cpi-da-covid/"> <header data-comments="collapse" class="header-comentarios"> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-icon" fill="#a4a4a4" width="18" height="14" data-name="Icon/Comentários" viewBox="0 0 18 14"> <path class="prefix-comments" d="M13.064-9.608A4.015 4.015 0 0 1 14-7.052a4.015 4.015 0 0 1-.936 2.552 6.314 6.314 0 0 1-2.55 1.854A8.956 8.956 0 0 1 7-1.962a9.987 9.987 0 0 1-1.75-.159A8.362 8.362 0 0 1 2.486-.848a8.359 8.359 0 0 1-.855.159H1.6a.311.311 0 0 1-.2-.08.328.328 0 0 1-.114-.209.2.2 0 0 1-.01-.065.394.394 0 0 1 0-.065.211.211 0 0 1 .02-.06l.025-.05a.448.448 0 0 1 .035-.055.423.423 0 0 1 .04-.05q.015-.015.045-.05l.04-.045q.05-.06.229-.249t.259-.293q.08-.1.224-.288a2.516 2.516 0 0 0 .249-.383q.1-.2.2-.437A5.81 5.81 0 0 1 .706-4.825 3.905 3.905 0 0 1 0-7.052a4.015 4.015 0 0 1 .935-2.556 6.314 6.314 0 0 1 2.55-1.854A8.956 8.956 0 0 1 7-12.143a8.956 8.956 0 0 1 3.515.681 6.314 6.314 0 0 1 2.549 1.854zm4.752 5.1a3.9 3.9 0 0 1-.706 2.232A5.832 5.832 0 0 1 15.172-.52q.1.239.2.437a2.516 2.516 0 0 0 .252.383l.224.288q.08.104.259.293t.229.249l.04.045q.03.035.045.05a.423.423 0 0 1 .04.05.448.448 0 0 1 .035.055l.025.05a.21.21 0 0 1 .02.06.393.393 0 0 1 0 .065.2.2 0 0 1-.01.065.368.368 0 0 1-.129.219.3.3 0 0 1-.219.07 8.359 8.359 0 0 1-.855-.159A8.362 8.362 0 0 1 12.567.424a9.987 9.987 0 0 1-1.75.159A8.353 8.353 0 0 1 6.125-.729q.577.04.875.04a10.5 10.5 0 0 0 3.072-.447A8.8 8.8 0 0 0 12.7-2.419a6.652 6.652 0 0 0 1.909-2.108 5.1 5.1 0 0 0 .666-2.525 5.128 5.128 0 0 0-.229-1.511 5.891 5.891 0 0 1 2.028 1.77 3.909 3.909 0 0 1 .743 2.286z" data-name="prefix-comments" transform="translate(0 12.143)"/> </svg> <h3 class="comentarios-title">Comentários</h3> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-arrow" fill="#a4a4a4" width="14" height="8" viewBox="0 0 14 8"> <path class="prefix-coments-arrows" d="M7.661 7a.458.458 0 0 1-.131.323L1.394 13.86a.4.4 0 0 1-.606 0l-.657-.7A.449.449 0 0 1 0 12.838a.458.458 0 0 1 .131-.323L5.3 7 .131 1.485A.45.45 0 0 1 0 1.166.458.458 0 0 1 .131.843L.788.14a.4.4 0 0 1 .606 0l6.135 6.537A.458.458 0 0 1 7.661 7z" data-name="prefix-coments-arrows" transform="rotate(-90 3.83 3.83)"/> </svg> </header> <div data-comments="body" class="comentarios-body" id="_comments_dceae3d6c2dd64b5703439189e119b20"> <p class="comentarios-desc">Os comentários são exclusivos para assinantes do Estadão.</p> <div class="comentarios-btns"> <a class="comentarios-selo" href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_botaocomentarios&utm_medium=portal_estadao_botaocomentarios&utm_campaign=portal_estadao_botaocomentarios&utm_content=portal_estadao_botaocomentarios" target="_blank" rel="noopener noreferrer" title="Assine o Estad&atilde;o"> <img class="comentarios-img-selo" alt="Assine o Estad&atilde;o" src="https://img.estadao.com.br/fotos3/210x36/assineoestadao-210x36-2.png" /> </a> <a class="comentarios-link" href="https://acesso.estadao.com.br/login/?r=https%3A%2F%2Fpolitica.estadao.com.br%2Fblogs%2Fdiario-da-cpi%2Fpassar-adiante-a-responsabilidade-o-mau-habito-na-cpi-da-covid%2F%23_comments_dceae3d6c2dd64b5703439189e119b20" title="Já sou assinante"> <span>Já sou Assinante</span> <svg xmlns="http://www.w3.org/2000/svg" fill="#005f93" width="5" height="9" viewBox="0 0 5 9"> <path class="prefix-link-arrow" d="M229.912 166.921a.281.281 0 0 1-.093.208l-4.352 4.2a.3.3 0 0 1-.43 0l-.466-.452a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l3.669-3.545-3.669-3.545a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l.466-.452a.3.3 0 0 1 .43 0l4.352 4.2a.281.281 0 0 1 .093.212z" data-name="prefix-link-arrow" transform="translate(-224.478 -162.421)"/> </svg> </a> </div> </div> </div></div> </section> <div class="col-xs-12 col-sm-12 col-md-8 bottom3"> <div id='oop-inread-7' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"politica.estadao.com.br,blogs,diario-da-cpi,passar-adiante-a-responsabilidade-o-mau-habito-na-cpi-da-covid,","pg_tipo":"noticia","tags":"covaxinomar-azizricardo-barroscorrupcaovacinadavatiprecisa-medicamentosluiz-paulo-dominghetti"}' data-status='init' ></div> </div> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="tendencias"><div class="mold-tendencias"><div class="topo-tendencias"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="25" height="16"viewBox="0 0 25 16"><defs><path id="a" d="M0 0h25v16H0z" /></defs><g fill="none" fill-rule="evenodd"><mask id="b" fill="#fff"><use xlink:href="#a" /></mask><path fill="#000"d="M25 .617v8.327c0 .268-.12.46-.361.564-.24.11-.458.062-.656-.143L21.745 7.05l-7.243 7.494a.577.577 0 0 1-.425.191.556.556 0 0 1-.425-.19l-4.318-4.463L3.554 16 0 12.322l8.909-8.604a.578.578 0 0 1 .425-.19c.162 0 .305.061.426.19l4.317 3.914 4.113-4.26-2.241-2.315c-.194-.206-.24-.43-.14-.684.112-.248.288-.373.546-.373h8.053c.176 0 .315.057.426.172A.612.612 0 0 1 25 .617"mask="url(#b)" /></g></svg><h2 class="tendencias-title">Tendências:</h2></div><ul> <li><a href="https://www.estadao.com.br/infograficos/politica,monitor-da-cpi-da-covid-siga-as-investigacoes-do-senado,1165610">Monitor da CPI da Covid: entenda as investiga&ccedil;&otilde;es</a></li> <li><a href="https://www.estadao.com.br/infograficos/politica,monitor-da-cpi-da-covid-acompanhe-o-que-ja-aconteceu-e-o-que-vai-acontecer,1168358">CPI da Covid: acompanhe o que j&aacute; aconteceu e o que vai acontecer</a></li> <li><a href="https://politica.estadao.com.br/noticias/geral,leia-todas-as-reportagens-sobre-o-orcamento-secreto,70003719972">Or&ccedil;amento secreto: Leia todas as reportagens do ‘Estad&atilde;o’ sobre o esquema</a></li> <li><a href="https://politica.estadao.com.br/noticias/geral,prisao-em-cpi-e-fato-raro-entenda-o-que-diz-a-lei,70003713333">Pris&atilde;o em CPI &eacute; fato raro; entenda o que diz a lei</a></li> <li><a href="https://politica.estadao.com.br/blogs/estadao-verifica/veja-todas-as-checagens-sobre-coronavirus-publicadas-pelo-estadao-verifica/">Veja todas as checagens sobre coronav&iacute;rus publicadas pelo Estad&atilde;o Verifica</a></li> </ul></div></div> </section> </div> </section> </div> </div> </div> </section> </div> </div> </section> <div class="container-proximas-materias"> <div class="proxima-materia" data-url="https://politica.estadao.com.br/blogs/diario-da-cpi/cpi-da-covid-revela-a-decadencia-da-gestao-da-saude-ao-seguir-dinheiro-para-compra-da-covaxin/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://politica.estadao.com.br/blogs/diario-da-cpi/lobby-planos-de-saude-cpi-da-covid-corrupcao/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://politica.estadao.com.br/blogs/diario-da-cpi/cpi-da-covid-despachantes-de-vacinas-troca-de-papeis/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://politica.estadao.com.br/blogs/diario-da-cpi/silencio-de-wizard-e-novas-denuncias-atropelam-a-cpi-da-covid/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://politica.estadao.com.br/blogs/diario-da-cpi/repeticao-jogos-politicos/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://politica.estadao.com.br/blogs/diario-da-cpi/cpi-da-covid-faz-a-topografia-da-corrupcao-na-saude/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://politica.estadao.com.br/blogs/diario-da-cpi/depois-de-cloroquina-e-gabinete-paralelo-os-irmaos-miranda-sao-a-dupla-da-vez-na-nova-turne-da-cpi-agora-estreando-o-tema-da-corrupcao/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://politica.estadao.com.br/blogs/diario-da-cpi/excesso-de-mortes-e-desigualdade/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://politica.estadao.com.br/blogs/diario-da-cpi/cpi-da-covid-depois-da-overdose-de-cloroquina-um-espetaculo-de-fake-news/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://politica.estadao.com.br/blogs/diario-da-cpi/cpi-pode-denunciar-bolsonaro-no-tribunal-de-haia-por-crime-contra-a-humanidade/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section> <script type="text/javascript"> var estadao_info = { "produto": "Estad\u00e3o", "editoria": "Política", "subeditoria": "Geral", "id_documento": "wpn_723_244", "tags": "Covaxin;Omar Aziz;Ricardo Barros;corrup\u00e7\u00e3o;vacina;Davati;Precisa Medicamentos;Luiz Paulo Dominghetti", "tipo_midia": "Not\u00edcias", "autor": "M\u00e1rio Scheffer"}; </script> <script type="text/javascript"> /* Mobile */ if (window.innerWidth < 436) { var contentNoticia = $(".n--noticia[data-guid='wpn_723_244']"); var boxContentNoticia = contentNoticia.find(".col-center .box.area-select"); var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo"); if (limiteContinuarLendo.length > 0) { /*tem o limite de tamanho da notícia*/ var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top; boxContentNoticia.css({height: continuarLendoHeight + 'px'}); $('.continuar-lendo').addClass('block'); } else { console.log("containers noticia 2"); /*não tem o limite de tamanho da notícia*/ contentNoticia.addClass('block-elements'); } } </script><div id='oop-5' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop","page_url":"politica.estadao.com.br,blogs,diario-da-cpi,passar-adiante-a-responsabilidade-o-mau-habito-na-cpi-da-covid,","pg_tipo":"noticia","tags":"covaxinomar-azizricardo-barroscorrupcaovacinadavatiprecisa-medicamentosluiz-paulo-dominghetti"}' data-status='init' ></div> <script async src="https://cdn.insurads.com/bootstrap/64SAA3GT.js"></script><section class="col-md-12 col-sm-12 col-xs-12 center-xs x140"> <div class="box"> </div></section><footer> <section class="footer-container expedient"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="row"> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional"> <div class="box"> <p>Institucional</p> <ul> <li> <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a> </li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a> </li> <li> <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento"> <div class="box"> <p>Atendimento</p> <ul> <li> <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" rel="noopener noreferrer" title="Portal do assinante">Portal do assinante</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://site.vagas.com.br/estadao" target="_blank" rel="noopener noreferrer" title="Trabalhe conosco">Trabalhe conosco</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão"> <div class="box"> <p>Conexão Estadão</p> <ul> <li> <a href="http://broadcast.com.br" target="_blank" rel="noopener noreferrer" title="Broadcast">Broadcast</a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" target="_blank" rel="noopener noreferrer" title="Broadcast político">Broadcast político</a> </li> <li> <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital"> <div class="box"> <p>Hoje</p> <figure> <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital"> <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Site(367).jpg"> </a> </figure> </div> </section> </div> </section> </div> </section> <nav class="another-links center-xs"> <ul> <li> <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME">PME</a> </li> <li> <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a> </li> <li> <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a> </li> <li> <a href="http://link.estadao.com.br/" title="Link">Link</a> </li> <li> <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a> </li> <li> <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a> </li> <li> <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a> </li> <li> <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a> </li> <li> <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a> </li> <li> <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a> </li> </ul> </nav> <section class="footer-container copyright"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="box"> <a href="http://www.estadao.com.br/" class="logo" ></a> <p>Copyright © 1995 - 2021 Grupo Estado</p> <ul> <li class="ico-facebook-square"> <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" > <span>Facebook</span> </a> </li> <li class="ico-twitter-square"> <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" > <span>Twitter</span> </a> </li> <li class="ico-instagram-square"> <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram"> <span>Instagram</span> </a> </li> <li class="ico-pinterest-square"> <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" > <span>Pinterest</span> </a> </li> </ul> </div> </section> </div> </section></footer> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=06.05.2020" as="script"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=06.05.2020"></script> <script src="https://statics.estadao.com.br/s2016/portal/js/player-agile.min.js"></script><script type='text/javascript' src='https://politica.estadao.com.br/blogs/diario-da-cpi/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script><script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/7672308/ct.js"></script><script src="//s3.amazonaws.com/local-cache/mob.min.js"></script><script src="//s3.amazonaws.com/local-cache/crip.js"></script><script src="//www.estadao.com.br/estadao/js/modules/navegg.src.js"></script></body></html>