<!DOCTYPE html><html lang="pt-br"> <head> <script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia Post Blog","titulo":"Inteligência Artificial e Administração Pública: os dilemas de um novo modelo decisório","url":"https:\/\/politica.estadao.com.br\/blogs\/blog-do-mlg\/inteligencia-artificial-e-administracao-publica-os-dilemas-de-um-novo-modelo-decisorio\/","produto":"Estadão","editoria":"Política","subeditoria":"Geral","modulos":"","paywall":"ativo","paywallStatus":"0","coluna":"","blog":"Blog do MLG","id":"wpn_632_465","midia":"Notícias","tags":"","autor":"Humberto Dantas"}}]; </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script> <meta charset="UTF-8"/> <title>Inteligência Artificial e Administração Pública: os dilemas de um novo modelo decisório</title> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="mobile-web-app-capable" content="yes"> <meta name="apple-mobile-web-app-status-bar-style" content="black"> <meta name="description" content="Autores do texto:Tadeu Luciano Seco Saravalli &eacute; advogado, especialista em gest&atilde;o p&uacute;blica pela UFScar, l&iacute;der MLG pelo Master em"> <link rel="canonical" href="https://politica.estadao.com.br/blogs/blog-do-mlg/inteligencia-artificial-e-administracao-publica-os-dilemas-de-um-novo-modelo-decisorio/"> <meta property="title" content="Inteligência Artificial e Administração Pública: os dilemas de um novo modelo decisório" /> <meta property="description" content="Autores do texto:Tadeu Luciano Seco Saravalli &eacute; advogado, especialista em gest&atilde;o p&uacute;blica pela UFScar, l&iacute;der MLG pelo Master em" /> <meta property="fb:app_id" content="127970263920039" /> <meta property="og:title" content="Inteligência Artificial e Administração Pública: os dilemas de um novo modelo decisório" /> <meta property="og:description" content="Autores do texto:Tadeu Luciano Seco Saravalli &eacute; advogado, especialista em gest&atilde;o p&uacute;blica pela UFScar, l&iacute;der MLG pelo Master em" /> <meta property="og:site_name" content="Blog do MLG" /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://img.estadao.com.br/fotos3/icon/estadao.gif"/> <link rel="image_src" href="https://img.estadao.com.br/fotos3/icon/estadao.gif"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@estadao"> <meta name="twitter:title" content="Inteligência Artificial e Administração Pública: os dilemas de um novo modelo decisório"> <meta name="twitter:description" content="Autores do texto:Tadeu Luciano Seco Saravalli &eacute; advogado, especialista em gest&atilde;o p&uacute;blica pela UFScar, l&iacute;der MLG pelo Master em"> <meta name="twitter:image" content="https://img.estadao.com.br/fotos3/icon/estadao.gif"> <meta name="publishedDateTime" content="20191029040732" /> <link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css"> <link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/favicon.ico" > <link rel="apple-touch-icon" href="https://estadao.com.br/s2016/portal/img/favicon/apple-touch-icon.png"> <link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css"> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css" as="style"> <link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css"> <script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'> var DFP = DFP || {}; DFP.cmd = DFP.cmd || []; DFP.cmd.push(function(){DFP.Prebid.init({"bids":[{"bidder":"rubicon","params":{"accountId":"14044","siteId":"70010","zoneId":"334044"}},{"accepted_formats":[{"devices":["xl","lg","md","sm","xs"],"format":[300,250],"params":{"zoneId":1120706}},{"devices":["xl","lg","md"],"format":[970,90],"params":{"zoneId":1120710}},{"devices":["xl","lg","md"],"format":[300,600],"params":{"zoneId":1120707}},{"devices":["xl","lg","md"],"format":[120,600],"params":{"zoneId":1179817}},{"devices":["xl","lg","md"],"format":[160,600],"params":{"zoneId":1179818}},{"devices":["md","sm"],"format":[728,90],"params":{"zoneId":1120708}},{"devices":["xs"],"format":[320,50],"params":{"zoneId":1120709}}],"bidder":"criteo","params":[]},{"bidder":"appnexus","params":{"placementId":"14149588"}}],"currency":[]})}); DFP.cmd.push(function(){ DFP.init('/118650305/estadao/politica/blogs/blog-do-mlg','noticia'); DFP.pushTargetsDefault([]); }); </script> <link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//b.scorecardresearch.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1659995760901982');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript><meta property="article:content_tier" content="metered"/> <script type="application/ld+json"> {"@type":"NewsArticle","headline":"Intelig\u00eancia Artificial e Administra\u00e7\u00e3o P\u00fablica: os dilemas de um novo modelo decis\u00f3rio","dateModified":"2019-10-29T16:07:32-03:00","description":"","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/politica.estadao.com.br\/blogs\/blog-do-mlg\/inteligencia-artificial-e-administracao-publica-os-dilemas-de-um-novo-modelo-decisorio\/"},"hasPart":{"@type":"WebPageElement","cssSelector":".pw-container","isAccessibleForFree":"False"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"},"image":{"@type":"ImageObject","url":["https:\/\/statics.estadao.com.br\/s2016\/portal\/img\/json-ld\/estadao_1x1.png","https:\/\/statics.estadao.com.br\/s2016\/portal\/img\/json-ld\/estadao_4x3.png","https:\/\/statics.estadao.com.br\/s2016\/portal\/img\/json-ld\/estadao_16x9.png"]},"publisher":{"@type":"NewsMediaOrganization","name":"Estad\u00e3o","foundingDate":"2019-19-08","sameAs":["https:\/\/twitter.com\/estadao","https:\/\/www.facebook.com\/estadao\/","https:\/\/www.instagram.com\/estadao\/","https:\/\/www.youtube.com\/channel\/UCrtOL8bJsh-csozGS2aV77Q","https:\/\/plus.google.com\/+Estad%C3%A3o"],"logo":{"@type":"ImageObject","url":"https:\/\/statics.estadao.com.br\/s2016\/portal\/img\/sprites\/logotipo.png","width":260,"height":60},"ethicsPolicy":"https:\/\/www.estadao.com.br\/ext\/codigoetica\/codigo_de_etica_miolo.pdf","missionCoveragePrioritiesPolicy":"https:\/\/www.estadao.com.br\/ext\/codigoetica\/codigo_de_etica_miolo.pdf","diversityPolicy":"https:\/\/www.estadao.com.br\/ext\/codigoetica\/codigo_de_etica_miolo.pdf","correctionsPolicy":"https:\/\/www.estadao.com.br\/ext\/codigoetica\/codigo_de_etica_miolo.pdf","verificationFactCheckingPolicy":"https:\/\/www.estadao.com.br\/ext\/codigoetica\/codigo_de_etica_miolo.pdf","unnamedSourcesPolicy":"https:\/\/www.estadao.com.br\/ext\/codigoetica\/codigo_de_etica_miolo.pdf"},"isAccessibleForFree":"False","datePublished":"2019-10-29T16:07:32-03:00","author":{"@type":"Person","name":"Humberto Dantas"},"@context":"http:\/\/schema.org"}</script><meta name="date" content="2019-10-29T16:07:32-03:00" /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Blog do MLG &raquo; Inteligência Artificial e Administração Pública: os dilemas de um novo modelo decisório" href="https://politica.estadao.com.br/blogs/blog-do-mlg/inteligencia-artificial-e-administracao-publica-os-dilemas-de-um-novo-modelo-decisorio/feed/" /><script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/politica.estadao.com.br\/blogs\/blog-do-mlg\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script><style type="text/css">img.wp-smiley,img.emoji {display: inline !important;border: none !important;box-shadow: none !important;height: 1em !important;width: 1em !important;margin: 0 .07em !important;vertical-align: -0.1em !important;background: none !important;padding: 0 !important;}</style><link rel='stylesheet' id='wp-block-library-css' href='https://politica.estadao.com.br/blogs/blog-do-mlg/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ce_responsive-css' href='https://politica.estadao.com.br/blogs/blog-do-mlg/wp-content/plugins/simple-embed-code/css/video-container.min.css' type='text/css' media='all' /><link rel='https://api.w.org/' href='https://politica.estadao.com.br/blogs/blog-do-mlg/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://politica.estadao.com.br/blogs/blog-do-mlg/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://politica.estadao.com.br/blogs/blog-do-mlg/wp-includes/wlwmanifest.xml" /> <link rel='prev' title='Reforma administrativa do Estado: a estabilidade de servidores públicos ainda faz sentido?' href='https://politica.estadao.com.br/blogs/blog-do-mlg/reforma-administrativa-do-estado-a-estabilidade-de-servidores-publicos-ainda-faz-sentido/' /><meta name="generator" content="WordPress 5.2.4" /><link rel='shortlink' href='https://politica.estadao.com.br/blogs/blog-do-mlg/?p=465' /><link rel="alternate" type="application/json+oembed" href="https://politica.estadao.com.br/blogs/blog-do-mlg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpolitica.estadao.com.br%2Fblogs%2Fblog-do-mlg%2Finteligencia-artificial-e-administracao-publica-os-dilemas-de-um-novo-modelo-decisorio%2F" /><link rel="alternate" type="text/xml+oembed" href="https://politica.estadao.com.br/blogs/blog-do-mlg/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpolitica.estadao.com.br%2Fblogs%2Fblog-do-mlg%2Finteligencia-artificial-e-administracao-publica-os-dilemas-de-um-novo-modelo-decisorio%2F&#038;format=xml" /><link rel="amphtml" href="https://politica.estadao.com.br/blogs/blog-do-mlg/inteligencia-artificial-e-administracao-publica-os-dilemas-de-um-novo-modelo-decisorio/?amp"> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"> <link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"> <script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js"></script> <script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function (PW) { PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': "wpn_632_465", 'midia': 'Notícia', 'paywallStatus': 0, 'coluna': "" } }, 'dataLayer': 'dataLayerEstadao' }) }); </script> </head> <body class="post-template-default single single-post postid-465 single-format-standard blogs ajust-grid noticia-template politica"> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript"> function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=7672308');</script><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript> <style> #barra-estadao-parceiros { margin: 0; padding: 0; height: 100%; max-height: 36px; background-color: #393b41; white-space: nowrap; overflow: hidden!important; overflow-x: auto!important; box-sizing: border-box; line-height: 0px; } #barra-estadao-parceiros ul { padding: 9px 20px; position: relative; display: block; margin: 0; font-size: 0; text-align: center; } #barra-estadao-parceiros ul li:first-child {margin-left:0;} #barra-estadao-parceiros ul li.assine-estadao {margin-right:5px;} #barra-estadao-parceiros ul li { margin: 0 0 0 15px; display: inline-block; list-style: none; color: #ffffff; } #barra-estadao-parceiros ul li:not(.assine-estadao):before { content: '●'; display: inline-block; margin-right: 15px; color: #ffffff; font-size: 12px; } #barra-estadao-parceiros ul li:nth-child(3):before { display: none; } #barra-estadao-parceiros ul li a { padding:0; margin: 0; line-height: normal; color: #ffffff; font-family: sans-serif; font-size: 12px; text-decoration: none; -webkit-transition: all .3s ease; -moz-transition: all .3s ease; -ms-transition: all .3s ease; -o-transition: all .3s ease; transition: all .3s ease; } #barra-estadao-parceiros ul li a.title { background: rgba(255,255,255,0.4); padding: 5px 10px; /*color: #0797cf; */ color: #fff; border-radius: 2px; font-weight: bold; font-family: sans-serif; font-size: 12px; } #barra-estadao-parceiros ul a:hover { color: #D0D0D0; } @media screen and (max-width: 950px) { #barra-estadao-parceiros > nav{width:950px; margin:0 auto;} } @media screen and (max-width: 830px) { #barra-estadao-parceiros > nav{width:830px; margin:0 auto;} } @media screen and (max-width: 767px) { #barra-estadao-parceiros { display: none; } }</style><div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> <nav> <ul> <li class="assine-estadao"><a class="title" href="https://assine.estadao.com.br/?utm_source=portal_estadao_selo_header&utm_medium=portal_estadao_selo_header&utm_campaign=portal_estadao_selo_header&utm_content=portal_estadao_selo_header" target="_blank" rel="noopener noreferrer">Assine o Estadão</a></li> <script type="text/javascript"> (function(){ var getCookie = function(cname) { var name = cname + "="; var decodedCookie = decodeURIComponent(document.cookie); var ca = decodedCookie.split(';'); for(var i = 0; i <ca.length; i++) { var c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); } } return null; }; try{ var cookieData = getCookie('OESP_INFO'); if(cookieData) { cookieData = JSON.parse(cookieData); if (cookieData.produtos !== 'undefined' && cookieData.produtos != "" && cookieData.produtos.indexOf('Not_') > -1 ) { var li_assine = document.querySelectorAll('#barra-estadao-parceiros .assine-estadao'); for(var i in li_assine){ li_assine[i].style.display = "none"; } } } }catch (e) {} })(); </script> <li><a href="https://acervo.estadao.com.br" target="_blank" rel="noopener noreferrer" >Acervo</a></li> <li><a href="http://institucional.ae.com.br/" target="_blank" rel="noopener noreferrer" >Agência Estado</a></li> <li><a href="https://classificados.estadao.com.br/" target="_blank" rel="noopener noreferrer" >Classificados</a></li> <li><a href="https://estradao.estadao.com.br" target="_blank" rel="noopener noreferrer" >Estradão</a></li> <li><a href="https://emais.estadao.com.br" target="_blank" rel="noopener noreferrer" >E+</a></li> <li><a href="https://esportefera.com.br" target="_blank" rel="noopener noreferrer" >#FERA</a></li> <li><a href="https://imoveis.estadao.com.br/" target="_blank" rel="noopener noreferrer" >Imóveis</a></li> <li><a href="https://jornaldocarro.estadao.com.br" target="_blank" rel="noopener noreferrer" >Jornal do Carro</a></li> <li><a href="https://link.estadao.com.br" target="_blank" rel="noopener noreferrer" >Link</a></li> <li><a href="https://paladar.estadao.com.br" target="_blank" rel="noopener noreferrer" >Paladar</a></li> <li><a href="https://pme.estadao.com.br" target="_blank" rel="noopener noreferrer" >PME</a></li> <li><a href="https://eldorado.estadao.com.br" target="_blank" rel="noopener noreferrer" >Rádio Eldorado</a></li> </ul> </nav></div><header class="js-header header-estadao header-page-noticia "> <div class="header-wrapper"> <div class="header-hamburger-menu js-toggle-menu"> <div class="header-menu-bar"></div> </div> <div class="header-icon-menu"> <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar"> <i class="ico-search"></i> </a> <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil"> <i class="ico-profile"></i> </a> </div> <div class="header-primary-logo logo-small logo-blue js-logo-events"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <span>Estadão - Portal do Estado de S. Paulo</span> </a> </div> <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo"> <script type="text/javascript"> DFP.cmd.push(function(){ DFP.renderHtml({ 'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo', 'targets': {"formato": "selo"}, "screenmap" : "out_of_page", "emptyCallback" : function(){ if(DFP.isAssinante() !== "true"){ document.getElementById("selo-assine-dfp").style.display = "block"; } } }); }); </script> <div id="selo-assine-dfp" style="display:none"> <div class="selo-assine -topo img"> <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/?utm_source=portal_estadao_selosuperior&utm_medium=portal_estadao_selosuperior&utm_campaign=portal_estadao_selosuperior&utm_content=portal_estadao_selosuperior" target="_blank" rel="noopener noreferrer" title="Assine Estad&atilde;o"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" data-src-mobile="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" alt="Assine Estad&atilde;o"> </a> </div> </div> </div> <div class="header-current-page cor-e"> <a href="https://politica.estadao.com.br/" > Política </a> </div> <div class="header-share"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook colored"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://politica.estadao.com.br/blogs/blog-do-mlg/inteligencia-artificial-e-administracao-publica-os-dilemas-de-um-novo-modelo-decisorio/%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp colored"> <a href="whatsapp://send?text=Intelig%C3%AAncia+Artificial+e+Administra%C3%A7%C3%A3o+P%C3%BAblica%3A+os+dilemas+de+um+novo+modelo+decis%C3%B3rio%20Estad%C3%A3o%3A%20https://politica.estadao.com.br/blogs/blog-do-mlg/inteligencia-artificial-e-administracao-publica-os-dilemas-de-um-novo-modelo-decisorio/%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter colored"> <a href="https://twitter.com/intent/tweet?text=Inteligência Artificial e Administração Pública: os dilemas de um novo modelo decisório%20@estadao%3A%20&amp;url=https://politica.estadao.com.br/blogs/blog-do-mlg/inteligencia-artificial-e-administracao-publica-os-dilemas-de-um-novo-modelo-decisorio/%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://politica.estadao.com.br/blogs/blog-do-mlg/inteligencia-artificial-e-administracao-publica-os-dilemas-de-um-novo-modelo-decisorio/" data-title="Inteligência Artificial e Administração Pública: os dilemas de um novo modelo decisório">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://politica.estadao.com.br/blogs/blog-do-mlg/inteligencia-artificial-e-administracao-publica-os-dilemas-de-um-novo-modelo-decisorio/"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Inteligência Artificial e Administração Pública: os dilemas de um novo modelo decisório%20@estadao%3A%20&amp;url=https://politica.estadao.com.br/blogs/blog-do-mlg/inteligencia-artificial-e-administracao-publica-os-dilemas-de-um-novo-modelo-decisorio/%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li><!--<li class="gplus"> <a href="https://plus.google.com/share?url=" target="_blank" class="ico-google-plus" > <span>google +</span> </a></li>--> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://politica.estadao.com.br/blogs/blog-do-mlg/inteligencia-artificial-e-administracao-publica-os-dilemas-de-um-novo-modelo-decisorio/%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=Inteligência Artificial e Administração Pública: os dilemas de um novo modelo decisório&amp;body=Inteligência Artificial e Administração Pública: os dilemas de um novo modelo decisório - https://politica.estadao.com.br/blogs/blog-do-mlg/inteligencia-artificial-e-administracao-publica-os-dilemas-de-um-novo-modelo-decisorio/%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></div> <a href="javascript:history.go(-1)" class="header-back-button"> <div class="header-back-bar"></div> </a> </div> <nav class="header-menu header-secundary-menu"> <div class="js-get-trending-bar"></div> </nav> <section class="header-menu-user js-menu-user"> <div class="header-wrapper"> <div class="search-box"> <form method="GET" class="busca-filtro" action="//busca.estadao.com.br"> <div class="input-search ico-search"> <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" /> </div> </form></div><div class="row"> <div class="col-lg-8 col-xs-12 col-sm-12"> <ul class="navbar"> <li class="inline-block perfil item-1 " > <a href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer" > <span class="icon icon-perfil minha-conta-picture-mobile"></span> <span class="text">Perfil</span> </a> </li> <li class="inline-block transito item-2 " > <a href="https://transito.estadao.com.br" > <span class="icon icon-transito"></span> <span class="text">Trânsito</span> </a> </li> <li class="inline-block tempo item-3 " > <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > <span class="icon icon-tempo"></span> <span class="text">Tempo</span> </a> </li> <li class="inline-block horoscopo item-4 " > <a href="https://emais.estadao.com.br/horoscopo" > <span class="icon icon-horoscopo"></span> <span class="text">Horóscopo</span> </a> </li> <li class="inline-block quadrinhos item-5 " > <a href="https://cultura.estadao.com.br/quadrinhos" > <span class="icon icon-quadrinhos"></span> <span class="text">Quadrinhos</span> </a> </li> <li class="inline-block loterias item-6 " > <a href="https://loterias.estadao.com.br/mega-sena" > <span class="icon icon-loterias"></span> <span class="text">Loterias</span> </a> </li> <li class="inline-block aplicativos item-7 " > <a href="https://www.estadao.com.br/aplicativos/" > <span class="icon icon-aplicativos"></span> <span class="text">Aplicativos</span> </a> </li> <li class="inline-block assine item-8 hidden" > <a href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso" target="_blank"> <span class="icon icon-assine"></span> <span class="text">Assine</span> </a> </li> </ul> <div class="menu-list"> <ul> <li> <a href="http://opiniao.estadao.com.br/" > Opinião <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://politica.estadao.com.br/" > Política <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://economia.estadao.com.br/" > Economia & Negócios <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://brasil.estadao.com.br/" > Brasil <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://internacional.estadao.com.br/" > Internacional <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://esportes.estadao.com.br/" > Esportes <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://cultura.estadao.com.br/" > Cultura <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.estadao.com.br/ultimas" > Últimas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://acervo.estadao.com.br/" > Acervo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://pme.estadao.com.br/" > PME <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://jornaldocarro.estadao.com.br/" > Jornal do Carro <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://paladar.estadao.com.br/" > Paladar <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://link.estadao.com.br/" > Link <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://emais.estadao.com.br/" > E+ <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://viagem.estadao.com.br/" > Viagem <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.classificadosestadao.com.br/" > Classificados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="http://www.territorioeldorado.limao.com.br/" > Rádio Eldorado <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://alias.estadao.com.br/" > Aliás <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://educacao.estadao.com.br/" > Educação <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://ciencia.estadao.com.br/" > Ciência <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/" > Sustentabilidade <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://saude.estadao.com.br/" > Saúde <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/" > São Paulo <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://tudo-sobre.estadao.com.br/" > Tudo Sobre <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ao-vivo/" > Ao Vivo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/blogs/" > Blogs <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/colunas/" > Colunas <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://tv.estadao.com.br/" > TV Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/aplicativos/" > Aplicativos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/infograficos" > Infográficos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://fotos.estadao.com.br/" > Fotos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://voce.estadao.com.br/" > Você no Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://blog.estadaodados.com/" > Estadão Dados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://emais.estadao.com.br/horoscopo" > Horóscopo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://loterias.estadao.com.br/mega-sena" > Loterias <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > Tempo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://transito.estadao.com.br/" > Trânsito <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/newsletters/" > Newsletter <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br/quadrinhos" > Quadrinhos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/sudoku/" > Sudoku <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/palavras-cruzadas/" > Cruzadas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://imoveis.moving.com.br/" target="_blank" > Moving <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://estradao.estadao.com.br/" target="_blank" > Estradão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" > Broadcast Político <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://economia.estadao.com.br/broadcast/" > Broadcast Econômico <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/cupons" target="_blank" > Cupons <i class="ico-arrow-right"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <span class="header-gradient-primary js-gradient"></span></header><div class="clearfix"></div><img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" /> <section class="container"> <div class="row"> <header class="col-xs-12"> <div class="row-titles row-title-blog"> <div class="row-titles__info"> <a href="https://politica.estadao.com.br/blogs/blog-do-mlg" title="Blog do MLG"> <figure> <img src="https://img.estadao.com.br/fotos/crop/80x80/fotos/blogs/2019/04/611_logo_mlg_novo.jpg" alt="Blog do MLG"> </figure> <div class="row-description "> <div class="description_section">blogs</div> <div class="cor-e description_title">Blog do MLG</div> <div class="sub-description_title">Transformando a gestão pública brasileira e fortalecendo a democracia</div> </div> </a> </div> <section id="em-alta" class="clearfix"> </section> <div class="description_resp"> As informações e opiniões formadas neste blog são de responsabilidade única do autor. </div> </div></header> </div> <section class="n--noticia infinito wpn_632_465" data-url="https://politica.estadao.com.br/blogs/blog-do-mlg/inteligencia-artificial-e-administracao-publica-os-dilemas-de-um-novo-modelo-decisorio/" data-tipo="Noticia Post Blog" data-blog="Blog do MLG" data-coluna="" data-modulos="" data-paywall="ativo" data-paywallstatus="0" data-produto="Estadão" data-editoria="Política" data-subeditoria="Geral" data-guid="wpn_632_465" data-titulo="Inteligência Artificial e Administração Pública: os dilemas de um novo modelo decisório" data-tags="" data-tipomidia="Notícias" data-credito="Humberto Dantas" data-coment="comments" data-facebookSubs="0"> <div class="ajuste-banner" style="margin-bottom: 40px;"> <div class="position1"> <div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_T_F' data-target='{"formato":"htopo","page_url":"politica.estadao.com.br,blogs,blog-do-mlg,inteligencia-artificial-e-administracao-publica-os-dilemas-de-um-novo-modelo-decisorio,","pg_tipo":"noticia","tags":""}' data-status='init' ></div> </div> </div> <div class='mold--infinito__relative'> <div class="row infinite"> <section class="col-xs-12"> <div class="row blogs"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header"> <h1 class="n--noticia__title">Inteligência Artificial e Administração Pública: os dilemas de um novo modelo decisório</h1> </article> </section> </div> </section> </div> <aside class="col-sm-1 col-xs-none fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Intelig%C3%AAncia+Artificial+e+Administra%C3%A7%C3%A3o+P%C3%BAblica%3A+os+dilemas+de+um+novo+modelo+decis%C3%B3rio%20@estadao%3A%20&amp;url=https://politica.estadao.com.br/blogs/blog-do-mlg/inteligencia-artificial-e-administracao-publica-os-dilemas-de-um-novo-modelo-decisorio/%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://politica.estadao.com.br/blogs/blog-do-mlg/inteligencia-artificial-e-administracao-publica-os-dilemas-de-um-novo-modelo-decisorio/%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Intelig%C3%AAncia+Artificial+e+Administra%C3%A7%C3%A3o+P%C3%BAblica%3A+os+dilemas+de+um+novo+modelo+decis%C3%B3rio%20Estad%C3%A3o%3A%20https://politica.estadao.com.br/blogs/blog-do-mlg/inteligencia-artificial-e-administracao-publica-os-dilemas-de-um-novo-modelo-decisorio/%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://politica.estadao.com.br/blogs/blog-do-mlg/inteligencia-artificial-e-administracao-publica-os-dilemas-de-um-novo-modelo-decisorio/%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=Inteligência Artificial e Administração Pública: os dilemas de um novo modelo decisório&amp;body=Inteligência Artificial e Administração Pública: os dilemas de um novo modelo decisório - https://politica.estadao.com.br/blogs/blog-do-mlg/inteligencia-artificial-e-administracao-publica-os-dilemas-de-um-novo-modelo-decisorio/%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </div> </aside> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-wpn_632_465" > <div class="pw-container" id="sw-wpn_632_465"> <div class="row n--noticia__body"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row"> <!--<section class="col-xs-12 noticia__header-no-mobile"> <article class="n--noticia__header"> <figure class="n--noticia__image"> <img src="" alt="Inteligência Artificial e Administração Pública: os dilemas de um novo modelo decisório"> </figure> </article> </section>--> <section class="col-xs-12 col-content col-center "> <div class="box area-select"> <div class="n--noticia__state"> <p> <span> Humberto Dantas </span> </p> <p> 29 de outubro de 2019 | 16h07 </p> </div> <div class="banner-mobile-tile box center-xs no-margin"> <div id='ttopo-8' class='publicidade dfp' data-screenmap='Tile_F_N_T_250' data-target='{"formato":"ttopo","page_url":"politica.estadao.com.br,blogs,blog-do-mlg,inteligencia-artificial-e-administracao-publica-os-dilemas-de-um-novo-modelo-decisorio,","pg_tipo":"noticia","tags":""}' data-status='init' ></div> </div> <div class="n--noticia__content content"> <p><strong>Autores do texto:</strong></p><div class="banner-in-content" style="display: table;margin: 0 auto;"><div id="htopo-1" class="publicidade dfp" data-screenmap="Horizontal_F_F_T_60" data-target='{"formato":"htopo","page_url":"politica.estadao.com.br,blogs,blog-do-mlg,inteligencia-artificial-e-administracao-publica-os-dilemas-de-um-novo-modelo-decisorio,","pg_tipo":"noticia","tags":""}' data-status="init"></div></div><p><b>Tadeu Luciano Seco Saravalli</b><span style="float: none;background-color: transparent;color: #333333;cursor: text;font-family: Georgia,'Times New Roman','Bitstream Charter',Times,serif;font-size: 16px;font-style: normal;font-variant: normal;font-weight: 400;letter-spacing: normal;text-align: left;text-decoration: none;text-indent: 0px;text-transform: none"> &eacute; advogado, especialista em gest&atilde;o p&uacute;blica pela UFScar, l&iacute;der MLG pelo </span><a rel="nofollow" href="https://www.clp.org.br/curso-master-em-lideranca-e-gestao-publica/"><strong>Master em Lideran&ccedil;a e Gest&atilde;o P&uacute;blica -MLG</strong></a><span style="float: none;background-color: transparent;color: #333333;cursor: text;font-family: Georgia,'Times New Roman','Bitstream Charter',Times,serif;font-size: 16px;font-style: normal;font-variant: normal;font-weight: 400;letter-spacing: normal;text-align: left;text-decoration: none;text-indent: 0px;text-transform: none">, mestrando em ci&ecirc;ncias sociais e membro da Comiss&atilde;o Estadual de Direito Digital da OAB-SP. Atualmente, trabalha como assessor t&eacute;cnico de gabinete na Secretaria de Desenvolvimento Econ&ocirc;mico do Estado de S&atilde;o Paulo.</span></p><p><strong>Rafael Seco Saravalli </strong>&eacute; advogado, especialista em Direito P&uacute;blico pela EPM-SP, mestrando em Direito pela USP e pesquisador vinculado a Lawgorithm &ndash; Associa&ccedil;&atilde;o de Pesquisa em Intelig&ecirc;ncia Artificial e Direito. Atualmente &eacute; Procurador Chefe da Universidade de S&atilde;o Paulo e atua nas &aacute;reas de Conv&ecirc;nios e Propriedade Intelectual.</p><div class="limite-continuar-lendo"></div><p>Neste conte&uacute;do, Tadeu e Rafael falam sobre a necessidade de pol&iacute;ticas de intelig&ecirc;ncia artificial na administra&ccedil;&atilde;o p&uacute;blica. Leia:</p><p>&ndash;</p><p>Na Semana Nacional de Ci&ecirc;ncia e Tecnologia (SNCT), realizada entre os dias 21 a 27 de outubro de 2019, o Ministro da Ci&ecirc;ncia, <a rel="nofollow" href="https://www.clp.org.br/tecnologia-como-aliada-para-a-eficiencia-das-financas-publicas-entrevista-com-rodolfo-fiori-mlg2/">Tecnologia</a> e Comunica&ccedil;&atilde;o Marcos Pontes comentou sobre os planos do governo para a elabora&ccedil;&atilde;o de uma Pol&iacute;tica Nacional de Intelig&ecirc;ncia Artificial. Em face da relev&acirc;ncia do tema, foi anunciado que diretrizes regulat&oacute;rias sobre este assunto devem ser divulgadas at&eacute; o final deste ano.</p><p>V&aacute;rios pa&iacute;ses e organiza&ccedil;&otilde;es internacionais j&aacute; buscam determinar estrat&eacute;gias de fomento, regula&ccedil;&atilde;o e promo&ccedil;&atilde;o &eacute;tica da intelig&ecirc;ncia artificial. S&atilde;o as chamadas estrat&eacute;gias nacionais de intelig&ecirc;ncia artificial, em que, al&eacute;m de se procurar dar ganho competitivo para os pa&iacute;ses, busca-se determinar modelos de gest&atilde;o p&uacute;blica adaptados a esta nova tecnologia, bem como aos preceitos &eacute;tico-legais mais relevantes em cada localidade (para saber mais, <a rel="nofollow" href="https://www.lawgorithm.com.br/estrategias-ia/">acesse aqui</a>).</p><p>Entre v&aacute;rios pontos que a futura Pol&iacute;tica Nacional de Intelig&ecirc;ncia Artificial dever&aacute; tratar, a quest&atilde;o da pr&oacute;pria administra&ccedil;&atilde;o p&uacute;blica como um ser h&iacute;brido (parte institucional e parte integrado a sistemas inteligentes) se apresenta como um desafio fundamental, ante os reflexos f&aacute;ticos e institucionais que estas novas tecnologias apresentam. Concentrando nossa aten&ccedil;&atilde;o no aspecto institucional, podemos observar reflexos no exerc&iacute;cio da cidadania, manuten&ccedil;&atilde;o das liberdades individuais, presta&ccedil;&atilde;o de servi&ccedil;os p&uacute;blicos, escolha de pol&iacute;ticas p&uacute;blicas, etc. Especialmente, porque esta nova tecnologia interage intimamente com o processo decis&oacute;rio da administra&ccedil;&atilde;o p&uacute;blica.</p><p>No processo de delibera&ccedil;&atilde;o administrativa baseado em sistemas inteligentes, temos v&aacute;rias quest&otilde;es em jogo (representatividade, por exemplo), mas o ponto que nos chama aten&ccedil;&atilde;o &eacute; a na necessidade de justifica&ccedil;&atilde;o dos atos administrativos. No &acirc;mbito do Direito Administrativo, a justifica&ccedil;&atilde;o do ato permite aos cidad&atilde;os e outros &oacute;rg&atilde;os controlar as raz&otilde;es da gest&atilde;o p&uacute;blica, podendo estabelecer ju&iacute;zos sobre legitimidade, efici&ecirc;ncia ou probidade. A partir desta fun&ccedil;&atilde;o da justifica&ccedil;&atilde;o, o que legitimaria uma tomada de decis&atilde;o fundamentada em sistemas inteligentes? A mera aceita&ccedil;&atilde;o de uma decis&atilde;o rob&oacute;tica, sem compreender suas raz&otilde;es, n&atilde;o parece razo&aacute;vel. Assim, seria necess&aacute;rio delimitar o processo de c&aacute;lculo realizado pela m&aacute;quina para se compreender a justifica&ccedil;&atilde;o do ato. E &eacute; a&iacute; que chegamos em uma situa&ccedil;&atilde;o dif&iacute;cil.</p><p><strong><a rel="nofollow" href="https://conteudo.clp.org.br/boas-praticas-no-setor-publico-lideres-mlg?utm_source=referral&amp;utm_medium=blog-estadao&amp;utm_campaign=reforma-administrativa-do-estado">&gt;&gt; Conhe&ccedil;a boas pr&aacute;ticas no Setor P&uacute;blico </a></strong></p><p>O desenvolvimento de sistemas de aprendizado autom&aacute;tico, recentemente, caminhou para modelos nos quais a determina&ccedil;&atilde;o das raz&otilde;es efetivas da decis&atilde;o n&atilde;o s&atilde;o diretamente interpret&aacute;veis por humanos. Baseando-se em grande uma <a rel="nofollow" href="https://www.clp.org.br/a-importancia-da-utilizacao-de-dados-para-pautar-politicas-publicas-mlg2/">quantidade de dados</a> (<em>big data</em>), tais sistemas conseguem, por meio de regress&atilde;o/classifica&ccedil;&atilde;o estat&iacute;stica, associar esta informa&ccedil;&atilde;o a fun&ccedil;&otilde;es, o que lhes permite &ldquo;aprender&rdquo; a decidir. A despeito da exist&ecirc;ncia de modelos de interpreta&ccedil;&atilde;o destes sistemas, a compreens&atilde;o de seus processos decis&oacute;rios ainda &eacute; limitada. Em outras palavras, a partir de uma quantidade de dados imposs&iacute;vel para um ser humano compreender, ele consegue estabelecer uma generaliza&ccedil;&atilde;o (ou hip&oacute;tese), n&atilde;o havendo clareza da rela&ccedil;&atilde;o entre estes dados e este processo decis&oacute;rio.</p><p>A partir desta dificuldade de compreender por que e como tal sistema apresenta uma decis&atilde;o administrativa, o ato p&uacute;blico poderia ser considerado desfundamentado, nulo e, consequentemente, de dif&iacute;cil controle pela popula&ccedil;&atilde;o. N&atilde;o seria, portanto, recomend&aacute;vel a tomada de decis&otilde;es administrativas auxiliada ou tomada exclusivamente por m&aacute;quinas. Soma-se a isso a necessidade de se responsabilizar, pol&iacute;tico e juridicamente, os administradores pela sua gest&atilde;o.</p><p>Contudo, a despeito destas dificuldades, ainda h&aacute; fortes raz&otilde;es jur&iacute;dico e econ&ocirc;micas para aceita&ccedil;&atilde;o da intelig&ecirc;ncia artificial no processo decis&oacute;rio. Primeiro, cada vez mais estes sistemas inteligentes conseguem superar a capacidade dos seres humanos em tomada de decis&otilde;es. Segundo, em uma sociedade complexa, decis&otilde;es desancoradas em an&aacute;lises precisas de dados s&atilde;o sin&ocirc;nimos de inefici&ecirc;ncia, o que violaria &agrave; Constitui&ccedil;&atilde;o Federal. Portanto, &eacute; aconselh&aacute;vel pensar em maneiras institucionais de se mitigar a dificuldade de justifica&ccedil;&atilde;o.</p><p>A palavra chave para tentarmos contornar o problema da fundamenta&ccedil;&atilde;o das decis&otilde;es administrativas por m&aacute;quinas &eacute; controle. Como podemos controlar as raz&otilde;es de uma decis&atilde;o se elas n&atilde;o s&atilde;o diretamente interpret&aacute;veis? Al&eacute;m de pol&iacute;ticas de desenho de softwares e limita&ccedil;&atilde;o de tipos de dados que alimentariam os sistemas inteligentes da administra&ccedil;&atilde;o, podemos pensar tamb&eacute;m em uma releitura de um preceito institucional tradicional: o Princ&iacute;pio da Publicidade.</p><p>O sentido tradicional deste preceito jur&iacute;dico &eacute; o dever da administra&ccedil;&atilde;o tornar acess&iacute;vel todas informa&ccedil;&otilde;es relativas aos seus atos. Ocorre que, neste novo cen&aacute;rio, esta afirma&ccedil;&atilde;o precisa ser refinada, para que o destinat&aacute;rio da informa&ccedil;&atilde;o n&atilde;o seja somente o ser humano, mas tamb&eacute;m as m&aacute;quinas aptas a processar estes dados e dar <em>outputs</em> externos &agrave; administra&ccedil;&atilde;o. Com este novo olhar, a administra&ccedil;&atilde;o p&uacute;blica se torna obrigada a um tratamento de dados adequados a uma utiliza&ccedil;&atilde;o por m&aacute;quinas da sociedade civil e de outros &oacute;rg&atilde;os estatais. Isso torna poss&iacute;vel que sistemas concorrentes apresentem op&ccedil;&otilde;es, ou que outros modelos tornem a decis&atilde;o um pouco mais interpret&aacute;vel e, em raz&atilde;o disso, o controle pode detectar vieses ou tend&ecirc;ncias indesej&aacute;veis.</p><p>N&atilde;o &eacute; exagero dizer que sa&iacute;mos do Princ&iacute;pio da Publicidade tradicional e caminhamos para um Princ&iacute;pio da Publicidade Inteligente. Ali&aacute;s, a legisla&ccedil;&atilde;o brasileira j&aacute; trata as m&aacute;quinas como destinat&aacute;rias do princ&iacute;pio da publicidade. Vide, por exemplo, artigo 8&ordm; da Lei de Acesso &agrave; Informa&ccedil;&atilde;o. Todavia, a pol&iacute;tica de gest&atilde;o de dados ainda &eacute; incipiente e n&atilde;o trata as m&aacute;quinas como destinat&aacute;rias necess&aacute;rias da informa&ccedil;&atilde;o da administra&ccedil;&atilde;o.</p><p>Aqui n&atilde;o se apresenta uma solu&ccedil;&atilde;o para este problema, mas se demonstra um tipo de situa&ccedil;&atilde;o que representa bem a necessidade de se repensar a rela&ccedil;&atilde;o entre tecnologia e institui&ccedil;&otilde;es. Tais preocupa&ccedil;&otilde;es n&atilde;o podem ser menosprezadas e devem ser trazidas na Pol&iacute;tica Nacional de Intelig&ecirc;ncia Artificial. Isso porque a sociedade complexa na qual vivemos requer uma Administra&ccedil;&atilde;o P&uacute;blica com maior intera&ccedil;&atilde;o com novas tecnologias, mas, ante a peculiaridade da intelig&ecirc;ncia artificial, &eacute; imprescind&iacute;vel refletir sobre as altera&ccedil;&otilde;es institucionais no nosso modelo tradicional de Estado.</p> </div> </div> <div class="continuar-lendo"> <div class="continuar-lendo-inner"> <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a> </div> </div> <script type="text/javascript"> try { _402_Show(); } catch (e) { } </script> <div class="row"> <section class="col-sm-12 col-xs-12"> <div id="eventos-estadao-summit"></div> <div class="hnative"> <div id='hnative-7' class='publicidade dfp' data-screenmap='Custom_{"[992,0]":["[710,165]"],"[768,0]":["[545,165]"],"[0,0]":[]}' data-target='{"formato":"hnative","page_url":"politica.estadao.com.br,blogs,blog-do-mlg,inteligencia-artificial-e-administracao-publica-os-dilemas-de-um-novo-modelo-decisorio,","pg_tipo":"noticia","tags":""}' data-status='init' ></div> </div> <div class="pub-outbrain"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://politica.estadao.com.br/blogs/blog-do-mlg/inteligencia-artificial-e-administracao-publica-os-dilemas-de-um-novo-modelo-decisorio/" data-widget-id="AR_1" data-ob-template="estadao" ></div></div> </section> </div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <aside class="aside-destaques"><h2 class="aside-destaques-title">Destaques em <i>Política</i></h2><ul class="aside-lista"> <li> <a href="https://politica.estadao.com.br/noticias/geral,supremo-sofre-pressao-para-manter-2-instancia,70003058892" title="Supremo sofre pressão para manter 2ª instância"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/6/8/1571713447286.jpg" alt="Supremo sofre pressão para manter 2ª instância" /> <h3 class="aside-lista-title">Supremo sofre pressão para manter 2ª instância</h3> </a> </li> <li> <a href="https://politica.estadao.com.br/blogs/coluna-do-estadao/alto-comando-militar-frustrado-com-ministra-rosa-weber/" title="Alto-comando militar frustrado com ministra Rosa Weber"> <img width="117" height="66" src="https://politica.estadao.com.br/blogs/crop/117x66/coluna-do-estadao/wp-content/uploads/sites/352/2019/10/Captura-de-Tela-2019-10-24-a?s-21.36.44-e1571963854900.png" alt="Alto-comando militar frustrado com ministra Rosa Weber" /> <h3 class="aside-lista-title">Alto-comando militar frustrado com ministra Rosa Weber</h3> </a> </li> <li> <a href="https://politica.estadao.com.br/noticias/geral,suica-afirma-estar-impressionada-com-a-coragem-da-luta-contra-a-corrupcao-no-brasil,1761678" title="Suíça afirma estar 'impressionada com a coragem' da luta contra a corrupção no Brasil"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/6/9/1442222457896.jpg" alt="Suíça afirma estar 'impressionada com a coragem' da luta contra a corrupção no Brasil" /> <h3 class="aside-lista-title">Suíça afirma estar 'impressionada com a coragem' da luta contra a corrupção no Brasil</h3> </a> </li> </ul></aside> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense"> <a href="javascript:void(0);"> <div data-refresh="30"> <div id='ttopo-9' class='publicidade dfp' data-screenmap='Tile_300_250_F_N' data-target='{"formato":"ttopo","page_url":"politica.estadao.com.br,blogs,blog-do-mlg,inteligencia-artificial-e-administracao-publica-os-dilemas-de-um-novo-modelo-decisorio,","pg_tipo":"noticia","tags":""}' data-status='init' ></div> </div> <p class="lbl-sponsor">publicidade</p> </a> <a href="javascript:void(0);"> <p class="lbl-sponsor">publicidade</p> </a> </div> <div class="box center-xs adsense"> <a href="javascript:void(0);"> <div id='vmeio1-10' class='publicidade dfp' data-screenmap='Vertical_300_600_T_N' data-target='{"formato":"vmeio1","page_url":"politica.estadao.com.br,blogs,blog-do-mlg,inteligencia-artificial-e-administracao-publica-os-dilemas-de-um-novo-modelo-decisorio,","pg_tipo":"noticia","tags":""}' data-status='init' ></div> <p class="lbl-sponsor">publicidade</p> </a> </div> </div> </div> </div> </section> <section class="col-xs-12 col-sm-12 col-md-8 class-new-comentario"> <div class="row comentarios" id="noticia_1"> <section class="col-sm-12 col-xs-12 main-news"> <div class="comments-wrapper" id="comment_wpn_632_465"> <div data-coral="lazy" data-url="https://politica.estadao.com.br/blogs/blog-do-mlg/inteligencia-artificial-e-administracao-publica-os-dilemas-de-um-novo-modelo-decisorio/"></div> </div> </section> <div class="col-xs-12 bottom3"> <div id='oop-inread-6' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"politica.estadao.com.br,blogs,blog-do-mlg,inteligencia-artificial-e-administracao-publica-os-dilemas-de-um-novo-modelo-decisorio,","pg_tipo":"noticia","tags":""}' data-status='init' ></div> </div></div> </section> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="tendencias"><div class="mold-tendencias"><div class="topo-tendencias"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="25" height="16"viewBox="0 0 25 16"><defs><path id="a" d="M0 0h25v16H0z" /></defs><g fill="none" fill-rule="evenodd"><mask id="b" fill="#fff"><use xlink:href="#a" /></mask><path fill="#000"d="M25 .617v8.327c0 .268-.12.46-.361.564-.24.11-.458.062-.656-.143L21.745 7.05l-7.243 7.494a.577.577 0 0 1-.425.191.556.556 0 0 1-.425-.19l-4.318-4.463L3.554 16 0 12.322l8.909-8.604a.578.578 0 0 1 .425-.19c.162 0 .305.061.426.19l4.317 3.914 4.113-4.26-2.241-2.315c-.194-.206-.24-.43-.14-.684.112-.248.288-.373.546-.373h8.053c.176 0 .315.057.426.172A.612.612 0 0 1 25 .617"mask="url(#b)" /></g></svg><h2 class="tendencias-title">Tendências:</h2></div><ul> <li><a href="https://politica.estadao.com.br/noticias/geral,bolsonaro-diz-que-video-com-leao-e-hienas-foi-erro-e-pede-desculpas-ao-stf,70003067852">Bolsonaro pede desculpas ao STF</a> e diz que v&iacute;deo com le&atilde;o e hienas foi 'erro'</li> <li><a href="https://politica.estadao.com.br/noticias/geral,covas-tem-cancer-em-valvula-do-estomago-com-metastase-e-tera-que-fazer-quimioterapia,70003066925">Bruno Covas tem c&acirc;ncer no est&ocirc;mago com met&aacute;stase no f&iacute;gado</a> e ter&aacute; que fazer quimioterapia</li> <li><a href="https://politica.estadao.com.br/noticias/geral,eleicoes-2020-em-sp-veja-lista-de-cotados-para-disputar-a-prefeitura,70002984641">Elei&ccedil;&otilde;es 2020 em SP</a>: veja lista de cotados para disputar a Prefeitura</li> <li><a href="https://politica.estadao.com.br/noticias/geral,o-faz-que-um-lider-na-camara-dos-deputados,70003059235">O que faz um l&iacute;der</a> na C&acirc;mara dos Deputados?</li> <li>Em Riad, <a href="https://internacional.estadao.com.br/noticias/geral,em-riad-bolsonaro-diz-que-tem-afinidade-com-principe-da-arabia-saudita,70003067804">Bolsonaro diz que tem afinidade com pr&iacute;ncipe</a> da Ar&aacute;bia Saudita</li> </ul></div></div> </section> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="cupons-full"> <div class="cupons"> <header> <h2 class="cupons-title" title="Cupons Estadão">Cupons Estad&atilde;o</h2> <span class="cupons-pub">PUBLICIDADE</span> </header> <ul class="list-cupons"> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/americanas" title="Cupom de desconto Americanas 2019" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom de desconto Americanas 2019</h3> <p class="cupons-desc-sub">Cupom de desconto Americanas - TODOS neste link ! </p> </div> </a> </div> </li> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/carrefour" title="Cupom de desconto Carrefour 2019" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom de desconto Carrefour 2019</h3> <p class="cupons-desc-sub">Cupom Carrefour Celular: Até 45% Off em até 10x s/ juros</p> </div> </a> </div> </li> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/shoptime" title="Cupom Shoptime 2019" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom Shoptime 2019</h3> <p class="cupons-desc-sub">Todos os Cupons Shoptime em um só lugar. Confira!</p> </div> </a> </div> </li> </ul> </div> </div> </section> </div> </section> </div> </div> </div> </section> </div> </div> </section> <div class="container-proximas-materias"> <div class="proxima-materia" data-url="https://politica.estadao.com.br/blogs/blog-do-mlg/reforma-administrativa-do-estado-a-estabilidade-de-servidores-publicos-ainda-faz-sentido/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://politica.estadao.com.br/blogs/blog-do-mlg/80-000-horas-o-tempo-do-seu-impacto/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://politica.estadao.com.br/blogs/blog-do-mlg/avaliacao-externa-um-desafio-e-um-caminho-para-a-gestao-escolar/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://politica.estadao.com.br/blogs/blog-do-mlg/a-nova-orquestra-da-mobilidade-urbana/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://politica.estadao.com.br/blogs/blog-do-mlg/retratos-do-brasil-parte-1-da-analise-da-pesquisa-munic/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://politica.estadao.com.br/blogs/blog-do-mlg/os-diferentes-caminhos-pedagogicos-para-o-sentido-da-educacao/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://politica.estadao.com.br/blogs/blog-do-mlg/empreendedorismo-solucao-e-desafios/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://politica.estadao.com.br/blogs/blog-do-mlg/os-invasores-quase-invisiveis-que-afetam-saude-e-economia/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://politica.estadao.com.br/blogs/blog-do-mlg/a-arte-do-cinema-como-movimento-de-reflexao/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://politica.estadao.com.br/blogs/blog-do-mlg/gestao-publica-e-futuras-geracoes/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section> <script type="text/javascript"> var estadao_info = { "produto": "Estad\u00e3o", "editoria": "Política", "subeditoria": "Geral", "id_documento": "wpn_632_465", "tags": "", "tipo_midia": "Not\u00edcias", "autor": "Humberto Dantas"}; </script> <script type="text/javascript"> /* Mobile */ if (window.innerWidth < 436) { var contentNoticia = $(".n--noticia[data-guid='wpn_632_465']"); var boxContentNoticia = contentNoticia.find(".col-center .box.area-select"); var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo"); if (limiteContinuarLendo.length > 0) { /*tem o limite de tamanho da notícia*/ var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top; boxContentNoticia.css({height: continuarLendoHeight + 'px'}); $('.continuar-lendo').addClass('block'); } else { console.log("containers noticia 2"); /*não tem o limite de tamanho da notícia*/ contentNoticia.addClass('block-elements'); } } </script><div id='oop-5' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop","page_url":"politica.estadao.com.br,blogs,blog-do-mlg,inteligencia-artificial-e-administracao-publica-os-dilemas-de-um-novo-modelo-decisorio,","pg_tipo":"noticia","tags":""}' data-status='init' ></div> <section class="col-md-12 col-sm-12 col-xs-12 center-xs x140"> <div class="box"> </div></section><footer> <section class="footer-container expedient"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="row"> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional"> <div class="box"> <p>Institucional</p> <ul> <li> <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a> </li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a> </li> <li> <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento"> <div class="box"> <p>Atendimento</p> <ul> <li> <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" rel="noopener noreferrer" title="Portal do assinante">Portal do assinante</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://site.vagas.com.br/estadao" target="_blank" rel="noopener noreferrer" title="Trabalhe conosco">Trabalhe conosco</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão"> <div class="box"> <p>Conexão Estadão</p> <ul> <li> <a href="http://broadcast.com.br" target="_blank" rel="noopener noreferrer" title="Broadcast">Broadcast</a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" target="_blank" rel="noopener noreferrer" title="Broadcast político">Broadcast político</a> </li> <li> <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital"> <div class="box"> <p>Hoje</p> <figure> <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital"> <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/29-10-2019.jpg"> </a> </figure> </div> </section> </div> </section> </div> </section> <nav class="another-links center-xs"> <ul> <li> <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME">PME</a> </li> <li> <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a> </li> <li> <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a> </li> <li> <a href="http://link.estadao.com.br/" title="Link">Link</a> </li> <li> <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a> </li> <li> <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a> </li> <li> <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a> </li> <li> <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a> </li> <li> <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a> </li> <li> <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a> </li> </ul> </nav> <section class="footer-container copyright"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="box"> <a href="http://www.estadao.com.br/" class="logo" ></a> <p>Copyright © 1995 - 2019 Grupo Estado</p> <ul> <li class="ico-facebook-square"> <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" > <span>Facebook</span> </a> </li> <li class="ico-twitter-square"> <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" > <span>Twitter</span> </a> </li> <li class="ico-google-plus-square"> <a href="https://plus.google.com/+Estad%C3%A3o/posts" target="_blank" title="Estadão no Google Plus"> <span>Google Plus</span> </a> </li> <li class="ico-instagram-square"> <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram"> <span>Instagram</span> </a> </li> <li class="ico-pinterest-square"> <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" > <span>Pinterest</span> </a> </li> </ul> </div> </section> </div> </section></footer> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js" as="script"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js"></script> <script src="https://statics.estadao.com.br/s2016/portal/js/player-agile.min.js"></script><script type='text/javascript' src='https://politica.estadao.com.br/blogs/blog-do-mlg/wp-includes/js/wp-embed.min.js'></script><script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/7672308/ct.js"></script><script src="//s3.amazonaws.com/local-cache/mob.min.js"></script><script src="//s3.amazonaws.com/local-cache/crip.js"></script><script src="//www.estadao.com.br/estadao/js/modules/navegg.src.js"></script></body></html>