<!DOCTYPE html>
<html lang="pt-BR">
	<head>
		<meta charset="UTF-8"/>
<title>Via Campesina desocupa fazenda ap&oacute;s acordo com governo - Pol&iacute;tica - Estad&atilde;o</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1 user-scalable=0;">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="description" content="">
<link rel="canonical" href="http://politica.estadao.com.br/noticias/geral,via-campesina-desocupa-fazenda-apos-acordo-com-governo,20061101p59090">
<meta name="google-site-verification" content="PfiLKXdZ8G42sTRx1JwiEfHMkIoKwxG8pFKwjhhxZ8c" />
<meta name="msvalidate.01" content="472E06798AE8794A1997378AF5BDA687" />
<meta property="fb:app_id" content="127970263920039" /> 
<meta property="og:title" content="Via Campesina desocupa fazenda ap&oacute;s acordo com governo - Pol&iacute;tica - Estad&atilde;o" >
<meta property="og:type" content="article" >
<meta property="og:url" content="http://politica.estadao.com.br/noticias/geral,via-campesina-desocupa-fazenda-apos-acordo-com-governo,20061101p59090" >
<meta property="og:image" content="http://www.estadao.com.br/estadao/novo/img/estadao.gif" >
<meta property="og:site_name" content="Estadão" >
<meta property="og:description" content="" >


<!-- Twitter Card -->
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@estadao">
	<!--meta name="twitter:creator" content="@SarahMaslinNir"-->
	<meta name="twitter:title" content="Via Campesina desocupa fazenda ap&oacute;s acordo com governo - Pol&iacute;tica - Estad&atilde;o">
	<meta name="twitter:description" content="">
	<meta name="twitter:image" content="http://www.estadao.com.br/estadao/novo/img/estadao.gif">

<link rel="shortcut icon" href="http://statics.estadao.com.br/s2016/favicon.ico" >
<link rel="apple-touch-icon" href="http://statics.estadao.com.br/s2016/portal/img/favicon/apple-touch-icon.png">

<link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="dns-prefetch" href="//img.estadao.com.br">
<link rel="dns-prefetch" href="//front.multimidia.estadao.com.br">
<link rel="dns-prefetch" href="//rm.estadao.com.br">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//tag.navdmp.com">
<link rel="dns-prefetch" href="//s3.amazonaws.com">
<link rel="dns-prefetch" href="//navdmp.com">
<link rel="dns-prefetch" href="//b.scorecardresearch.com">
<link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br">
<link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net">
<link rel="dns-prefetch" href="//gadasource.storage.googleapis.com">

<link rel="stylesheet" type="text/css" href="http://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css">
	<link rel="stylesheet" type="text/css" href="http://statics.estadao.com.br/s2016/portal/css/estadao2016.min.css">
 

<!--[if lt IE 10]>
	<link rel="stylesheet" type="text/css" href="http://statics.estadao.com.br/s2016/portal/css/ie.css" media="all" />
<![endif]-->

<link rel="stylesheet" type="text/css" media="print" href="http://statics.estadao.com.br/s2016/portal/css/print.css">

	<script type="text/javascript" src="http://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script>

<script>
	var mod_default = mod_default || [];

	mod_default = [];

</script>               
				    <!-- Navegg -->
<script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js" async></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TJRF2W3');</script>
<!-- End Google Tag Manager -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '1659995760901982');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->

<script type="text/javascript" src="http://statics.estadao.com.br/s2016/portal/js/advertisement.js" async></script>		
		<meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/">
<meta name="date" content="2006-11-01 19:17:00-02:00">
<script type="text/javascript" src="https://acesso.estadao.com.br/paywall/pw.js"></script>
<script type="text/javascript">
//taboola
!function (e, f, u) {e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'), document.getElementsByTagName('script')[0], 'http://cdn.taboola.com/libtrc/grupoestadao-estadao/loader.js');</script>

<!-- Header Adobe -->
<script type="text/javascript">
    var estadao_info = {
    'produto'      : "Estad\u00e3o",
            'editoria'     : "Pol\u00edtica",
            'subeditoria'  : "Geral",
            'id_documento' : 'ARQ_20061101191700_59090',
            'tags'         : '',
            'tipo_midia'   : "Not\u00edcias",
            'autor'        : "Agencia Estado"
    };
</script>

<!--Objeto Json LD para Google-->
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "datePublished": "2006-11-01 19:17:00-02:00",
        "dateModified": "2012-03-04 10:38:14-02:00",
        "headline": "Via Campesina desocupa fazenda após acordo com governo",
        "description": "A Secretaria da Segurança Pública do Paraná informou nesta quarta-feira ter feito um acordo com a Via Campesina para que deixe pacificamente a fazenda da Syngenta Seeds, em Santa Tereza do Oeste, no oeste do Paraná. A fazenda foi invadida no dia 14 de março e nesta quarta venceu o prazo dado pela Justiça para que o governo do Estado retirasse os militantes do movimento, sob pena de multa diária de R$ 50 mil. Segundo a secretaria, o que estava dificultando a saída era a chuva que caía na região.

A invasão foi feita como protesto contra os experimentos com produtos transgênicos na fazenda. Segundo a Via Campesina, por estar dentro da área de 10 quilômetros do Parque Nacional do Iguaçu, a área é considerada como zona de amortecimento e não poderia cultivar produtos geneticamente modificados. Em razão disso, o Instituto Brasileiro do Meio Ambiente e dos Recursos Naturais Renováveis (Ibama) embargou os experimentos. Segundo a Syngenta, as atividades de pesquisa seguem as legislações vigentes e são realizadas com Certificado de Qualidade de Biossegurança, concedido pela CTNBio.

De acordo com a secretaria, as negociações para a desocupação começaram na terça-feira com o comando do 6º. Batalhão da Polícia Militar de Cascavel, um oficial de Justiça e as lideranças do movimento. A secretaria informou que atualmente estão no local 300 agricultores. Uma das exigências deles é que possam colher os produtos que plantaram no período em que lá estão. A secretaria pretende instalá-los próximo à fazenda, às margens da rodovia PR-163. A assessoria da Syngenta, em São Paulo, disse não ter conseguido nenhum contato com a filial em Santa Tereza do Oeste para confirmar as informações. Dirigentes da Via Campesina no Paraná não foram encontrados.",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "http://politica.estadao.com.br/noticias/geral,via-campesina-desocupa-fazenda-apos-acordo-com-governo,20061101p59090"
        },
        "isAccessibleForFree": "False",
        "hasPart":{
            "@type": "WebPageElement",
            "isAccessibleForFree": "False",
            "cssSelector" : ".pw-container"
        },
        "image": {
            "@type": "ImageObject",
            "url": "http://statics.estadao.com.br/s2016/portal/img/logo-json-ld.jpg",
            "height": "392",
            "width": "696"
        },
        "author": {
            "@type": "Person",
            "name": "Agencia Estado"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Estadão",
            "logo": {
                "@type": "ImageObject",
                "url": "http://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png",
                "width": 260,
                "height": 60
            }
        }
    }
</script>

<link rel="amphtml" href="http://m.politica.estadao.com.br/noticias/geral,via-campesina-desocupa-fazenda-apos-acordo-com-governo,20061101p59090.amp">

                
		
			<!-- CABEÇALHO AppNexus -->	
			<script type="text/javascript">	

					try{ oas_nvg_qry = NVG_qry; } catch(ex){ oas_nvg_qry = ""; }

				    //var eVar2 = (c_plano && c_plano == 0) ? 'registered' : c_plano;
					//var extraArgs = typeof eVar2 != 'undefined' ? "metrica="+eVar2+'&' : '';
					
					var oas_tag = {};
					oas_tag.allowSizeOverride=true;
					oas_tag_debug=true;
					oas_tag.url = 'rm.estadao.com.br';
					oas_tag.site_page = "estadao2016/politica/geral/noticia"; //Define OAS Site page
					oas_tag.allowSizeEstimationOverride = true;
					oas_tag.query = oas_nvg_qry + "produto=estadao"; //Define Keywords
					oas_tag.analytics = true; // required to collect taxonomy & referral data
					oas_tag.taxonomy = ''; // taxonomy collection
					if(typeof crtg_content == 'undefined'){
						var crtg_content = '';
					}

			</script>
			
									<script type="text/javascript" src="http://statics.estadao.com.br/s2016/portal/js/src/PubBanner.js" async></script>
				


			<!-- /CABEÇALHO AppNexus -->
		
                <script type="text/javascript" src="http://statics.estadao.com.br/s2016/portal/js/comscore/streamsense.5.1.5.160524.min.js" async></script>
                <script type="text/javascript" src="http://statics.estadao.com.br/s2016/portal/js/comscore/comscore.ott.1.4.0.min.js" async></script>
                
        
	</head>
	<body class="ajust-grid noticia-template politica page-area-noticia" data-area="noticia">
            
			        <!-- Google Tag Manager (noscript) --> 
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
<!-- End Google Tag Manager (noscript) --> 

<!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 1/2-->
<script type="text/javascript"> 
// <![CDATA[
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=7672308');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript>

<div class="hidden assine-bar">
	<a href="http://www.assineestadao.com.br/?&utm_source=portal_estadao_menu&utm_medium=portal_estadao_menu&utm_campaign=portal_estadao_menu" class="urlassine">Assine o Estadão</a>
	<div class="content">
		<a href="http://www.assineestadao.com.br/?&utm_source=portal_estadao_menu&utm_medium=portal_estadao_menu&utm_campaign=portal_estadao_menu" target="_blank"><img src="http://statics.estadao.com.br/s2016/portal/img/others/assine-banner.png" alt="assine"></a>
	</div>
</div>	    
		<script type="text/javascript" src="http://statics.estadao.com.br/s2016/portal/js/barra-estadao-parceiros.js"></script>
		
<header class="js-header header-estadao header-page-noticia ">
    <div class="header-wrapper"> 
        <!-- Botão do Menu -->
        <div class="header-hamburger-menu js-toggle-menu">
            <div class="header-menu-bar"></div>
        </div> 

        <!-- Busca e Perfil -->
        <div class="header-icon-menu">
            <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar">
                <i class="ico-search"></i>
            </a>
             <a href="http://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil">
                <i class="ico-profile"></i>
            </a>
        </div> 

        <div class="header-primary-logo logo-small logo-blue js-logo-events">
            <a href="http://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo">
                <span>Estadão - Portal do Estado de S. Paulo</span>
            </a>
        </div>            


       <!-- Banner  Oferecimentos HEADER -->
        <div class="header-publicidade adsense adsense_topo">
            <div id="oas_x17" rel="ad_topo" data-ad="x17" class="publicidade" class="selo-menu-top"></div>
        </div> 


        <!-- Título Principal da Editoria - DENTRO DA PAGINA DE NOTICIA-->
        
                    <div class="header-current-page cor-e">
                <a href="http://politica.estadao.com.br/" >
                    Política                </a>
            </div>
                   <div class="header-share">
<ul class="share ">
            <li class="hidden">
            <a href="javascript:void(0);" class="balloon comentarios-balaozinho"  data-ancora='noticia_1' title="Comentários">
            </a>
        </li>
        <li class="facebook  colored">
        
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http://politica.estadao.com.br/noticias/geral,via-campesina-desocupa-fazenda-apos-acordo-com-governo,20061101p59090" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
        



    </li>
    <li class="whatsapp  colored">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Via+Campesina+desocupa+fazenda+ap%C3%B3s+acordo+com+governo%20-%20http://politica.estadao.com.br/noticias/geral,via-campesina-desocupa-fazenda-apos-acordo-com-governo,20061101p59090%3Ffrom%3Dwhatsapp" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>

    </li>
    <li class="twitter  colored">

        <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20Via Campesina desocupa fazenda após acordo com governo%20-%20&amp;url=http://politica.estadao.com.br/noticias/geral,via-campesina-desocupa-fazenda-apos-acordo-com-governo,20061101p59090" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
    </li>
    <li class="other ">
        
        <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="http://politica.estadao.com.br/noticias/geral,via-campesina-desocupa-fazenda-apos-acordo-com-governo,20061101p59090" data-title="Via Campesina desocupa fazenda após acordo com governo">&nbsp;</a>
                <div class="share-more" >
            <div class="share-total" data-url="http://politica.estadao.com.br/noticias/geral,via-campesina-desocupa-fazenda-apos-acordo-com-governo,20061101p59090"></div>
            <ul>				


                    <li class="twitter">
                        <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20Via Campesina desocupa fazenda após acordo com governo%20-%20&amp;url=http://politica.estadao.com.br/noticias/geral,via-campesina-desocupa-fazenda-apos-acordo-com-governo,20061101p59090" target="_blank" class="ico-twitter" >
                            <span>twitter</span>
                        </a>
                    </li>

                    <li class="gplus">
                        <a href="https://plus.google.com/share?url=http://politica.estadao.com.br/noticias/geral,via-campesina-desocupa-fazenda-apos-acordo-com-governo,20061101p59090" target="_blank" class="ico-google-plus" >
                            <span>google +</span>
                        </a>
                    </li>

                    <li class="linkedin">
                        <a href="https://www.linkedin.com/cws/share?url=http://politica.estadao.com.br/noticias/geral,via-campesina-desocupa-fazenda-apos-acordo-com-governo,20061101p59090" target="_blank" class="ico-linkedin" >
                            <span>linkedin</span>
                        </a>
                    </li>


                


                    <li class="email">
                        <a href="mailto:?subject=Via Campesina desocupa fazenda após acordo com governo&amp;body=Via Campesina desocupa fazenda após acordo com governo - http://politica.estadao.com.br/noticias/geral,via-campesina-desocupa-fazenda-apos-acordo-com-governo,20061101p59090" class="ico-envelope-o" 
                           >
                            <span>e-mail</span>
                        </a>
                    </li>

                 
                    <li class="print">

                        <a href="javascript:window.print();" class="ico-printer-text" >
                            <span>imprimir</span>
                        </a>
                    </li>

            </ul>
        </div>
            </li>
</ul>
</div>
        <!-- Botao de Voltar -->
        <a href="javascript:history.go(-1)" class="header-back-button">
            <div class="header-back-bar"></div>
        </a>

    </div> <!-- /header-wrapper -->

    <!-- SubMenu -->
        
        <nav class="header-menu header-secundary-menu">
            <div class="js-get-trending-bar"></div>
        </nav>
     

    <!-- Modal Menu --> 
    <section class="header-menu-user js-menu-user">
        <div class="header-wrapper">
            
<div class="search-box">
    <form method="GET" class="busca-filtro" action="//busca.estadao.com.br">
        <div class="input-search ico-search">
            <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" />    
        </div>
    </form>
</div>

<div class="row">
    <div class="col-lg-8 col-xs-12 col-sm-12">
        <ul class="navbar">
                            <li class="inline-block perfil item-1 " >
                    <a 
                    href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer"                    >
                        <span class="icon icon-perfil minha-conta-picture-mobile"></span>
                        <span class="text">Perfil</span>
                    </a>
                </li>
                            <li class="inline-block transito item-2 " >
                    <a 
                    href="http://transito.estadao.com.br"                    >
                        <span class="icon icon-transito"></span>
                        <span class="text">Trânsito</span>
                    </a>
                </li>
                            <li class="inline-block tempo item-3 " >
                    <a 
                    href="http://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/"                    >
                        <span class="icon icon-tempo"></span>
                        <span class="text">Tempo</span>
                    </a>
                </li>
                            <li class="inline-block horoscopo item-4 " >
                    <a 
                    href="http://emais.estadao.com.br/horoscopo"                    >
                        <span class="icon icon-horoscopo"></span>
                        <span class="text">Horóscopo</span>
                    </a>
                </li>
                            <li class="inline-block quadrinhos item-5 " >
                    <a 
                    href="http://cultura.estadao.com.br/quadrinhos"                    >
                        <span class="icon icon-quadrinhos"></span>
                        <span class="text">Quadrinhos</span>
                    </a>
                </li>
                            <li class="inline-block loterias item-6 " >
                    <a 
                    href="http://loterias.estadao.com.br/mega-sena"                    >
                        <span class="icon icon-loterias"></span>
                        <span class="text">Loterias</span>
                    </a>
                </li>
                            <li class="inline-block aplicativos item-7 " >
                    <a 
                    href="http://www.estadao.com.br/aplicativos/"                    >
                        <span class="icon icon-aplicativos"></span>
                        <span class="text">Aplicativos</span>
                    </a>
                </li>
                            <li class="inline-block assine item-8 hidden" >
                    <a 
                    href="http://www.assineestadao.com.br/"                     target="_blank">
                        <span class="icon icon-assine"></span>
                        <span class="text">Assine</span>
                    </a>
                </li>
                    </ul>

                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://opiniao.estadao.com.br/"  >
                                Opinião                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://politica.estadao.com.br/"  >
                                Política                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://economia.estadao.com.br/"  >
                                Economia & Negócios                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://brasil.estadao.com.br/"  >
                                Brasil                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://internacional.estadao.com.br/"  >
                                Internacional                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://esportes.estadao.com.br/"  >
                                Esportes                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://cultura.estadao.com.br/"  >
                                Cultura                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/ultimas"  >
                                Últimas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://acervo.estadao.com.br/"  >
                                Acervo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://pme.estadao.com.br/"  >
                                PME                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://jornaldocarro.estadao.com.br/"  >
                                Jornal do Carro                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://paladar.estadao.com.br/"  >
                                Paladar                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://link.estadao.com.br/"  >
                                Link                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://emais.estadao.com.br/"  >
                                E+                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://viagem.estadao.com.br/"  >
                                Viagem                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.classificadosestadao.com.br/"  >
                                Classificados                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                    <div class="publicidade-menu">
                        <div class="col-sm-12 text-center">
                            <section id="x101" rel="ad" data-pos="x101" data-ad="x101" class="publicidade" data-sitepage="estadao2016/menu"></section>
                        </div>
                    </div>
                                <ul>
                                            <li>
                            <a href="http://www.territorioeldorado.limao.com.br/"  >
                                Rádio Eldorado                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://alias.estadao.com.br/"  >
                                Aliás                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://educacao.estadao.com.br/"  >
                                Educação                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://ciencia.estadao.com.br/"  >
                                Ciência                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://sustentabilidade.estadao.com.br/"  >
                                Sustentabilidade                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://saude.estadao.com.br/"  >
                                Saúde                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://sao-paulo.estadao.com.br/"  >
                                São Paulo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://www.estadao.com.br/tudo-sobre/"  >
                                Tudo Sobre                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/aovivo/"  >
                                Ao Vivo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/blogs/"  >
                                Blogs                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/colunas/"  >
                                Colunas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://tv.estadao.com.br/"  >
                                TV Estadão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/aplicativos/"  >
                                Aplicativos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/infograficos"  >
                                Infográficos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://fotos.estadao.com.br/"  >
                                Fotos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://voce.estadao.com.br/"  >
                                Você no Estadão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://blog.estadaodados.com/"  >
                                Estadão Dados                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://emais.estadao.com.br/horoscopo"  >
                                Horóscopo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://loterias.estadao.com.br/mega-sena"  >
                                Loterias                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/"  >
                                Tempo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://transito.estadao.com.br/"  >
                                Trânsito                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/newsletter/"  >
                                Newsletter                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://cultura.estadao.com.br/quadrinhos"  >
                                Quadrinhos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://infograficos.estadao.com.br/public/jogos/sudoku"  >
                                Sudoku                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://infograficos.estadao.com.br/public/jogos/cruzada"  >
                                Cruzadas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://imoveis.moving.com.br/"  target="_blank" >
                                Moving                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://estradao.estadao.com.br/"  target="_blank" >
                                Estradão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.broadcastpolitico.com.br/"  >
                                Broadcast Político                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://economia.estadao.com.br/broadcast/"  >
                                Broadcast Econômico                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
            </div> <!-- /col-lg-8 -->
</div> <!-- /row -->
        </div> <!-- /header-wrapper -->
    </section>

    <span class="header-gradient-primary js-gradient"></span>

</header>

<div class="clearfix"></div>

<!-- Logo para Impressão -->
<img src="http://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" />

		
				
		
		
<!-- Banner  / Ajustado -->
<div class="ajuste-banner">
    <div class="position1">
        <section id="oas0_Position1" rel="ad" data-pos="Position1" data-ad="Position1" data-sitepage="estadao2016/politica/geral/noticia" class="publicidade"></section>    </div>
</div>

<!-- Noticia topo Mobile -->
<!-- Include de Ao Vivo se houver -->
<!-- Minha grid // n--noticia Atrelado ao js da redes sociais fixed -->
<section class="container">
    <section class="n--noticia infinito ARQ_20061101191700_59090"
             data-url="http://politica.estadao.com.br/noticias/geral,via-campesina-desocupa-fazenda-apos-acordo-com-governo,20061101p59090"
             data-produto="Estad&atilde;o"
             data-editoria="Pol&iacute;tica"
             data-subeditoria="Geral"
             data-guid="ARQ_20061101191700_59090"
             data-titulo="Via Campesina desocupa fazenda ap&oacute;s acordo com governo"
             data-tags=""
             data-tipomidia="Not&iacute;cias"
             data-credito="Agencia Estado"
             data-coment="no-comments">
        <!-- Row conteúdo -->
        <div class="ajuste-banner"></div>
        <div class="row">
            <!-- Row Colunista-->
            <header class="col-xs-12">
                <!-- Topo Colunista >> class row-title-colunista / Blog class >> row-title-blog -->
                            </header>
        </div>
        <div class="mold--infinito__relative">
            <!-- Linha principal -->
            <div class="row">
                <!-- Section de módulo principal -->
                <section class="col-xs-12">
                    <div class="row">
                        <!-- End Row Colunista-->
                        <!-- Shared not Mobile-->
                        <!--  Deletar col-xs-none col-relative -->

                        <!-- Col Title -->
                        <section class="col-xs-12 col-sm-offset-1 col-sm-11">
                            <!-- Notícia -->
                            <article class="n--noticia__header">
                                <h1 class="n--noticia__title">Via Campesina desocupa fazenda ap&oacute;s acordo com governo</h1>
                                <h2 class="n--noticia__subtitle">A Secretaria da Seguran&ccedil;a P&uacute;blica do Paran&aacute; informou nesta quarta-feira ter feito um acordo com a Via Campesina para que deixe pacificamente a fazenda da Syngenta Seeds, em Santa Tereza do Oeste, no oeste do Paran&aacute;. A fazenda foi invadida no dia 14 de mar&ccedil;o e nesta quarta venceu o prazo dado pela Justi&ccedil;a para que o governo do Estado retirasse os militantes do movimento, sob pena de multa di&aacute;ria de R$ 50 mil. Segundo a secretaria, o que estava dificultando a sa&iacute;da era a chuva que ca&iacute;a na regi&atilde;o.

A invas&atilde;o foi feita como protesto contra os experimentos com produtos transg&ecirc;nicos na fazenda. Segundo a Via Campesina, por estar dentro da &aacute;rea de 10 quil&ocirc;metros do Parque Nacional do Igua&ccedil;u, a &aacute;rea &eacute; considerada como zona de amortecimento e n&atilde;o poderia cultivar produtos geneticamente modificados. Em raz&atilde;o disso, o Instituto Brasileiro do Meio Ambiente e dos Recursos Naturais Renov&aacute;veis (Ibama) embargou os experimentos. Segundo a Syngenta, as atividades de pesquisa seguem as legisla&ccedil;&otilde;es vigentes e s&atilde;o realizadas com Certificado de Qualidade de Biosseguran&ccedil;a, concedido pela CTNBio.

De acordo com a secretaria, as negocia&ccedil;&otilde;es para a desocupa&ccedil;&atilde;o come&ccedil;aram na ter&ccedil;a-feira com o comando do 6&ordm;. Batalh&atilde;o da Pol&iacute;cia Militar de Cascavel, um oficial de Justi&ccedil;a e as lideran&ccedil;as do movimento. A secretaria informou que atualmente est&atilde;o no local 300 agricultores. Uma das exig&ecirc;ncias deles &eacute; que possam colher os produtos que plantaram no per&iacute;odo em que l&aacute; est&atilde;o. A secretaria pretende instal&aacute;-los pr&oacute;ximo &agrave; fazenda, &agrave;s margens da rodovia PR-163. A assessoria da Syngenta, em S&atilde;o Paulo, disse n&atilde;o ter conseguido nenhum contato com a filial em Santa Tereza do Oeste para confirmar as informa&ccedil;&otilde;es. Dirigentes da Via Campesina no Paran&aacute; n&atilde;o foram encontrados.</h2>
                                                            </article>
                        </section>
                    </div>
                </section>
            </div>
            <aside class="col-sm-1 col-xs-none fixed-position-share">
                <div class="module__share js-fixed-noticia-cover">
                                        
<div class="social-shares-count" data-url="http://politica.estadao.com.br/noticias/geral,via-campesina-desocupa-fazenda-apos-acordo-com-governo,20061101p59090"></div>
<ul class="share ">
            <li class="twitter  ">
            <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20Via Campesina desocupa fazenda após acordo com governo%20-%20&amp;url=http://politica.estadao.com.br/noticias/geral,via-campesina-desocupa-fazenda-apos-acordo-com-governo,20061101p59090" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
        </li>
        <li class="facebook  ">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http://politica.estadao.com.br/noticias/geral,via-campesina-desocupa-fazenda-apos-acordo-com-governo,20061101p59090" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
            </li>
    <li class="whatsapp  ">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Via+Campesina+desocupa+fazenda+ap%C3%B3s+acordo+com+governo%20-%20http://politica.estadao.com.br/noticias/geral,via-campesina-desocupa-fazenda-apos-acordo-com-governo,20061101p59090%3Ffrom%3Dwhatsapp" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>

    </li>

    
        <li class="gplus">
            <a href="https://plus.google.com/share?url=http://politica.estadao.com.br/noticias/geral,via-campesina-desocupa-fazenda-apos-acordo-com-governo,20061101p59090" target="_blank" class="ico-google-plus" title="Compartilhe pelo Google Plus" >
                &nbsp;
            </a>
        </li>
        
        <li class="linkedin">
            <a href="https://www.linkedin.com/cws/share?url=http://politica.estadao.com.br/noticias/geral,via-campesina-desocupa-fazenda-apos-acordo-com-governo,20061101p59090" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" >
                &nbsp;
            </a>
        </li>
    

</ul>
<ul class="share ">
    
        <li class="email">
            <a href="mailto:?subject=Via Campesina desocupa fazenda após acordo com governo&amp;body=Via Campesina desocupa fazenda após acordo com governo - http://politica.estadao.com.br/noticias/geral,via-campesina-desocupa-fazenda-apos-acordo-com-governo,20061101p59090" class="ico-envelope-o-line">
                &nbsp;
            </a>
        </li>
    
     
        <li class="print">

            <a href="javascript:window.print();" class="ico-print" >
                &nbsp;
            </a>
        </li>
    
</ul>


 
                </div>
            </aside>
            <div class="row">
                <!-- Section interna -->

                <!-- pw-container -->
                <section class="col-xs-12 main-news">
                    <!-- pw-container -->
                    <div class="pw-container" data-acesso="0" id="pw-ARQ_20061101191700_59090" data-coluna="">
                        <div class="pw-container" id="sw-ARQ_20061101191700_59090">
                            <!-- Add blockElements Block Rede Social e Comentarios -->
                            <div class="row n--noticia__body">
                                <section class="col-xs-12 col-sm-offset-1 col-sm-11">
                                    <div class="row">
                                        <!-- Col Title -->
                                        <!-- Notícia Title Img -->


                                                                                <!-- Notícia -->
                                        <section class="col-xs-12 col-content col-center">
                                            <!-- Recebe js Continuar lendo -->
                                            <div class="box area-select">
                                                <div class="n--noticia__state">
                                                    <p>
                                                        <span>
                                                                                                                        Agencia Estado,                                                                                                                                                                                     
                                                                                                                    </span>
                                                    </p>
                                                    <p>
                                                        01 Novembro 2006 | 19h17
                                                                                                            </p>
                                                                                                    </div>
                                                <div class="n--noticia__content content">
                                                    <p></p>
                                                </div>

                                                
                                                
                                                <div class="n--noticia__fixit">
    <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=http://politica.estadao.com.br/noticias/geral,via-campesina-desocupa-fazenda-apos-acordo-com-governo,20061101p59090">Entre em contato</a></p>
</div>
                                            </div> <!-- /box -->
                                            <!-- Elemento que disparada css para box -->
                                            <div class="continuar-lendo">
                                                <div class="continuar-lendo-inner">
                                                    <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a>
                                                </div>
                                            </div>
                                        </section>

                                        <!-- Publicidade ou Outras notícias -->
                                        <section class="col-xs-12 col-aside">
                                            <div class="row">

                                                <div class="col-xs-12 shared-no-mobile">
                                                    <div class="box">
    <div class='titulo-social-links'>
        Siga o Estadão
    </div>
        <ul class="follow-links share ">

        <li class="facebook  ">
            <a href="https://www.facebook.com/estadao" target="_blank" class="ico-facebook" title="Siga o Estadão no Facebook" >&nbsp;</a>
        </li>
                    <li class="twitter  ">
                <a href="https://twitter.com/estadao" target="_blank" class="ico-twitter" title="Siga o Estadão no Twitter" >&nbsp;</a>
            </li>
                    
                    <li class="instagram  ">
                <a href="https://www.instagram.com/estadao/" target="_blank" class="ico-twitter" title="Siga o Estadão no Instagram" >&nbsp;</a>
            </li>
                
        
            <li class="linkedin">
                <a href="https://br.linkedin.com/company/estadao" target="_blank" class="ico-linkedin" title="Siga o Estadão no Linkedin" >
                    &nbsp;
                </a>
            </li>
                
                    <li class="youtube">
                <a href="https://www.youtube.com/estadao" target="_blank" class="ico-youtube" title="Siga o Estadão no Youtube" >
                    &nbsp;
                </a>
            </li>
                
                    <li class="pinterest">
                <a href="https://br.pinterest.com/estadao/" target="_blank" class="ico-pinterest" title="Siga o Estadão no Pinterest"  >
                    &nbsp;
                </a>
            </li>
            </ul>
</div>

                                                </div>


                                                <!-- Publicidade -->
                                                <div class="col-xs-12 n--noticia__publicidade">
                                                    <div class="col-fixed col-banner">
                                                        <div class="box center-xs adsense">
                                                            <a href="javascript:void(0);">

                                                                <section id="ARQ_20061101191700_59090" rel="ad" data-pos="x07" data-ad="x07" data-sitepage="estadao2016/politica/geral/noticia" class="publicidade"></section>                                                                <p class="lbl-sponsor">publicidade</p>
                                                            </a>
                                                        </div>
                                                        <div class="box center-xs adsense">
                                                            <a href="javascript:void(0);">

                                                                <section id="ARQ_20061101191700_59090" rel="ad" data-pos="x08" data-ad="x08" data-sitepage="estadao2016/politica/geral/noticia" class="publicidade"></section>                                                                <p class="lbl-sponsor">publicidade</p>
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                        </section>
                                        <!-- taboola -->
                                                                                <section class="col-xs-12 col-sm-12 col-md-8">
                                            <div class="row taboola"></div>
                                        </section>
                                                                                <!-- .class-new-comentario -->
                                                                            </div> <!-- /row -->
                                </section>

                            </div> <!-- /row -->
                        </div> <!-- /n--noticia__body -->
                    </div> <!-- /pw-container -->
                </section>
            </div>
        </div>

    </section>

    <script>
        /* Mobile */
        if (window.innerWidth < 436){
            var contentNoticia = $(".n--noticia[data-guid='ARQ_20061101191700_59090']");
            window.contentNoticia = contentNoticia;
            var boxContentNoticia = contentNoticia.find(".col-center .box.area-select");
            var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo");

            if (limiteContinuarLendo.length > 0){
                //tem o limite de tamanho da notícia
                var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top;
                boxContentNoticia.css({height: continuarLendoHeight + 'px'});
                $('.continuar-lendo').addClass('block');
            } else{
                //não tem o limite de tamanho da notícia
                contentNoticia.addClass('block-elements');
            }
        }
    </script>

                <div class="container-proximas-materias ">
                <div class="proxima-materia" data-url="http://politica.estadao.com.br/noticias/geral,deputada-maria-do-rosario-tem-carro-roubado-em-porto-alegre,70002132471" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://politica.estadao.com.br/noticias/geral,indicado-para-ministerio-do-trabalho-votou-contra-impeachment-de-dilma,70002132447" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://politica.estadao.com.br/noticias/geral,fux-reclamou-de-recurso-protelatorio-em-acao-de-maluf,70002131546" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://politica.estadao.com.br/noticias/geral,analise-decisao-sobre-pedido-de-liberdade-nao-pode-ser-loteria,70002130763" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://politica.estadao.com.br/noticias/geral,corregedor-rebate-criticas-contra-gilmar-mendes-atribuidas-a-juiz-de-campos-de-goytacazes,70002130324" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://politica.estadao.com.br/noticias/geral,temer-fara-pronunciamento-em-cadeia-nacional-na-noite-deste-domingo,70002130273" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://politica.estadao.com.br/noticias/geral,temer-embarca-hoje-para-passar-natal-em-sp-reveillon-sera-na-praia,70002128945" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://politica.estadao.com.br/noticias/geral,maia-decide-cortar-todo-o-salario-de-maluf-decisao-se-estende-a-jacob,70002128289" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://politica.estadao.com.br/noticias/geral,tribunal-de-justica-do-distrito-federal-analisa-pedido-de-prisao-domiciliar-de-paulo-maluf,70002128083" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://politica.estadao.com.br/noticias/geral,estamos-felizes-mas-nada-vai-reparar-a-injustica-que-ele-sofreu-diz-clarissa-garotinho,70002128064" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
            </div>
    
</section>

<ul class="share-mobile">
	
<ul class="share ">
        <li class="facebook  ">
        
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http://politica.estadao.com.br/noticias/geral,via-campesina-desocupa-fazenda-apos-acordo-com-governo,20061101p59090" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
        



    </li>
    <li class="whatsapp  ">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Via+Campesina+desocupa+fazenda+ap%C3%B3s+acordo+com+governo%20-%20http://politica.estadao.com.br/noticias/geral,via-campesina-desocupa-fazenda-apos-acordo-com-governo,20061101p59090%3Ffrom%3Dwhatsapp" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>

    </li>
    <li class="twitter  ">

        <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20Via Campesina desocupa fazenda após acordo com governo%20-%20&amp;url=http://politica.estadao.com.br/noticias/geral,via-campesina-desocupa-fazenda-apos-acordo-com-governo,20061101p59090" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
    </li>
    <li class="other ">
        
        <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="http://politica.estadao.com.br/noticias/geral,via-campesina-desocupa-fazenda-apos-acordo-com-governo,20061101p59090" data-title="Via Campesina desocupa fazenda após acordo com governo">&nbsp;</a>
                <div class="share-more" >
            <div class="share-total" data-url="http://politica.estadao.com.br/noticias/geral,via-campesina-desocupa-fazenda-apos-acordo-com-governo,20061101p59090"></div>
            <ul>				


                    <li class="twitter">
                        <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20Via Campesina desocupa fazenda após acordo com governo%20-%20&amp;url=http://politica.estadao.com.br/noticias/geral,via-campesina-desocupa-fazenda-apos-acordo-com-governo,20061101p59090" target="_blank" class="ico-twitter" >
                            <span>twitter</span>
                        </a>
                    </li>

                    <li class="gplus">
                        <a href="https://plus.google.com/share?url=http://politica.estadao.com.br/noticias/geral,via-campesina-desocupa-fazenda-apos-acordo-com-governo,20061101p59090" target="_blank" class="ico-google-plus" >
                            <span>google +</span>
                        </a>
                    </li>

                    <li class="linkedin">
                        <a href="https://www.linkedin.com/cws/share?url=http://politica.estadao.com.br/noticias/geral,via-campesina-desocupa-fazenda-apos-acordo-com-governo,20061101p59090" target="_blank" class="ico-linkedin" >
                            <span>linkedin</span>
                        </a>
                    </li>


                


                    <li class="email">
                        <a href="mailto:?subject=Via Campesina desocupa fazenda após acordo com governo&amp;body=Via Campesina desocupa fazenda após acordo com governo - http://politica.estadao.com.br/noticias/geral,via-campesina-desocupa-fazenda-apos-acordo-com-governo,20061101p59090" class="ico-envelope-o" 
                           >
                            <span>e-mail</span>
                        </a>
                    </li>

                 
                    <li class="print">

                        <a href="javascript:window.print();" class="ico-printer-text" >
                            <span>imprimir</span>
                        </a>
                    </li>

            </ul>
        </div>
            </li>
</ul>

</ul>					<script type="text/javascript" src="http://statics.estadao.com.br/s2016/portal/js/estadao2016.min.js"></script>
		
					
		<section id="oas0_Frame2" rel="ad" data-pos="Frame2" data-ad="Frame2" data-sitepage="estadao2016/politica/geral/noticia" class="publicidade"></section>
					<script type="text/javascript">
				//;(()=>{BannerAssync.init(false,["Position1","TopLeft","TopRight","x01","x05","x17","Frame2"]);})();
			</script>
		
					<!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 2/2-->
<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/7672308/ct.js" async></script>

<!-- SCRIPT DE ONBOARDING DA NAVEGG -->
<script src="//s3.amazonaws.com/local-cache/mob.min.js" async></script>
<script src="//s3.amazonaws.com/local-cache/crip.js" async></script>
<script src="//www.estadao.com.br/estadao/js/modules/navegg.js" async></script>

<!-- RealMedia Banner -->		  

		<!-- banner rodapé -->
<section class="col-md-12 col-sm-12 col-xs-12 center-xs x140">
    <div class="box">
        <div id="oas_x140" rel="ad" data-ad="x140" class="publicidade"></div>
    </div>
</section>
<!-- rodapé -->
<footer>
    <section class="footer-container expedient">
        <div class="row">
            <section class="col-md-12 col-sm-12 col-xs-12">
                <div class="row">
                                                <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional">
                                <div class="box">
                                    <p>Institucional</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                        <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento">
                                <div class="box">
                                    <p>Atendimento</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.assinante.estadao.com.br/" target="_blank" title="Portal do assinante">Portal do assinante</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://site.vagas.com.br/estadao" target="_blank" title="Trabalhe conosco">Trabalhe conosco</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                        <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão">
                                <div class="box">
                                    <p>Conexão Estadão</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://economia.estadao.com.br/broadcast/" target="_blank" title="Broadcast">Broadcast</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.broadcast.com.br/cadernos/politico/" target="_blank" title="Broadcast político">Broadcast político</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                    <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital">

                            <div class="box">
                                <p>EDI&Ccedil;&Atilde;O DIGITAL</p>
                                <figure>
                                    <a href="http://digital.estadao.com.br/o-estado-de-s-paulo/" class="digital">
                                                                                <img class="elazy" src="" data-src-desktop="http://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Estadao-28-12-.jpg">
                                    </a>
                                </figure>
                            </div>
                        </section>
                                    </div>
            </section>
        </div>
    </section>

    <nav class="another-links center-xs">
        <ul>
                                <li>
                        <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a>
                    </li>
                                        <li>
                        <a href="http://pme.estadao.com.br/" title="PME">PME</a>
                    </li>
                                        <li>
                        <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a>
                    </li>
                                        <li>
                        <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a>
                    </li>
                                        <li>
                        <a href="http://link.estadao.com.br/" title="Link">Link</a>
                    </li>
                                        <li>
                        <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a>
                    </li>
                                        <li>
                        <a href="http://institucional.ae.com.br/" target="_blank" title="Agência Estado">Agência Estado</a>
                    </li>
                                        <li>
                        <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a>
                    </li>
                                        <li>
                        <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a>
                    </li>
                                        <li>
                        <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a>
                    </li>
                            </ul>
    </nav>
    <section class="footer-container copyright">
        <div class="row">
            <section class="col-md-12 col-sm-12 col-xs-12">
                <div class="box">

                    <a href="http://www.estadao.com.br/" class="logo" ></a>

                    <p>Copyright © 1995 - 2017 Grupo Estado</p>

                    <ul>
                        <li class="ico-facebook-square">
                            <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" >
                                <span>Facebook</span>
                            </a>
                        </li>
                        <li class="ico-twitter-square">
                            <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" >
                                <span>Twitter</span>
                            </a>
                        </li>
                        <li class="ico-google-plus-square">
                            <a href="https://plus.google.com/+Estad%C3%A3o/posts" target="_blank" title="Estadão no Google Plus">
                                <span>Google Plus</span>
                            </a>
                        </li>
                        <li class="ico-instagram-square">
                            <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram">
                                <span>Instagram</span>
                            </a>
                        </li>
                        <li class="ico-pinterest-square">
                            <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" >
                                <span>Pinterest</span>
                            </a>
                        </li>
                    </ul>

                </div>
            </section>
        </div>
    </section>
</footer>
                
        
        <div class="ie-overlay">
	<div class="ie-alert">
		<p>O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. <a href="http://www.whatbrowser.org/intl/pt-BR/" target="_blank">Clique aqui</a> e saiba mais.</p>
	</div>	
</div>                 	</body>
</html>
